Шаблон для книг

Астральные путешествия,софт для обучения,книги,техники.

Хасай Магомелович Алиев.

ПСИХИЧЕСКАЯ САМОРЕГУЛЯЦИЯ.

МЕТОДИКА "КЛЮЧ"

ГЛАВА 1

КРАТКАЯ СУТЬ.

  • КАК СТАТЬ БОЛЕЕ ЗДОРОВЫМ И УДАЧЛИВЫМ?

  • В СОЦИАЛЬНО-РЕАБИЛИТАЦИОННОМ ЦЕНТРЕ

  • АВТОРСКОЕ ОТСТУПЛЕНИЕ

  • КЛЮЧ ЭФФЕКТИВЕН С ПЕРВОГО ПРИМЕНЕНИЯ ДАЖЕ У ТЕХ,
    У КОГО ПРИЕМЫ «НЕ ПОЛУЧАЮТСЯ».

  • ЧТО БУДЕТ С ТОБОЙ. О ТОМ, ЧТО ИМЕННО СЛУЧИТСЯ
    ПОСЛЕ ТРЕНИРОВКИ С КЛЮЧОМ.

    ГЛАВА 2

    В ПОРУ РЕФОРМ И МОДЕРНИЗАЦИИ ОБРАЗОВАНИЯ.

  • ИНФОРМАЦИЯ

  • ЗАЧЕМ ЭТО НУЖНО ПРИМЕНИТЕЛЬНО К ОБРАЗОВАНИЮ?

  • КАКИМ МЫ ХОТИМ ВИДЕТЬ ГЕРОЯ НАШЕГО ДНЯ.

  • ПАРАДОКС ШКОЛЬНОГО ВОСПИТАНИЯ.

  • СКАЖИ СЕБЕ: Я - СОЛНЦЕ!

  • РАЗЛИЧИЕ МЕЖДУ КУЛЬТУРАМИ ЗАПАДА, ВОСТОКА И РОССИИ, ПРОБЛЕМА РОДИТЕЛЕЙ.

  • КЛЮЧ К УПРАВЛЕНИЮ СВОИМ СОСТОЯНИЕМ.

  • КЛЮЧ МОГ РОДИТЬСЯ ТОЛЬКО В РОССИИ. КЛЮЧ К СЕБЕ.

  • УТРО НОВОГО ДНЯ.

  • РИСОВАНИЕ БЕЗ НАТУГИ.

  • НОВЕЙШАЯ КОНЦЕПЦИЯ САМОРЕАЛИЗАЦИИ И ОРГАНИЗАЦИИ ДЕЯТЕЛЬНОСТИ.

    • ГЛАВА 3

    ПСИХОЛОГИЯ ПОБЕДИТЕЛЯ.

  • КАК ОБРЕСТИ «ПСИХОЛОГИЮ ПОБЕДИТЕЛЯ».

  • КАК ПЕРЕПРЫГНУТЬ ВЫСОКИЙ ЗАБОР БЕЗ ЗЛОЙ СОБАКИ?

  • А ТЫ ЧТО ДЕЛАЕШЬ?

  • И ТАК, ПСИХОЛОГИЯ ПОБЕДИТЕЛЯ.

  • ПО ОБРАЗУ БОЖЬЕМУ СОЗДАН ЧЕЛОВЕК (подытожим, повторим урок).

  • ЕЩЕ ОДИН СЕКРЕТ УСПЕШНОЙ РАБОТЫ. О культуре рабочего места.

  • РАЗГОВОР С ФУТБОЛЬНЫМ ТРЕНЕРОМ.

  • ТАЛАНТ МНОГОЛИК, ПОТОМУ ЧТО В КАЖДОМ ИЗ НАС - ГАРМОНИЯ.

  • И ТАК-СУТЬ !

    • ГЛАВА 4

    КЛЮЧ К РЕШЕНИЮ ПРОБЛЕМ.

  • ПРОБЛЕМЫ, ПРОБЛЕМЫ, ПРОБЛЕМЫ.

  • ПОСЛЕ ТРАГИЧЕСКОГО СОБЫТИЯ В КАСПИЙСКЕ.

  • ИЗ УСТ ЛЮДЕЙ МНОГООПЫТНЫХ.

  • «ВИСЯЩАЯ» ПРОБЛЕМА УГНЕТАЕТ. СТРЕСС. КАК ВЫЙТИ ИЗ ТУПИКА?

  • НА ПРИЕМЕ У ПСИХОХОЛОГА.

  • ОДИН ИЗ РЕЗУЛЬТАТОВ «АНТИСТРЕССОВОЙ ПОДГОТОВКИ».

  • УВЕРЕННОСТЬ В СЕБЕ.

  • ГДЕ ВЗЯТЬ УВЕРЕННОСТЬ В СЕБЕ ? Везунчик вы или неудачник?

  • АВТОРСКОЕ ОТСТУПЛЕНИЕ.

  • ТРУДНОСТИ ЗАКАЛЯЮТ?

  • ПРИМЕРЫ ИЗ ЖИЗНИ.

  • ЧТО ВЫ ПОЛУЧИТЕ В РЕЗУЛЬТАТЕ ПЯТИ ПОЛУЧАСОВЫХ ТРЕНИРОВОК С КЛЮЧОМ.

  • КЛЮЧ-ЭТО ЯСНОСТЬ МЫСЛИ.

  • ПРИМЕР «ЧУДА».

  • ОСНОВНЫЕ НАПРАВЛЕНИЯ ПРИМЕНЕНИЯ МЕТОДА.

  • К ОСНОВАМ ПОНИМАНИЯ И ВЗАИМОПОНИМАНИЯ.

  • СОВЕТ СЕБЕ.

  • КАК ПОМОЧЬ СЕБЕ В УСЛОВИЯХ НЕОПРЕДЕЛЕННОСТИ.

  • ПРОСТОЙ ПРИМЕР ИЗ ОБЫЧНОЙ ЖИЗНИ...

  • ОТКРЫТИЕ УПРАВЛЯЕМОГО ИДЕОМОТОРНОГО ДВИЖЕНИЯ, «райские зоны» в комплексе с творчеством - основа альтернативы алкоголизму и наркомании.

    • ГЛАВА 5

    НА ЧЕМ ОСНОВАН МЕТОД «КЛЮЧ».

  • ПОЧЕМУ РАЗНЫЕ ПО ФОРМЕ МЕТОДЫ ПСИХОТЕРАПИИМОГУТ ДАВАТЬ ПОДОБНЫЕ РЕЗУЛЬТАТЫ.

  • МЕХАНИЗМЫ КЛЮЧА.

  • НАУЧНЫЙ КРИТЕРИЙ ДЛЯ ИНДИВИДУАЛЬНОГО ПОДБОРА ПРИЕМОВ,СНИМАЮЩИХ СТРЕСС АВТОМАТИЧЕСКИ.

  • МОЗГ И КОМПЬЮТЕР.

  • КЛЮЧОМ ПРИЯТНО ПОЛЬЗОВАТЬСЯ.

  • ПОЧЕМУ ИМЕННО КЛЮЧ,КОГДА ЕСТЬ ДРУГИЕ МЕТОДЫ?

  • В ЧЕМ НОВИЗНА И УНИКАЛЬНОСТЬ КЛЮЧА ДЛЯ САМОРЕГУЛЯЦИИ?

  • ПОСМОТРИМ НА ПРИЕМЫ КЛЮЧА С РАЗНЫХ СТОРОН.

  • ЭТО СИСТЕМА ОБУЧЕНИЯ НА ОСНОВЕ БИОЛОГИЧЕСКОЙ ОБРАТНОЙ СВЯЗИ.

  • ВМЕСТО ГУРУ- САМОКОНТРОЛЬ.

  • СУТЬ КЛЮЧА.

  • ГИПНОЗ И АНТИГИПНОЗ.

  • ИЗВЕСТНЫЙ ОПЫТ.

  • РАДОСТЬ ОТ ЖИЗНИ,КОГДА ЕСТЬ «ЦЕЛОСТНОСТЬ».

  • НО ВЕРНЕМСЯ ВНАЧАЛЕ К ИСТОЧНИКУ....

  • ОТ АУТОГЕННОЙ ТРЕНИРОВКИ К СОВРЕМЕННОМУ МЕТОДУ "КЛЮЧ".

  • А ВЫ ЗНАЕТЕ ЧЕГО ХОТИТЕ?

  • НА ЧТО МЫ НАСТРАИВАЕМСЯ ПРИ ТРЕНИРОВКЕ С КЛЮЧОМ?

  • ВСЕГДА ЛИ МЫ ПОЛУЧАЕМСОСТОЯНИЕ «ВНУТРЕННЕЙ СВОБОДЫ» В ТРЕНИРОВКАХ С КЛЮЧОМ.

  • ЕСТЬ ТАКОЕ ПЕРЕХОДНОЕ «НЕЙТРАЛЬНОЕ» СОСТОЯНИЕ, ЧЕРЕЗ КОТОРОЕ ВСЕ И ПРОИСХОДИТ…

  • КАКОЕ ОТНОШЕНИЕ НЕЙТРАЛЬНОЕ СОСТОЯНИЕ ИМЕЕТ К УВЕРЕННОСТИ В СЕБЕ.

  • ВНИМАНИЕ! ТЕХНИКА БЕЗОПАСНОСТИ!

  • ПРИНЦИП КЛЮЧА ВАЖНО СРАВНИТЬ С НАРОДНОЙ МУДРОСТЬЮ.

  • О ПРОСТОТЕ И ПОЛЕЗНОСТИ.

  • РАДОСТЬ ОТ ФАКТА САМОЙ ЖИЗНИ.

  • ТЕСТ ДО НАЧАЛА ПЕРВОЙ ТРЕНИРОВКИ С КЛЮЧОМ.

  • РАЗМИНКА АНТИСТРЕССОВАЯ,ПРИЕМЫ И СПЕЦПРИЕМЫ,ЦЕЛЕВЫЕ УСТАНОВКИ-
    НА ЕСТЕСТВЕННОМ ЯЗЫКЕ «ВНУТРЕННЕЙ РЕЧИ».

  • СОКРАЩЕНИЕ ВРЕМЕНИ РАЗМИНКИ С ПОМОЩЬЮ КЛЮЧА.

  • СПЕЦРАЗМИНКА.

  • СПЕЦПРИЕМЫ.

  • УСТАНОВКИ-НА ЕСТЕСТВЕННОМ ЯЗЫКЕ ВНУТРЕННЕЙ РЕЧИ.

  • АВТОРСКОЕ ОТСТУПЛЕНИЕ.

    • ГЛАВА 6

    ПОДБЕРИТЕ КЛЮЧ К СЕБЕ.«ТРЕНИРОВКА С КЛЮЧОМ».

  • ТРЕНИРОВКА С КЛЮЧОМ.

  • ТЕСТ НА «ЗАЖАТОСТЬ» И СПОСОБ РАСКРЕПОЩЕНИЯ.

  • «ЗВЕЗДА САМОРЕГУЛЯЦИИ».

  • О ПОЛОЖЕНИИ ТЕЛА И ПРИЕМАХ.

  • ВЫХОД ИЗ СОСТОЯНИЯ САМОРЕГУЛЯЦИИ.

  • ДОПОЛНИТЕЛЬНЫЕ КОМПОНЕНТЫ (общие).

  • ДОПОЛНИТЕЛЬНЫЕ КОМПОНЕНТЫ. (специальные).

  • ДОМАШНЕЕ ЗАДАНИЕ.

  • ПРОЦЕДУРА КОМФОРТИЗАЦИИ.

  • СХЕМА «ПРОЦЕДУРЫ КОМФОРТИЗАЦИИ».

  • АНТИСТРЕССОВАЯ ПОДГОТОВКА.

  • МЕТОДИКА ПОВЫШЕНИЯ ПСИХОЛОГИЧЕСКОЙ УСТОЙЧИВОСТИ.

  • ОТКУДА ВОЗНИКАЮТ МЕТОДЫ?

  • ЧЕГО НЕ ЗНАЛ БУДДА

    • ГЛАВА 7

    МУКИ И НАСЛАЖДЕНИЕ ТВОРЧЕСТВОМ.

  • МОИ СОРЕВНОВАНИЯ.

    • Хорошо, когда тебе плохо,
    подумать о хорошем!..

    Но в том-то вся и проблема,
    что, когда тебе плохо,
    трудно думать о хорошем...

    Оглавление.

    КАК СТАТЬ БОЛЕЕ ЗДОРОВЫМ И УДАЧЛИВЫМ?

    Проблемы жизни резко усложнились.
    Наша внутренняя природная автоматическая саморегуляция, поддерживающая внутренний баланс, дает сбои. Это стресс - перенапряжение регуляторных систем.

    Существует много способов преодолевать стресс, но только тот правильный, при котором становится лучше не только при его действии, но и после действия.

    Вот простой пример. Является ли сигарета эффективным способом защиты от стресса? Нет. Потому что через некоторое время после ее применения происходит спазм сосудов мозга и требуется новая сигарета. Стало быть, сигарета не решает проблемы стресса, а курение становится зависимостью: теперь не чувствуешь себя нормально, пока не закуришь. Для того чтобы бросить курить и не испытать новый стресс - потерять в жизни «праздник», нужно восстановить свою прежнюю целостность, которая была до курения.

    Научившись сознательной саморегуляции, мы можем снимать у себя стресс по своему желанию, переводя в критический момент наш внутренний «автопилот» в режим «ручного управления», это помогает восстанавливать и сохранять здоровье и более полно реализовать свои способности и возможности. И при этом мы ни от кого и ни от чего не зависим.

    Поддерживая внутреннюю гармонию, мы этим самым сохраняем свою человеческую духовно-физическую целостность и поэтому становимся более эффективными и более удачливыми, а вместе с этим и более способными чувствовать от жизни радость.

    Информационная пауза.

    Формула подхода:
    стремись «летать»,
    а проявляемый «балласт»
    сбрасывай.
    Для этого и нужны приемы Ключа.

    Это эффективнейшая схемотехника, в которой и психоанализ, и диагностика, и коррекция, и контроль эффективности коррекции, и психологическая разгрузка, и инсайт, и другие реабилитационные и мобилизационные процессы происходят органично в едином процессе.
    А выглядит это необыкновенно просто.
    Потому что соответствует природе.

    Оглавление.

    В Социально-реабилитационном центре с жилой зоной проживания для ветеранов войн и Вооруженных сил.
    (Реабилитация - воссоздание внутренней целостности)

    Мы привыкаем ко всему, такова адаптационная мощь нашего организма. Мы привыкаем к усталости, к плохому самочувствию, к старости. И поэтому стареем. А нужно не привыкать, а создать внутренний камертон для самонастройки!

    А теперь, будучи уже людьми, как говорится, немолодыми, давайте вспомним и восстановим свою прежнюю молодую силу.
    Вспомните свой день, час, минуту, когда вы были в наилучшем своем состоянии. Пусть это было в детстве, в юношестве, в молодости. Вспоминайте! Наша память - наше богатство! Сейчас мы восстановим свое наилучшее состояние!
    Можете закрыть для удобства глаза, если так приятнее.
    Вспоминается?

    А теперь восстановите это состояние! Прислушайтесь к себе, что этому мешает?
    Плечо болит?
    Помните слегка плечо, погладьте его, поверните руку так, чтобы было удобнее, чтобы плечо не болело.
    Шея давит? Помассируйте слегка приятным для себя образом шею, найдите наиболее напряженные участки и «растворите» их поглаживаниями.
    А вы вспомнили свое наилучшее состояние? Что этому мешает? Дыхание? Подышите так, чтобы стало легче. Да-да, именно так, как вам приятнее, как легче.
    Что еще мешает вашему лучшему состоянию? Вы его вспомнили?
    Хочется снять напряжение? Напряжение мешает? Сделайте маленькую приятную разминку, подвигайтесь так, как легче, помните, как в школе на уроке физкультуры? Сделайте несколько разминочных упражнений.

    А есть еще специальные упражнения, которые помогают убрать проявляемые препятствия к желаемому состоянию. Это специальные ключевые идеомоторные приемы, которые снимают напряжение, вызывают расслабление и соединяют наши лучшие воспоминания с состоянием организма.
    Держите руки перед собой без напряжения, свободно, так, чтобы они не уставали, и дайте им мысленный приказ, чтобы они мягко расходились в разные стороны, но как бы сами! Вы их мышцами не толкайте, пусть сами идут, автоматически, не спешите, пойдут! Это у всех получается! Нужно только чуть-чуть подождать, дать им разойтись, не спешите!
    Пошли! Молодец! Наверное, и в школе хорошо учились!
    И у вас получилось? Молодец! А у вас нет? Опустите руки, положите их удобнее. Главное, что вы старались и этим запустили внутреннюю аптеку. Эффект вы почувствуете через несколько минут.

    Посмотрите, а у нее уже щечки розовые стали! Видите, лицо расслабилось! Вспомнили свое наилучшее состояние? Да? Совсем как тогда? Или еще чуть-чуть чего-то не хватает? Чего не хватает? Встаньте, походите немного, мы хотим посмотреть на вас, как вы ходите. Ну как? Не спешите, не спешите! Плясать, хочется? Давайте потихоньку. Эх! Осторожнее, осторожнее, сколько лет, говорите? Вам 90 лет? Это я знаю, мне показалось, что вы сказали, что чувствуете себя на сколько-то лет. На 50? Ну, так и ходите! Только не спешите, аккуратненько!
    Что делать потом, когда опять в жизнь попадете?
    Повторяйте эту процедуру один раз в неделю, чтобы вспоминать свое молодое состояние, оно запустит в организме омоложение. А то привыкли к старению, потеряли внутренний камертон для самонастройки. А этот камертон включит внутреннюю аптеку, и вы начнете лучше себя чувствовать, начнете оздоравливаться!

    А теперь запоминайте, чтобы могли самостоятельно все это сделать!
    Первое. Нужно сесть и расслабиться.
    Второе. Нужно начать вспоминать свое лучшее состояние в жизни - вспомните детство, молодость.
    При этом проявится, что этому мешает. Например, какие-то неприятные ощущения в теле.
    Уберите их, эти мешающие хорошему состоянию ощущения.
    Для этого у вас есть «арсенал существенных и дополнительных приемов»: массаж точек на затылке, которые я показывал, массаж шеи, легкие физические упражнения, снимающие напряжение и чувство «зажатости», и еще у вас есть специальные уникальные приемы Ключа - идеомоторные приемы с разведением и сведением рук, при которых движения рук должны по вашим мысленным командам происходить автоматически.
    Эти приемы снимают напряжение и вызывают приятное расслабление, комфорт, чувство благоденствия.
    Вы сами определяйте, какие из этих приемов вам нужны в том или ином случае, чтобы устранить те препятствия, которые мешают воспроизводить состояние молодости.
    Запомните! Эффект наступает не только тогда, когда вы делаете эту процедуру, но больше потом, когда вы ее уже закончили. Надо просто тихо-тихо, пассивно посидеть две-три минуты. И тогда - чистое небо! И у вас будет прекрасный вечер! Так восстанавливаются здоровье и молодость.

    Вы и так молодая?
    А как же? Я про это и говорю!

    Информационная пауза.

    Ключ - это мобилизация и релаксация.
    Мобилизация достигается за счет снятия нервных «зажимов», за счет раскрепощения.
    Это слабая степень релаксации, «срезание» верхушки «айсберга» нервного напряжения, через что и открывается энергия.
    А более глубокая степень этого расслабления и есть так называемая релаксация, полезная для восстановления.
    Вот как устроена природа! Чуть-чуть расслабился, когда нервничаешь, и пришла уверенность в себе!

    А можно снижать повышенное артериальное давление крови с помощью Ключа?
    Да, можно, метод помогает снизить давление крови, уменьшить прием лекарств.
    И не только от давления: от головной боли, бессонницы, утомляемости, помогает при лечении остеохондрозов, вегетативно-сосудистой дистонии, бронхиальной астмы и т. д.
    Но для этого нужно, во-первых, потренироваться с Ключом, во-вторых,- обязательно посоветоваться со своим врачом.
    Помните: психологические проблемы решаются быстрее, физиологические - медленнее, у них свое «материальное» время.
    Вы сможете научиться управлять своим нервным состоянием достаточно быстро.

    Оглавление.

    Авторское отступление.

    У меня возникло тягостное состояние. У меня всегда так, как только заканчиваю книгу - напряжение растет! Мучаюсь. Это все равно как ребенка родить. Творчество. Ответственность. Пишу я без редактора, как напишу, так и будет, хочется хорошо написать, чтобы польза от меня была. Хожу туда-сюда по комнате, постукиваю пальцами, качаюсь в кресле. Времени почти не осталось, а рукопись нужно сдать в срок.

    Вот тогда, когда нет времени, когда все мешает, а дело надо сделать, вспоминаешь, что надо себя организовать, найти в себе то оптимальное состояние, которое нужно для работы, отбросить хаос в голове, успокоиться, найти в себе гармонию.
    Вот ведь когда приходишь к этой необходимости, к саморегуляции - когда обычными силами и привычным для себя путем решить задачу не можешь.
    Сел на диван. Стал думать, что именно в себе хочу получить сейчас для того, чтобы в кратчайший срок сдать рукопись? Прикрыл глаза, задумался.
    Понял: хочу иметь то состояние ясности в голове, которое у меня было в детстве, когда голова была ясная, когда я не был еще «деформирован» стрессами, проблемами, возрастом, тяготами жизни. Восстановить былую целостность!
    Прикрыл глаза, стал расслабляться и вспоминать о времени, когда голова у меня была ясная, когда на душе было ясно и хорошо.
    Вспомнился дедушка, дедушкин дом у озера, березы, ивы у озера, плакучие ивы, ветви ив в спокойную воду озера погружены. Надо же! Я же маленький был, а то, что ивы - плакучие, почему-то естественно понимал! И что будто живут эти ивы и озеро не в нашем суетливом быстром времени, а живут во времени другом, космическом, живут в своем спокойном мире вековом, тысячелетнем, беспредельном.

    Шею тянет, у меня сосуд ребром зажат, тягостное чувство.
    Вот что мне мешает вспомнить по-настоящему состояние ясности в голове.
    Помну-ка я себе шею, думаю я, сделаю так, как учу своих пациентов убирать препятствия, появляющиеся при настройке к желаемому состоянию.
    Помял, сделал короткий массаж точек Фэн-чи на Затылке, поискал на голове те точки, что чувствительнее, растворил их напряжение легким массажем. Потом откинул слегка голову, как удобнее, и снова стал расслабляться. Не получается. Покачал головой туда-сюда в поисках положения, в котором так вот голову оставишь, и не хочется больше двигаться, хочется застыть, оцепенеть, чтобы не встревожить наступающее состояние расслабления.
    Но не получилось.
    Вытянул руки перед собой. Стал представлять, что они расходятся. Не получилось. Тогда положил их и снова поискал положение головы.
    Теперь, после приемов, нашел, застыл.
    Ясность в голове хочу получить! Стал думать о том, что мне могло бы еще помочь в расслаблении.
    В памяти открылся дедушкин дом у озера, я каждый раз просыпался, а в окне - березы. Озеро! Как нам детям было хорошо у озера! И улица, на которой стоял дедушкин дом, называлась улица Озерная. Между озером и дедушкиным домом - речка. Летом мы ходили купаться на речку.

    Потом, уже став взрослым, проходя мимо речки, я каждый раз удивлялся, как мы могли в ней купаться, из-за узости берегов в этой речке и двигаться нельзя! А тогда купались! И переплывали с берега до берега, и кто быстрее! И рыбу удили.

    Задремал. Очнулся. Вспомнилось.

    Я - маленький, мне мама прочитала книжку про Карася Карасевича, который жил в речке и ходил в гости к другим рыбкам с зонтиком (надо же, память моя теперь какая стала, не могу вспомнить их имена). После этого я ходил все у речки и ребят уговаривал, чтобы рыбу в речке не удили!

    И мне от этого воспоминания как-то радостно и тепло на душе стало, вот, думаю, какой я хороший, что рыбок в речке жалел!
    От чувства, что я хороший, в голове яснее стало!

    Какое же состояние я для себя инстинктивно искал, чтобы сделать ответственную работу - сдать книгу в срок?

    Мне вспомнилось детство, в детстве мы были защищены.
    У нас были и бабушка, и дедушка, и мы могли свободно играть, мечтать без страха за ошибку. Мы были естественными.
    А теперь мы взрослые. И теперь у нас ответственность.
    Что? Чтобы быть счастливым, нужно вернуться в детство? Нет! В каждом возрасте есть свои преимущества. Взрослый ум, опыт. Нужно только соединить взрослый ум с природной естественностью! У меня есть Ключ.
    Да, теперь мы снова защищены!
    Овладев своим состоянием, мы теперь можем думать свободно, но и на ответственную тему!

    Ну и психоанализ с психологической разгрузкой!

    Встал, размялся немного, написал эту часть в книгу!

    В ней - логика и схемотехника последовательности действий, где ставится положительная цель на приемы, о которых вы узнаете из соответствующей части книги, убирают препятствия к ее достижению.
    Ну а детали - озеро или Карась Карасевич с зонтиком - у каждого свои.

    Оглавление.

    Ключ эффективен с первого применения даже у тех, у кого приемы «не получаются».

    Работающий с компьютером легко это поймет.
    Есть такое понятие - «зависание».
    Это когда вы нажимаете на клавиши, а «экран стоит».
    В компьютерной части мозга человека при стрессе происходит подобное «зависание»: сигналы поступают, а мозг как бы не реагирует. Идет, например, человек по улице, вдруг - боли в правом боку, думает: не аппендицит ли это, разыгралось воображение. Товарищ его хлопает по плечу: ты что, как в трансе, светофора не видишь?
    Стресс и есть неуправляемый транс. Зациклился на проблеме, завис...

    Пример. На методическом занятии среди офицеров военно-космических сил один из них пожаловался: у всех приемы получаются, а у него нет! Руки не «всплывают»!
    Затем он сел, заложил ногу за ногу и, повернувшись ко всем, воскликнул:
    - Я понял, почему у меня не получались приемы! У меня сын через две недели женится, и мы с женой все время думаем, где деньги возьмем, как людей соберем. А теперь я сел после этих приемов и думаю: «Да что, мы первые, что ли? И деньги найдем, и людей позовем, и все у нас будет хорошо!»
    Отциклился!

    При попытке произвести управляемый идеомоторный прием происходит так называемое переключение мозговой стрессовой доминанты (как переключение скоростей в коробке передач автомобиля), и этим самым в мозгу обеспечивается возможность так называемой психологической разгрузки и перезагрузки. Иными словами, клетки мозга выходят из состояния застойного перевозбуждения и начинают реагировать нормально, накапливая во время этой «мирной передышки» расслабления запас новых свежих сил.
    Это происходит даже в тех случаях, когда прием получился не полностью.
    Эффект наступает чуть позже.
    Например, потренировались пять минут с Ключом, пошли занялись делами и вдруг поймали себя на мысли, что легче стало, как будто гора с плеч!

    Оглавление.

    Что будет с тобой. О том, что именно случится после тренировки с Ключом.

    Ты живешь своей жизнью. Чем-то занимаешься. Кому-то улыбаешься. За что-то держишься. Можешь и не отрываться.
    Но пора... во второй класс. Учиться новому качеству жизни.

    Чем раньше ты научишься бороться со стрессом, легче сосредотачиваться, легче переключаться и легче восстанавливать силы, тем больше жизненной энергии экономится у тебя на созидательные цели.

    Эти качества - инструменты для жизни, касающиеся всего и вся - и обучения, и общения, и любой другой деятельности.

    Если их не получить раньше, приходится приобретать их в течение жизни.

    Играя в теннис, ты учишься этому. Читая книгу, ты учишься этому. Даже танцуя, ты учишься этому...
    А если ты быстрее научишься этому, то все остальное удается уже легче, а поэтому - и лучше.

    Мы сами порой недопонимаем, насколько мы не умеем управлять собой. И принимая решения, мы часто недооцениваем власти над нами чужих мнений. Вот, например, Остап Бендер у И. Ильфа и Е. Петрова вдохновенно весь вечер танцевал со стулом и сочинял стихи, а утром оказалось, что это стихи Пушкина.

    Любому человеку, особенно в большом шумном городе, очень важно уметь хотя бы пять минут в день побыть наедине с собой. Освободиться от суеты и внешних впечатлений, унять тревоги и заботы дня, побыть в этой тишине с самим собой. Почувствовать себя, свою природу, посмотреть на себя и обстоятельства как бы со стороны, отделить свои мысли от чужих, понять, чего он хочет и как этого лучше достичь. Как хорошо уметь слышать среди какофонии внешнего мирового оркестра и свою собственную внутреннюю музыку!
    Тебе и от самой природы свойственно «задумываться».

    Время от времени, хотя бы на мгновение, ты отрешаешься от суеты и погружаешься в себя. Чем бы ты ни был занят - смотришь ли хоккей или работаешь над проектом - все равно в какие-то секунды, мгновения ты часто, даже не замечая этого, остаешься наедине с собой. Есть люди, которые делают это чаще других. Есть тревожно-мнительные люди, которые постоянно прислушиваются к себе, отыскивая в себе неполадки. Когда мы прислушиваемся к себе с чувством тревожности - это каждый раз дополнительные отрицательные самовнушения.
    Прислушивание к себе - это не изобретение, это свойство человека. Точно так же компьютер при включении сканирует сам себя, проверяя исправность внутренних систем.

    ПОСЛЕ ТРЕНИРОВКИ С КЛЮЧОМ ТВОЯ ЖИЗНЬ РАДИКАЛЬНО ОБЛЕГЧИТСЯ.

    Ты остаешься таким же - прислушивающимся к себе. Но при этом ты, теперь каждый раз, прислушиваясь к себе, сознательно или даже инстинктивно ищешь в себе не только «поломки», а испытанное при поиске Ключа необыкновенно прекрасное целебное состояние внутренней легкости.
    И поэтому каждый раз, прислушиваясь к себе, ты этим самым уже регулируешь себя, «подтягиваешь» свои внутренние системы. Твое свойство самопроверки превращается в свойство самоулучшения.
    Это новое качество жизни, когда ты постоянно и даже незаметно для себя улучшаешь себя и свое самочувствие.
    Это способ пассивного применения саморегуляции, который реализуется после способа активной саморегуляции - тренировки с Ключом.

    ЛЮДИ, ПРОШЕДШИЕ ЭТУ ШКОЛУ, УТВЕРЖДАЮТ, ЧТО ОНИ ПОЛУЧИЛИ ЧУВСТВО ВНУТРЕННЕЙ ЗАЩИТЫ.

    Раньше стресс мог довлеть над тобой, а теперь ты будешь и как бы участником события, и одновременно с этим как бы его свидетелем. Способности твои расширятся.

    А уставать ты будешь меньше, потому что твой организм начнет тратить меньше энергии и будет находиться в состоянии интенсивного самообновления.

    У тебя откроется новая способность - тонкое чувство внутреннего равновесия: ты сможешь чувствовать, когда и как ты теряешь свою работоспособность и как ее быстрее восстановить.

    Ты станешь лучше понимать себя и других и поэтому станешь мудрее: требовательнее к себе и терпимее к другим.

    Ты станешь легче ориентироваться в сложных ситуациях, свободнее адаптироваться к новому и быстрее излечиваться от болезней.

    Ты станешь легче и быстрее обучаться.

    Ты станешь лучше чувствовать сигналы о интуиции и сможешь находить в себе вдохновение в желаемый для себя момент...

    Ты станешь жить более полной жизнью с меньшим ущербом для здоровья и быстрее осуществлять свои мечты.

    Походка твоя станет легкой, мускулы - упругими, а глаза - ясными и лучистыми.

    Информациониая пауза.

    Ключ позволяет:
    • проверить себя на «зажатость»;
    • раскрепоститься, снять нервные «зажимы»;
    • быстрее и легче расслабиться, мобилизоваться;
    • восстановиться без отрыва от деятельности;
    • быстрее и легче выйти на пик рабочей «спортивной» формы;
    • контролировать страх;
    • преодолевать психологические барьеры;
    • освобождаться от стереотипов мышления;
    • быстрее и легче осваивать новую деятельность;
    • быстрее и легче находить психологический контакт с собеседником;
    • быстрее и легче выявлять и развивать желаемые качества и способности;
    • повышать планку цели;
    • осознать свои подсознательные установки и психологические барьеры;
    • посмотреть на ситуацию как бы со стороны;
    • дать себе совет;
    • быстрее и легче вызвать управляемое медитативное состояние;
    • подключать к задаче внутренние ресурсы;
    • улучшать самочувствие;

    и добиваться цели наиболее простым и естественным для себя путем.

    УМЕЯ ПОМОГАТЬ СЕБЕ,
    ТЕБЕ БУДЕТ ЛЕГЧЕ ПОМОГАТЬ ДРУГИМ.

    Оглавление.

    Информация.

    XXI век будет не только технологическим, но и психологическим.
    Ваши психологические проблемы и метод «Ключ» для их решения.
    Результат русской лени - находка для сверхзанятых лиц!
    Ключ эффективен с первого применения.
    Вы получите новые силы и ощущения, ранее вам недоступные.

    А гениальность простоты решения оказывается в том, что традиционный принцип обучения путем многократного повторения приемов до выработки степени их автоматизма здесь заменен новым принципом - принципом подбора реакции, готовой по волевому сигналу к автоматическому включению.

    По доступности и эффективности в экстремальных условиях Ключ не имеет аналогов в мире.

    Ключ позволяет как блокировать острый стресс или длительный негативный след стрессовых ситуаций (реабилитация), так и подготовиться к ним - повысить устойчивость к стрессу (антистрессовая подготовка).

    Оглавление.

    ЗАЧЕМ ЭТО НУЖНО ПРИМЕНИТЕЛЬНО К ОБРАЗОВАНИЮ?

    Человек не может не любить.
    Человек не может не творить.
    Это его естественные природные
    человеческие качества.

    Если по каким-то причинам человек себя не реализует, возникает стресс, который перерастает в конце концов в кризис болезни. Или в кризис «безработного».

    Человек с детства «блокируется». И может не полностью реализовать свои возможности.
    В этом немалую роль играют дефекты рождения, воспитания, обучения. И поэтому изначальные природные способности и перспективы человека могут ограничиться.
    Разве мы можем сегодня, в XXI веке сказать, что школа всегда была разумной, что социальная система всегда способствовала раскрытию именно лучших качеств и способностей у людей? Есть недостатки обучения, воспитания, социальной системы, поэтому и происходят революции, реформации, модернизации.

    Система Ключ - современная психология, философия и технология ключевых моментов самоосознания человека и познания мира, помогающая сохранять в себе гармонию на все более новых уровнях развития. Это не только современный компактный и уникальный по доступности метод повышения устойчивости к стрессу, но и эффективный инструмент для работы над собой, для выработки желаемых личностных, творческих, деловых и профессиональных качеств.

    Обучившись снимать стресс и освобождаться от комплексов, страхов, стереотипов мышления, овладев гармонизирующим состоянием саморегуляции, компенсирующим дефекты рождения и внешних воздействий, отсеивающим случайные цели и мысли, навеянные хаосом и впечатлениями, человек поддерживает этим самым свою душевно-физическую целостность и через это - свою изначальную человеческую сущность, способную к талантливому развитию.
    Так и в зрелости мы можем сохранять свою естественную детскую гениальность, учимся раскрывать и использовать свои нераскрытые способности.

    Главная потребность человека - это потребность эволюционная - в реализации своих способностей. Способности - мощнейший «сконденсированный» генетический заряд, это и опыт предшествующих поколений, требующий разрядки. Иначе - стресс, деформации личности, разрушение здоровья.

    Все «недостатки» человека, его «слабости» - от неправильной задействованности в жизни, и могут стать сильными сторонами, если человек занят «своим делом».

    Красив цветок раскрывающийся,
    в каплях свежей росы,
    Берущий и отдающий свет...
    Так и человек счастлив
    в раскрытии своих способностей,
    Берущий и отдающий в жизни... все

    Оглавление.

    КАКИМ МЫ ХОТИМ ВИДЕТЬ ГЕРОЯ НАШЕГО ДНЯ.

    Смысл жизни открывается
    через реализацию способностей.

    Мысли, озвученные в этой книге, носятся, как говорится, в воздухе.

    Это, стремление, например, к тому, чтобы приоритетным направлением в образовании было воспитание не только образованного, но и благородного человека.
    Никакая система образования не может быть полезной людям, стране, если обучение происходит вне контекста высших человеческих ценностей. Главное - воспитать человека не только знающим и умелым, способным достигать цели, но достигающего целей с учетом выбора средств. Порнобизнес, торговля наркотиками, оружием, войной - все эти высокоприбыльные отрасли основаны на эксплуатации человеческих слабостей, тогда как система образования должна развивать в людях мотивацию строить даже коммерческие программы, усиливающие у людей их лучшие человеческие качества.

    Это и о том, что Россия не может добиться успеха путем только механического копирования моделей, даже у более продвинутых стран, в частности моделей образования, потому что культуры Запада, Востока и России между ними имеют свои уникальные специфические особенности.

    Это о том, как важно учить детей навыкам персонального развития, умению самопознания и раскрытия своих талантов, способности найти свое место под солнцем.
    Потому что силы торможения в России заключаются и в том, что далеко не все сегодня в России заняты своим делом. Отсюда и стресс. Потому что тогда, когда человек занят не своим делом, нет соответствия между его внутренним состоянием и его деятельностью, и от этого несоответствия между душой и телом растет напряжение, стресс.

    Это и о том, как важно научить детей сознательной саморегуляции - способности справляться со стрессом.
    Мама скажет, например, ребенку: «Не качай ногой, возьми себя в руки!»
    А как быть с нервным напряжением? Как даже взрослому человеку без таблеток, алкоголя, не отвлекаясь от дел, получить желаемое состояние внутренней свободы и уверенности в себе? А будучи самим собой - быть комфортным для окружающих?

    Это и о том, чем, по сути, ментальность России отличается от культур Запада и Востока.

    И о раскрытом в этой книге чисто российском принципе - принципе Ключа - технологии прорыва,- принципе позитивного мышления, основанном на свободе выбора в соответствии с индивидуальностью, принципе подбора путем перебора, который в комплексе с традиционным принципом обучения путем повторения помогает быстрее найти человеку свое лицо.
    О принципе Ключа, который потому и прорывной, что в отличие от традиционного принципа поэтапного достижения цели «шаг за шагом» (за которым можно потерять и цель), настроен по российской ментальности сразу на результат, на идеал - «Чтобы сразу и без усилий!».
    И этим самым, как критерий оптимальности, стимулирует поисковую творческую активность мозга, позволяет находить оптимальные решения в соответствии с индивидуальными свойствами личности. Сегодня принцип Ключа стал необычайно актуален, так как традиционные подходы к обучению по типу «Делай так!» или «Делай, как я!», развивающие способность к достижению цели на основе подражания, как и настойчивости и старательности только в исполнительности, оказались недостаточно эффективными для повышения качества жизни у людей, способности творчески и здраво мыслить.

    В книге - и новые уникальные приемы Ключа, снимающие стресс автоматически.

    Подбирая Ключ к себе, ученик с помощью психолога овладевает инструментом для самопознания, работы над собой, своим характером, открывает чувство гармонии, учится направленно развивать желаемые качества и способности.

    «Ключ к себе» необходим и школьнику, и педагогу:
    • для повышения качества обучения и со хранения здоровья при высоких нагрузках;
    • для развития способности у педагогов и детей находить лучший психологический контакт в общении;
    • и главное - Ключ помогает и педагогам и детям развивать позитивное мышление - оптимизм, способность к творческой переработке проблемных ситуаций, способность из «трагедий создавать произведения», находить в экстремальных ситуациях оптимальные решения.

    «Ключ к себе» должен стать базовой основой для всего учебного, реабилитационного или иного комплекса, так как навыки саморегуляции повышают эффективность обучения, тренировки, оздоровления и любой другой деятельности.

    Сегодня это нужно знать каждому прямо со школы.
    Потому что мы стремимся к свободе.
    Потому что свобода и начинается со способности управлять собой.
    Потому что, если человек не умеет управлять собой, им начинают управлять другие.

    ЧЕРЕЗ ТЕРНИИ К ЗВЕЗДАМ:
    С помощью Ключа открывается способность, достигая внутренней гармонии, увидеть сквозь личные проблемы мир, людей;

    СКВОЗЬ СУЕТУ - ВЕЧНОСТЬ;
    увидеть сквозь хаос и столпотворение, не зацикливаясь в личностных проблемах и трагедиях;
    божественную красоту глубины порядка жизни -
    божественное произведение, и быть счастливым, потому что, способный видеть прекрасное, ты и можешь осознать свое счастье,
    потому что, способный видеть прекрасное, ты никогда не одинок.

    Оглавление.

    ПАРАДОКС ШКОЛЬНОГО ВОСПИТАНИЯ.

    Понять - значит выявить смысл:
    установить связи между причинами
    и следствиями и найти «новому»
    место в своей внутренней картине
    мира на высоте своих идеалов.

    Одной из ключевых проблем обучения является то, что обучение чаще происходит как освоение способов обработки информации, а не выявления ее смысла, и поэтому освоенный материал не помогает, а является дополнительным грузом. Другой ключевой проблемой обучения является то, что обучаемся мы в одном психологическом состоянии, а применять полученные знания, навыки и умения приходится в различных, порой даже экстремальных обстоятельствах.
    И здесь все зависит от того, кто и как управляет своим состоянием.

    Познавая себя - открываете мир.
    Ключ к себе - Ключ к победе!
    Это воистину так, другого пути нет.
    Мир открывается человеку через познание себя.
    Ощущая свою боль и радость, мы лучше понимаем боль и радость других.
    И о людях человек часто судит по себе.
    Говорят же: не суди по себе!
    (А мы бы добавили - учти свое состояние!)
    Даже рисуя чей-то портрет, художник невольно накладывает на него свои черты.
    И школа, если посмотреть внимательно, это обучающая среда, в которой ученик идет путем самообразования.
    Поэтому и не совпадают иногда вопросы, возникающие в голове у ученика, с информацией, которую ему дают на уроках.
    Про некоторых из них потом говорят, что в школе он не очень хорошо учился, был слабых способностей, а вырос - Эйнштейн.

    Доказано, что человек управляет тем, что им осознанно, все остальное управляет им.

    Известный пример. Группу «экспертов» попросили дать психологическую характеристику собеседнику. И оказалось, по замыслу эксперимента, что они сами, а не собеседник были испытуемыми. Каждый из них, определяя собеседника, приписал собеседнику свои черты. Тот, кто был корыстен, не мог поверить в бескорыстие, тот, кто был по природе добрым,- приписал собеседнику способность к сопереживанию и т.д. Особенно часто приписывались собеседнику те черты, в которых «эксперты» не отдавали в себе отчета.

    А мы бы добавили - учти свое состояние!
    Когда человек в «балансе», то готов увидеть в собеседнике лучшее, тогда как человек, близкий к нервному срыву, способен приписать собеседнику даже несуществующие у того отрицательные черты.

    Мы с детства слышим: «Познай себя!»

    Мы слышим о самосовершенствовании, о том, что самая великая победа - победа над собой.

    И сами мы советуем друг другу научиться брать себя в руки, научиться управлять своим состоянием.

    А в школе пока такого урока нет.

    Потому что не простой это урок - научить ребенка управлять не только своим поведением, но и своим состоянием. Доступный, понятный для школьника метод самопознания и работы над собой пока только отрабатывается. И данная книга служит этому развитию.

    А пока нет такого урока самопознания, обеспокоенная мама может найти сына-подростка с пакетом на голове в подвале, вдыхающего наркотик, или в секте - поющим «Харе Кришна», где в первом случае за счет наркотика, а во втором - за счет ритуалов с повторяемыми ритмичными действиями, умственными или физическими, возникает состояние блаженного раскрепощения.

    Потому что на самом деле люди только и делают, чем бы они ни были заняты (и особенно в переходном, переломном возрасте), что инстинктивно ищут себя, испытывают себя и заняты поиском смысла жизни, а не имея для этого простого и доступного способа, часто запутываются в самих испытаниях.

    Знай мама или ребенок, что и как влияет на их организм, как достигаются различные состояния, они бы стали более защищены, могли бы сами управлять своим состоянием в нужном для себя направлении, без всякого вреда или зависимости извне.

    Что это значит - познать себя?
    Что это значит - найти Ключ к себе?
    Измерить свой вес? Изучить свои привычки?
    Этими частностями можно заниматься до бесконечности, вечно повторяя одни и те же жизненные ошибки и оставаясь вечно недовольными собой.

    Нет, проблема здесь более глобальная: не количественная, а качественная, структурная - овладеть контролем над сокровенным состоянием гармонии между душой и телом, необходимой для самоосознания человеком собственного «Я» и сохранения здоровья, через которое и происходит, оказывается, не только целостная психофизиологическая самоорганизация личности, но и передача личных достижений в генетику поколений.
    Это состояние гармонии между умом и телом - основа состояния внутренней свободы - известно во всех временах и у всех народов и называется оно по-разному. И именно оно, оказывается, и является психофизиологической основой математической интуиции понятия «нуля», феномена «присутствия-отсутствия».

    А в школе пока предполагается, наверное, что навыки самопознания и работы над собой формируются сами по себе, во время, например, физкультуры, литературы или математики. Поэтому на пятом или шестом уроке ученики сидят с отсутствующими лицами. Сидят усталые, сами того не подозревая, что эта «пустота» в голове и есть защищающее их восстановительное состояние, та самая «нирвана», лежащая в основе систем самосовершенствования, открывающая основу мудрости жизни, если, конечно, уметь сознательно управлять своим состоянием.

    Вот, например, ты хочешь поднять себе настроение, а у тебя - депрессия, тогда как чья-то улыбка или случайный комплимент могут вызвать прилив сил или даже вдохновение без всяких усилий с твоей стороны.

    Отсюда и возникает парадокс: ты сам управляешь собой или кто-то другой?

    К сожалению, даже в общественном мнении чаще выигрывает тот, кто держится увереннее, например, перед телекамерой или микрофоном, а не тот, кому на самом деле есть что сказать.
    Это потому, что, когда людям сложно разобраться в сути дела, работает инстинкт: тот, кто ведет себя увереннее, тот и знает, что надо делать.
    А сохранять ясность ума и уверенность в себе в эмоциональных ситуациях, уметь управлять собой при всяком общении, а особенно перед телекамерой или микрофоном, трудно даже опытным актерам, которые не только заучивают роли, но и специально обучаются приемам для снятия нервных «зажимов».

    Но, как показывает практика, приемы действуют, если они соответствуют индивидуальности человека и особенностям его нервней системы, если нет - это бесполезная трата сил и времени и насилие над собой. Поэтому в этой книге используется программа «Подберите Ключ к себе» и даны для этого практические рекомендации.

    Особенно навыки саморегуляции нужны там, где обычным для себя привычным путем мы желаемого результата достичь не можем и нам требуется подключить к задаче дополнительные ресурсы.

    В этой книге - система персонального развития, обучаясь по которой, вы обретаете способность снимать «зажатость», начинаете лучше осознавать себя, свои цели и понимаете, как их достичь.

    Если человек не умеет управлять собой, им начинают управлять другие.

    Это относится ко всем, и в первую очередь к педагогам, которые являются для ученика не только источником знаний, но и живым воплощением мира, к которому ведут своим обучением.

    Входя в класс и не излучая обаяния, трудно рассчитывать на успех урока.
    И это не зависит от того, как много вы знаете о том, как лучше провести урок.

    Потому что для того, чтобы делать то, что вы понимаете, нужен внутренний баланс, обеспечивающий гармонию между достижениями ума и состоянием души.

    Пример. Все, например, знают, что мир лучше войны, что лучший способ выживания людей - это сотрудничество! И что на конфликте ничего не построишь! А все равно идут войны, происходят конфликты! Все, например, знают, что доброжелательность и ободряющая улыбка решают подчас больше, чем самая хитроумная дипломатия! Но все также хорошо знают, как трудно улыбнуться даже соседу, если у вас всю ночь болел зуб, а с утра - тяжелая голова!
    Внутренняя дисгармония создает и жизненные проблемы, определяет ваши удачи и неудачи.

    Баланс.
    Ведь как хорошо, когда ты прекрасно выспался, когда в душе у тебя праздник, когда ты идешь, например на урок, с чувством, чтотебя ждут, что ты - полезен!
    Как хорошо, когда ты - творец! Когда ты - дарующий!
    В этом состоянии гармонии, состоянии творца ты и любую реплику, даже самую колкую фразу ученика умело превращаешь в точку опоры, удачно используешь для лучшего ведения урока.
    В этом состоянии творца ты чувствуешь всех целостно, как мать. И даже на обидное слово не обижаешься. Думаешь: «Может быть, он не выспался, любви недополучил, а >может быть, и голоден...»<
    И тебе хочется ему помочь.
    Но если нет баланса, любая реплика - искра. И ты еще больше теряешь равновесие, забываешь, что должен быть полезен, начинаешь защищаться, самоутверждаться, в тебе растет раздражение, ты можешь накричать, сказать обидные слова.
    А зачем?
    Разве кто услышит тебя, когда ты раздражен?
    Нас слышат тогда, когда в нашем голосе есть сигналы любви, сотрудничества, поддержки, помощи.
    И никому мы не нужны, когда кричим, потому что чем громче голос, тем меньше вслушиваются в смысл сказанного.

    Когда мы нервные, мы - дети

    Вы слышите меня?!
    Или не слышите?!
    Я вам говорю!
    Я вам кричу!
    Когда кричу - как маленький, как дети,
    Как в колыбели я кричу!
    А рядом с нами - голос твой,
    такой же громкий и пустой!
    Глас вопиющего в пустыне!

    Бегущий по коротким по волнам,
    По головам и по ногам
    И возвращающийся к нам!

    Который слышит только мама.

    И только мама рядом с нами.
    Навек привязанная к нам.

    Оглавление.

    СКАЖИ СЕБЕ: Я - СОЛНЦЕ!

    А что можно сделать такого особенного с помощью этого метода?

    А что нам мешает жить?
    Нам мешает жить то, что мы боимся себя и друг друга.
    Вот я, например, иду к вам и волнуюсь: как примете, как получится, не провалюсь ли?
    И всякий раз при встрече с Неизвестностью мы напряжены, мы защищаемся, самоутверждаемся, мы, как солдаты на фронте, как будто на нас только нападают, мы как чужие.
    Может быть, эту неуверенность в себе мы вынесли из детства, когда нас чаще одергивали, чем хвалили за хорошие поступки. И это не потому, что кого-то, может быть, не долюбили. Просто у детей много энергии, много «почему», и дети часто слышат: «Этого нельзя, того нельзя!»
    Или эта - неуверенность в себе возникает потому, что мы всех судим по себе? Я, например, Думаю, что все жутко заняты и что я никому не нужен! Потому что я сам жутко занят!
    И этот комплекс неуверенности в себе я, взрослый, и преодолеваю разумом - иду и говорю себе: «Я иду, чтобы помочь, я полезен, значит, я нужен, значит, я хороший, я Солнце!»

    А для того чтобы найти согласие с самим собой, соединить достижения ума с состоянием души, я вспоминаю освоенное во время тренировки с Ключом это «соединяющее» состояние внутренней гармонии. Мое оптимальное состояние. Мой камертон для самонастройки.
    И на душе вдруг теплеет.

    Может, это нескромно говорить себе: «Я - хороший, я - Солнце?»
    А что, было бы лучше, если бы я чувствовал себя серым камнем, лежащим у вас на дороге?

    Оглавление.

    РАЗЛИЧИЕ МЕЖДУ КУЛЬТУРАМИ ЗАПАДА,ВОСТОКА И РОССИИ.ПРОБЛЕМА РОДИТЕЛЕЙ.

    Что есть свобода?
    Свобода внешняя и свобода внутренняя не
    есть одно и то же. Иначе «свободные»
    американцы не создали бы себе армию
    психоаналитиков.

    Тогда как Запад занимался внешним раскрепощением человека, Восток был озабочен его внутренней свободой.

    С точки зрения геополитической структурной психофизиологии, внимание западного человека направлено вовне, он ищет себе опору во внешней деятельности, его свобода - это свобода выбора, это доминанта материальных ценностей, а внимание человека Востока направлено в себя, он ищет Вселенную в себе, его свобода - это свобода воли, это доминанта духовных ценностей.
    В России, перекрестье между Западом и Востоком, происходит поиск баланса между внутренней и внешней свободой человека, качание «маятника» между доминантой материальных и духовных ценностей, и поэтому - переписывание своей истории каждый раз заново.

    Западное общество потому и создало институт демократии, потому что внимание человека Запада направлено вовне.
    Внутренний контакт с самим собой человек Запада делегировал обществу и осуществляет через общество.

    Получил, например, американец «тяжелое» письмо, идет к своему психоаналитику, спрашивает?, нормально ли то, что он в депрессии.
    - Тяжелое письмо? - спрашивает психоаналитик.
    - Да, тяжелое!
    - Ну, тогда это нормально! - говорит психоаналитик.
    - Раз, нормально, значит, о'кей!
    И так успокаивается.

    Между человеком Запада и его внутренним состоянием стоит общество, общество принимает законы, члены общества этими законами пользуются и считают себя при этом свободными.

    Надо знать специфику культур. Например, россиянин, читающий про «летающих йогов» в Индии, должен знать, что в книгах на Востоке имеется в виду летать не в прямом смысле, а «летать внутри себя».

    Механическое копирование моделей Запада и Востока в России приводит к «раздвоению личности» россиян.
    Часть людей при этом превращается в так называемых бизнесменов, критерием истины для которых являются материальные ценности, а часть - в так называемых экстрасенсов, подверженных очарованию идей о «сверхспособностях» на основе практик духовного опыта.

    Родители при этом не знают, на какие ценности ориентироваться при воспитании детей, так как человеку с идеалами выживать в условиях социального кризиса трудно, а против воспитания циничных «бизнесменов» протестует нормальный родительский инстинкт.

    И правильно протестует родительский инстинкт.
    Потому что человек есть в своей основе единая духовно-физическая сущность, и ему одинаково важны как свобода выбора, так и свобода воли, как свобода внешняя, так и свобода внутренняя.

    Найти баланс между материальными и духовными ценностями - историческая миссия России, ее вклад в мировую культуру.
    Уметь находить в себе баланс - необходимость для каждого человека.

    Исключительная ценность России в мире и ее возможность интенсивного качественного развития - в осознании своей ведущей роли как творческого посредника между культурами Запада и Востока.
    Потому что ни доминанта материальных ценностей, ни доминанта духовных ценностей, необходимых для устойчивого развития, сами по себе в отдельности не могут быть опорой всему человечеству.

    России свойственно быстро обучаться. Большинство россиян уже испытали, в частности, и методы релаксации, и медитации, ознакомились с НЛП и аутотренингом, научились критично относиться к так называемым экстрасенсам и гипнотизерам, уже осознав, что ждать чудес не приходиться, что надо рассчитывать на себя, уметь самостоятельно управлять своим состоянием.
    И поэтому именно в России создан метод Ключ, работающий на новых качественных принципах и доступный для каждого.

    Оглавление.

    КЛЮЧ К УПРАВЛЕНИЮ СВОИМ СОСТОЯНИЕМ.

    Ключ - способ поиска внутренней связи между сознанием и организмом для создания внутренней гармонии и управления своим состоянием.
    Ключ создавался для условий жестких внешних и временных ограничений, при которых человек мог бы помочь себе снять стресс, нервные «зажимы», преодолеть психологические барьеры, регулировать работу организма.
    Для чего это нужно?
    Скажешь себе, например, на экзамене: «Спокойно!» - а сердце не слушается, колотится, не хватает внутренних обратных связей между сознанием и организмом.
    И тогда нужен Ключ - некий временный внутренний посредник между сознанием и организмом.
    В качестве такого временного посредника может быть использована любая более доступная сознательному управлению реакция организма. Это может быть ощущение тепла в теле, легко вызываемого по волевому желанию, цветовой образ, или рефлекторное движение, или любая другая реакция организма, легко вызываемая волевым усилием.
    Так, действуя от простого к сложному, используя посредника, создается возможность достичь управления и теми функциями организма, которые ранее были недоступны сознательному контролю.
    Скажешь теперь себе, например, на экзамене: «Спокойно!» - и становится так.
    Скажешь себе, например, что давление крови снижается, и становится так...

    Информационная пауза.

    Хотите быть свободными, хотите научиться летать?

    Вытянете перед собой руки, помечтайте, что они, как крылья, начинают расходиться в стороны!
    Невероятно, да? Но это научный факт - управляемое идеомоторное движение!

    Это тест на «зажатостъ», который уникален тем!: что одновременно и снимает «зажатостъ».

    Обучаясь таким ключевым движениям, вы учитесь управлять своим состоянием, освобождаться от комплексов, преодолевать стереотипы мышления и психологические барьеры.
    Ключ - это парадокс для ума: движения сознательные, но автоматические. Поэтому они освобождают мозг от привычной логики, открывая новые перспективы.

    Это движения особые - полувнешние, полувнутренние, моделирующие западную внешнюю деятельность, т. е. механическое движение, и в то же время - внутренние (рефлекторные реакции организма), моделирующие восточную, глубинную саморегуляцию.

    И соединив в себе таким образом Запад и Восток, вы и открываете в себе баланс - состояние внутренней свободы.

    Оглавление.

    КЛЮЧ МОГ РОДИТЬСЯ ТОЛЬКО В РОССИИ.Ключ к себе - ключ к системам.

    (это не метод среди методов, а Ключ к собственному методу)

    Ключ - это способ короткого входа в управляющую систему функциональным состоянием организма.

    Каждая страна гордится своими достижениями. Потому что это уникальный ресурс и возможность развития страны в сообществе стран. Россия пока оценивает свои изобретения по их оценке и востребованности за рубежом. А как хорошо выразил эту тенденцию русский классик: «Не будете ценить собственных достижений, завтра будете просить у чужого окна!»

    Система Ключ - российское достижение, рожденное между Западом и Востоком.

    С помощью Ключа повышается эффективность различных методов обучения, тренировки, оздоровительных программ.
    В том числе - восточных и западных, например, ци-гун, йоги, медитации, боевых искусств.

    Кстати, в основе всех методов мира - китайской гимнастики ци-гун, индийской йоги, японской медитации, методов психотерапии, психокоррекции, психоанализа, американской НЛП и даже аэробики - лежат два основных глубинных действующих фактора: состояние психической релаксации, которое при этом возникает, и направление его использования. Это может быть установка на оздоровление, адаптацию, творчество, развитие качеств и способностей.

    Беседа психолога или психотерапевта дает реальный эффект, если в беседе создавался элемент релаксации (условие, через которое происходит переключение мозговой доминанты). Тогда это уже не просто беседа, а технология.

    Ключ - это короткий доступ к психической релаксации (там, где нет времени и условий для тренировок и занятий). Ключ родился именно в России, потому что каждая культура создает именно свои методы.

    Это стало возможным только теперь, когда был открыт ранее не известный мировой науке критерий для индивидуального подбора приемов - готовность реакции рефлекторно включиться в ответ на волевой сигнал.

    Без особого состояния особого внутреннего раскрепощения ци-гун, психотерапия, даже физкультура - это просто обычная механическая работа, не дающая особой пользы.
    Потому что даже физические упражнения дают максимальный эффект только тогда, когда между «физикой» (телом) и «психикой» (душой) возникает управляемая вашей целью связь (гармония), которая создается через психическую релаксацию - состояние внутреннего раскрепощения через снятие нервных «зажимов». Японская медитация, позы индийской йоги, упражнения китайской ци-гун, немецкий аутотренинг, американское НЛП и даже аэробика - все это держится в мире только за счет того, что примерно у 30% людей при их выполнении спонтанно возникает это особое состояние внутренней легкости и удовольствия.

    Для тех, у кого это особое состояние гармонизирующего раскрепощения не возникает, все эти упражнения и методы могут быть механической и поэтому малополезной работой.

    Потому что дело не в методах, а в том, насколько подходят они данной индивидуальности человека.
    Поэтому встает вопрос: насколько высока их эффективность в сравнении с затрачиваемыми на это усилиями?

    Если вдуматься, то эффективность физкультуры ничтожна в сравнении с тем, сколько сил надо отдать, занимаясь этими упражнениями каждый день в течение всей жизни.
    В чем дело?
    Почему большинство людей не делают физических упражнений?
    Потому что в рекомендации делать эти упражнения каждый день заключена ключевая ошибка.

    Во-первых, потому что не имея возможности заниматься ими каждый день, человек и вовсе это не делает, думая, что без ежедневной регулярности не будет никакой пользы.

    А главное - потому, что если делать физкультуру каждый день, то наступает естественная адаптация организма, теряется эффективность наших усилий, и тогда для достижения того же самого желаемого результата приходится увеличивать нагрузки, заниматься этими упражнениями все больше и больше. Так появляется зависимость - пока своих два часа не отбегаешь, человеком себя не чувствуешь.

    Вместо повышения нагрузок лучше делать дозированные перерывы. И тогда каждый раз организм отвечает на упражнения по-новому, снова, как в первый раз, появляется свежесть и бодрость.
    Когда мы знаем, что можем делать что-то без необходимости делать это обязательно каждый день, нам легче это делать.
    В этом есть глубинная правда, таковы закономерности работы организма. Поэтому большинство людей не занимаются физическими упражнениями, а не потому, что все кругом глупцы да ленивцы.

    Но тот, кому нравится тренироваться каждый день, пусть так и делает, ему, значит, это подходит, он испытывает при физических упражнениях открытие особого приятного состояния легкости и удовольствия.

    Используя приемы Ключа в составе физкультуры, каждый может так раскрепощаться и выполнять упражнения с большим удовольствием и пользой, без всякого насилия над собой.

    Каждый метод имеет свою историю, ментальность и культуру и поэтому требует соответствующего изменения ментальности и образа жизни от человека, который его использует. Если четко следовать рекомендациям индийской йоги, то в соответствии с ними надо менять и образ жизни и мыслей и, стало быть, постепенно становиться «индийцем». А по китайской системе- «китайцем», по японской- «японцем».

    Аутотренинг, например, достижение немецкой культуры, и требует в освоении приемов характерной поэтапности и педантичности, в самой классической методике обучения аутогенной тренировки автором И. Шульцем категорически записано, что нельзя переходить к следующему приему, пока вы не овладели предыдущим. Этот метод построен на поэтапном освоении путем многократного повторения приемов. А если не получается? В России этот метод не пошел, все о нем знают, но применяют в основном в санаториях, под музыку.

    Российская ментальность отличается от немецкой, российскому человеку хочется распахнуться, летать, получить все сразу, а не сидеть в неподвижной позе часами, повторяя упражнения типа: нога теплая, рука теплая... А у человека, например, с вегетативно-сосудистой дистонией часто руки холодные ему бы для налаживания контакта между сознанием и организмом сначала бы там холод вызывать, а потом уже - тепло. Но это уже - Ключ. А по правилам аутогенной тренировки он упорно, изо дня в день, будет вызывать тепло, вопреки закономерностям работы своего организма. Так он годами осваивает упражнения: «Повторяй, пока не получится».

    А в Ключе путем перебора подбираем то, что получается.
    И оказывается, на волне возникающей при этом легкости и физкультурные упражнения - это уже не просто движения, это уже твой полет, это твой танец, это твоя песня. Оказывается, когда есть гармония, ты един с Полетом!

    Великий Ганс Селье, канадский физиолог, открыл проблему стресса, а российский Ключ для саморегуляции помогает решать ее.

    ...Известный писатель сказал мне, что его не нужно убеждать в полезности метода. Потому что его жена, профессор медицины, несмотря на свой избыточный вес, никогда в жизни физическими упражнениями не занималась, а теперь, после одного урока с Ключом, уже два года с удовольствием делает это каждое утро и эти пять минут летает как птица. И он смотрит на это каждое утро два года, и каждый раз, глядя на это, удивляется...
    И ждет эту книгу - для «ленивых».

    Информационная пауза.

    КЛЮЧ К СЕБЕ,
    или как находить в себе
    то состояние, которое вам нужно.
    ТОМУ, У КОГО НЕТ ВРЕМЕНИ

    Система «Ключ» - прорыв
    в технологии развивающих
    программ - принцип подбора
    путем перебора вместо
    (или в дополнение) принципа
    обучения путем повторения.

    Управляемые идеомоторные приемы для выработки навыков саморегуляции, снимающие стресс автоматически.

    Ключ снимает чувство скованности, помогает сохранять ясность ума в экстремальных ситуациях и быть увереннее в себе, быстрее восстанавливаться, лучше обучаться, тренироваться, лечиться.

    Оглавление.

    УТРО НОВОГО ДНЯ.
    Мифы и Информация, отделим фокусы от реальности, Ключ для «просветления», и каким он будет, человек будущего?

    Если отделить в некоторых рекламах о йоге или других подобных системах самопознания мифы от информации, освободить от фокусов, которые поражают воображение людей, тянущихся к познанию таинственных явлений человеческой психики, то останется то, что вовсе, может быть, и не привлекает внимание молодых людей. Они, максималисты, молодые люди, во всем этом, как им кажется, и не нуждаются, хотя это и является на самом деле целью достижения всех систем самосовершенствования:

    повышение устойчивости к стрессу, чувство меры, способность находить в себе то состояние, которое вам нужно, например, в творчестве или других ответственных ситуациях, способность восстанавливать баланс душевно-физического равновесия, меньше уставать, легче мобилизоваться.

    Ну, какая такая особая утомляемость у молодого человека? Даже если она и есть, эта утомляемость, он хочет иного! Ему летать хочется, раскрой ему секреты левитации и телепатии.

    Это уже с возрастом приходит желание, чтобы просто-напросто голова не болела или чтобы сон был хорошим. Чтобы утро было как утро, как утро нового дня! Как это бывало в детстве, когда проснешься утром после детского богатырского сна - и день впереди тебе кажется большим и интересным, полным возможных открытий и сюрпризов. А не так, как сейчас,- не с чувством утра нового дня, а с чувством продолжения дня вчерашнего, как в сером коридоре...

    У молодого человека, рвущегося к поиску смысла жизни, к познанию истины, к тому, чтобы осчастливить человечество, у него другие духовные потребности.

    Нет, дайте молодому человеку нечто безграничное и таинственное, секретные необычные способности и возможности!

    И вот на этой потребности людей к самопознанию и самосовершенствованию строятся рекламные кампании всевозможных бизнесменов, эксплуатирующих надежду, преподносящих йогу, китайскую гимнастику ци-гун, японскую медитацию, самогипноз в комплексе с поражающими воображение фокусами, которые заводят пытливый ищущий ум молодого человека в тупик.

    По телевидению, например, выступал «крутой» бизнесмен, руководитель крупной нефтяной компании страны. Он сказал, что после курса расширения способностей под руководством неких психологов он прошелся без ожогов по горящим углям и обрел уверенность в себе, поверил в себя, многое для себя открыл.
    А дети в Болгарии бегают по горящим углям на праздниках! Дети, вовсе не знающие ни о какой йоге или теориях медитации!
    Просто при хождении по горящим углям, как и по куче битого стекла, никто никогда не ранится, даже танцуй на них, а наступишь на отдельное стеклышко или постоишь на отдельном угольке - и поранишься.

    От другого рекламного показа дух захватывало!
    Острый нож бросали в доску, и он входил в доску, а от живота «йога», лежащего как доска на полу, отскакивал!
    И у вас отскочит. Без всякой подготовки.
    Потому что живот - амортизатор.
    Просто вам это в голову не приходило.
    Потому что мы - под впечатлением.
    А ларчик открывался просто: надо знать, как мягко бросить нож.

    К горькому сожалению, иногда по телевизору показывают детей, которые читают с закрытыми глазами сквозь туго натянутую черную повязку или маску.
    В очередном рекламном ролике демонстрировали школьника, который, с повязкой на глазах, якобы по запаху определял стоимость денежной купюры, его даже гордо называли «золотой нос России». Отец им гордился.
    Меня как-то пригласили на демонстрацию этих необыкновенных способностей.
    Рядом с детьми, которые обучались «видеть без помощи глаз», сидели их мамы и бабушки, оплачивающие это обучение.
    - А вы почему не читаете через повязку? - спросил я мам и бабушек.
    - У нас мозговой компьютер уже не так обучаем, нам потребуется несколько месяцев обучения, - повторили они заученную фразу от инструктора,- пусть наши детки научатся!
    - А если я научу вас этому за пять минут?
    - Что?! Как?! Неужели это возможно? Мы с удовольствием!
    Я надел на свои глаза их черную повязку и попросил проверить, не видны ли сквозь какие-либо даже маленькие щелочки мои глаза?
    - Не видны, не видны! - с готовностью отвечали женщины, даже не пытаясь проверить.
    - Нет, вы все-таки проверьте!
    - Не видны, не видны! - повторили они, не пытаясь проверить.
    - Тогда дайте журнал или газету!
    Когда я начал читать газету сквозь черную плотную повязку на глазах, все восторженно повставали с мест и окружили меня: «Как вы это делаете? Научите!»
    - Пожалуйста, - сказал я, - кто хочет попробовать?
    На стульчик села молодая энергичная женщина, а вокруг возбужденно столпились все остальные.
    Я туго затянул на ее глазах черную повязку и попросил остальных проверить, не видны ли сквозь щелочки ее глаза.
    Опять никто не стал проверять, все с готовностью говорили: «Ничего не видно, конечно!»
    - А теперь,- сказал я женщине с повязкойна глазах,- опустите, пожалуйста, взгляд вниз, найдите взглядом щелочку - место между повязкой и носом, поищите! Поворачивая головой, поищите сквозь эту нижнюю щель повязки светлое поле зрения, нашли?
    - Нашла,- ответила женщина.
    - А теперь читайте! - И я подвинул для чтения газету, а она стала читать.
    И тут... она вскочила, сорвала с лица повязку и закричала на меня:
    - Что вы тут нам показываете, дети ведь так не подглядывают, а вы испортите им их мозговой компьютер, уходите прочь!
    И все стали кричать на меня, что я испорчу их детям мозговой компьютер.
    И я ушел. Детей очень жаль. И родителей тоже.

    Натяните на глаза черную повязку или маску, найдите внизу щель между повязкой, щекой и носом, которая снаружи никак не видна из-за строения щеки, и спокойно читайте. Я уверен, вы будете душой компании в любом доме.
    Другое дело - действительные способности и возможности человека.
    Они - и есть настоящие ценности, хотя и выглядят гораздо прозаичнее.
    Но человека манит неизвестное. Как только он узнает секрет, секрет перестает быть привлекательным. Потому что верно вечное требование: «Хлеба и зрелищ!»
    Это дорого иногда стоит!

    А какую цену мы можем заплатить за то, например, что с помощью какого-либо метода работы над собой стали бы лучше мыслить, лучше понимать себя и людей. Если бы стали более уравновешенными, научились сохранять ясность ума в критических ситуациях, обрели бы выносливость и меньшую зависимость от навязанных впечатлений.

    Настоящая йога или другие действительно работающие методы, как и современный Ключ,- это нечто более прозаичное, иное, чем мы обычно ожидаем, и поэтому, прежде чем начать их осваивать, нужно осознать свои ожидания, чтобы потом не расстраиваться, нужно осознать свои надежды, надо отделить мифы от истины. Не следует искушать себя возможными чудесами, чудес на свете не бывает. И мудрецы говорят, что истина - проста!

    Но, чтобы прийти к этой истине, подчас приходится пройти круг надежд и испытаний, чтобы «отрезветь», обрести мудрость.
    Можно этот круг сократить, но это и есть то, что называется для ищущего ума на языке Востока просветлением. Оно же - саматхи, нирвана, сатори и т. д.
    То самое сокровенное состояние гармонии души и тела, к достижению которого так стремятся йоги и все другие представители различных методов и систем духовно-физического совершенствования.
    Есть ли оно, такое особое «конечное» состояние развития сознания, открывающее все истины, после которого уже все понятно и все тайны Вселенной раскрыты? Что переживает человек в этом состоянии? Какие свойства обретает?

    Оно, это особое состояние, оказывается, всегда с нами, а не где-то далеко, вовне. Мы испытываем его незаметно для себя каждый раз, когда мозг переключается из одного режима деятельности в другой. Например, оно возникает между сном и бодрствованием. Оно - как нейтральное положение в коробке передач автомобиля. Научившись управлять этим состоянием, можно самих себя регулировать.
    Вот и все!

    Известный в мире йог Вивекананда, имевший и западное, и восточное образование, говорил, что не те йоги, что в поисках просветления сидят и медитируют где-то далеко в пещерах и на вершинах гор, а йогом надо быть в жизни, и что если в Индии есть хоть одна голодная собака, то вся его йога - это накормить ее!

    Я испытал это особое состояние и понял: на современном языке в общемировой культуре эта восточная нирвана называется состоянием психической релаксации. На языке российских понятий я определяю его как состояние внутренней свободы. Точно так же, как и загадочное восточное слово «медитация», переведенное по смыслу на язык российских понятий, есть «безграничность», опять-таки свобода.

    Это состояние внутренней свободы (не состояние со «свободными» мыслями, а состояние, свободное от хаотичности мыслей) каждый человек ежедневно испытывает много раз, независимо от возраста и рода занятий, потому что это естественное природное состояние. Вы легко можете вспомнить пассивную форму этого состояния, когда оно не задействовано: чувство пустоты в голове, когда ты как бы здесь, и как будто нет тебя, когда ты как бы присутствуешь, отсутствуя, и все прекрасно осознаешь, но при этом не хочешь ни на что реагировать.

    Оно возникает, например, как переходный момент от мыслей «конкретных» к мыслям о «вечном» в момент молитвы, гармонизируя психические и физиологические процессы в соответствии с содержанием молитвы, а буддизм, например, в некоторых научных трудах вообще называют «работой с пустотой».

    Почему «пустота» - а ценность?
    Потому что в этой «пустоте», в этом «безмолвии» и совершается в человеке самое ценное - акт интенсивного самосовершенствования.
    На энцефалограмме, например, при этой, так сказать, пустоте в мозгу регистрируется интенсивная электроактивность.
    Почему для самосовершенствования нужна эта «пустота»?
    Это условие, при котором мозг свободен от вынужденного непрерывного реагирования на внешние и внутренние сигналы, а человек при этом психологически свободен от чувства суеты.
    И потому - это «контакт с вечностью».

    В чем разница между человеком «просветленным», испытавшим нирвану, и обычным человеком?
    У вас это состояние в форме психической релаксации возникало, например, когда вы расслабились в ванне, или во время бега, как чувство облегчения (открытие «второго дыхания»), или когда вы слушали музыку, или когда, уставшие, сидели просто так, бездумно глядя в невидимую точку, восстанавливая этим самым свои силы.

    А тренированный человек умеет получать это состояние в нужный для себя момент и сознательно использовать в зависимости от своих целей. Поэтому, владея этим нейтральным состоянием, обеспечивающим свободу «переключений», он может быстрее восстанавливаться, лучше бегать, может стать композитором, писателем и еще бог весть кем.

    Оказывается, если в этом состоянии скажешь себе, например, что будешь рисовать только шедевры или бросишь курить, то сам себе поверишь, потому что в этом состоянии нет суеты, все наносное уходит, в этом состоянии внутреннего безмолвия и согласия с самим собой нет барьеров между тобой и целью.

    Метод Ключ - короткий способ достижения этого состояния с широкими возможностями для его практического использования.

    Что я понял после открытия у себя этого состояния, какие тайны раскрыл, какие особые свойства приобрел?
    Я в глубине своей разом как-то успокоился. Это особое успокоение. Это особое чувство, которое возникает тогда, когда ты вдруг находишь ответы на долго мучившие тебя глубинные вопросы. Оказывается, это состояние, которое я всегда искал, ожидая в этом состоянии чего-то нового, особенного, необычного, оно, оказывается, было всегда со мной.

    Во мне изменилось вот что. Раньше я всегда был как «запущенный снаряд», обеспокоенный мечтами о владении этим особым состоянием и тем, что скрывается за ним, мечтал о невероятных потенциальных возможностях человека, мучился вопросами о том, каким он будет, человек будущего, какими новыми доселе невиданными качествами и принципиально новыми способностями будет обладать. И вот тогда, в тот самый момент, когда у меня открылось это состояние, вместе с ним мне разом открылось, что человек будущего будет таким же, как и мы. И что мне незачем переживать, что я лично никогда не увижу этого человека будущего. И что он, человек будущего, будет отличаться от нас тем, что будет способен лучше управлять своим состоянием.
    Я разом как-то успокоился, будто я овладел этим будущим, это такое ощущение, что я живу теперь здесь, в настоящем, но вместе с этим - и в будущем.
    Это, к примеру, как меняется сознание, когда у вас ребенок первый родился или внук. Теперь связь времен установлена, картина мира достроена, и ты как бы живешь теперь вечно, независимо от своего ухода. Обретаешь баланс, потому что выполнил свое эволюционное предназначение.
    Может, кто-то другой получает через это особое состояние ответы на другие мучающие его глубинные вопросы и обретает этим самым свою целостность.

    Теперь я понимаю, что описал типичную картину так называемого инсайта, озарения, иными словами - автоматического психоанализа, который возник за счет указанного состояния в присутствии моего глубинного волнующего вопроса и снял вопрос гармонизацией психических и физиологических процессов.

    Но вы, если хотите ускорить получение ответов на волнующие вас даже текущие конкретные вопросы, поразмышляйте об этом на фоне приемов Ключа, которые гармонизируют внутреннее состояние.

    Это подключает к вопросу работу подсознания. И ответы придут, но, может быть, чуть позже, когда вы уже заняты своими делами и не сдерживаете их своим ожиданием.

    Все ответы в тебе!
    Вы сами и есть чудо!

    Ну вот и «чудеса»! Дождались!
    Пожалуйста!
    А вот раскрою потом секрет, например, моего личного творческого «чуда», окажется, что все опять просто!

    Вот ведь в чем дело! Этому и нужно учиться, чтобы «нормально» понимать вещи, не надумывая лишние сущности. Называется это здравым смыслом.

    Пять лет назад я начал рисовать, как говорится, с нуля, без всякой школы, учителя (и до сих пор не знаю, как краски правильно смешивать).
    Не ходил на выставки, чтобы штампов не нахвататься, все делал «из себя».
    И сделал уже более 400 картин пастелью и маслом и ряд картин компьютерной графики, которые были выставлены на четырех персональных выставках, опубликованы в журналах.
    И живопись не «примитивная», не «наивная», как говорят, когда «открывается» талант писать у пишущих без школы (там есть свои характерные элементы), а я уже имею, по оценке специалистов, свое лицо в живописи. Например, про кого-то можно сказать, что он пишет как Шагал, в чьих-то работах можно «найти Айвазовского», а я никому не подражаю, пишу так, как пишу я. Говорят, что в моих работах нет штампов, и что важно, как говорят специалисты, есть динамика развития - за пять лет и своими штампами не загрузился.
    Как это получилось? Просто! Взял кисточку и начал рисовать. Вы попробуйте - и у вас получится! Возьмите и рисуйте!
    Мне это просто в голову раньше не приходило, что я - художник! Я сформировался под влиянием «троек» по рисованию в школе. Потому что в школе нам давали в руки акварель и предлагали молоток или лимон нарисовать. А у меня не получалось, характер мой интенсивный, как я сейчас уже понял - не для акварели, которая требует большой аккуратности: не там воду развел или пятно посадил - и уже грязь. Поэтому я думал, что не способен рисовать.
    Может быть, вам акварель подходит, а если нет, бросьте пока, потом получится, а сейчас попробуйте масло, гуашь, темперу, уголь, карандаш, попробуйте не лимон рисовать, а то, что вам хочется, что легче и лучше у вас получится.
    Это и есть Принцип Ключа: хочешь что-то сделать, берись сразу за главное, не застревай в деталях, потому что за деревьями леса не видно, делай, как тебе приятнее и проще, используй принцип подбора путем перебора.
    А то, что получается,- привлекает, затягивает. И начинаете рисовать больше и больше!
    Секрет мой прост: я пишу много, работаю каждый день.
    Работа нужна, без работы ничего не получится.
    Но я работаю с удовольствием, с чувством, что все получится!
    Поэтому мне это нравится, это стало моим отдыхом и полезным трудом одновременно.
    Потому что получается.

    Нас запугивают слова: «муки творчества», «гранит науки».
    Нам в школе говорили: «Не получается, старайтесь - и получится!»
    А у меня не получалось, и я не мог понять почему, а комплекс неуверенности в себе, комплекс, что я не художник, сформировался. Вот Володя с соседней парты - художник, а я нет.
    И так жил до своих лет.

    Есть у меня и второй секрет! Не только принцип Ключа, но и метод Ключ.
    В первые дни, когда я начал писать картины, то несколько дней в удобное для себя время делал короткие разминки, снимал чувство «зажатости», а на фоне особых идеомоторных приемов Ключа, стремясь получить чувство полета, мечтал: буду делать только шедевры!
    И вот теперь, пока «изюминку» в картине не сделаешь, встаешь и по ночам - работаешь!

    Оказывается (вот еще один раскрытый секрет психофизиологии), чем выше планка цели, тем легче раскрываются природные способности и резервные возможности организма.
    Потому что для маленьких задач большая энергия и не нужна.
    И в жизни и в творчестве: повысишь планку цели, скажешь себе, что делать будешь только шедевры, и на фоне этого настроя проблему среднего уровня решишь без проблем.

    Только не пытайтесь подражать кому-либо.
    А то мы привыкли учиться под девизом: «Делай, как я!» А если не получается: «Повторяй, пока не получится!»
    Быстро, за короткое время, откроешь в себе художника, писателя, композитора, если будешь делать дело, как делаешь именно ты! Как тебе нравится и как тебе проще!
    А не так, как это делает кто-то!
    Потому что тогда задача вдвойне усложняется: нужно и дело сделать, и сделать его, как делает кто-то.
    А для того чтобы делать как кто-то, нужны совсем другое время и совсем другая школа.

    Информационная пауза.

    Ключ доступен каждому.
    Потому что, если не подходит один прием, вы просто подбираете другой.
    Потому что знаете Критерий индивидуального соответствия.
    А как только найдено действие, которое соответствует текущему состоянию, наступает разгрузка!

    ...Великий Путь не труден - так говорили древние мудрецы. Посмотрите, говорили они, как легко плывут облака, как легко гнутся под ветром деревья. Великий Путь легок...

    Муж моей дочери Шейлы Андрей не читал тогда еще книги древних мудрецов. Он инженер, рисует, пишет музыку. Он написал: «Если ты хочешь принять решение, сделай две вещи: посмотри, как плывут облака, и подумай о том, что подумают об этом люди...
    Но если ты посмотрел, как плывут облака,- написал он,- то о втором можешь и не беспокоиться...»

    Оглавление.

    РИСОВАНИЕ БЕЗ НАТУГИ.

    Передаю слово специалисту
    ТАМАРЕ ЗИНОВЬЕВОЙ,
    которая учит рисовать взрослых.

    Метод «Ключ» раскрывает творческие способности. Люди, которые занимались саморегуляцией по этой системе, начинают рисовать, писать стихи, музыку... Но искусство - это только модель проявления творчества в любой области.
    В методе «Ключ» творчество рассматривается как средство саморегуляции: другое занятие (помимо основной профессии) позволяет компенсировать неудовлетворенность от трудностей и неудач, способствует установлению внутренней гармонии.
    Такая вот диалектика.
    Что такое творчество? Рабочее определение: это решение задачи неизвестным способом с неизвестным заранее результатом.
    Наша задача: раскрыть психологический механизм взаимодействия систем «творчество» и «саморегуляция», найти их общую основу.
    Принято считать, что творчество - это удел редких талантливых людей. Еще принято считать, что творчество - это тайна, и как оно осуществляется в человеческой голове - неизвестно (хотя существует много теоретических моделей творческого акта). Но сам акт наблюдать невозможно, поскольку он происходит в подсознании и недоступен рефлексии самого творца. • Вместе с тем наука психология утверждает, что всякое психическое действие - это материальное действие, перенесенное на внутренний план мышления. Значит, и творческое действие когда-то было действием физическим. И творцы когда-то проделывали его на внешнем, материальном плане деятельности. Когда? В детстве - когда формируются все психические действия?
    В детстве все мы учимся. Но учимся ли мы творить? Проделываем ли мы в детском саду или школе какие-либо действия, из которых впоследствии формируются творческие способности? Учимся-то мы одинаково, но почему творцов так мало?
    Поиски действия, которое могло бы лечь в основу творчества и которое совершали мы все в детстве, приводят нас к первым детским рисункам - «калякам-малякам». Это бесцельные хаотические/движения руки ребенка, вооруженной карандашом, ручкой или другим рисующим инструментом. Эти движения оставляют следы на бумаге в виде ничего не обозначающих и ни на что не похожих рисунков, но ребенок, рисующий их, получает огромное удовольствие, он успокаивается, перестает безобразничать и капризничать... Нечто подобное рисуют и взрослые, когда их внимание занято не рисованием, а, например, слушанием лекции, телефонным разговором, а в руках - бумага и ручка. Такое рисование помогает сосредоточиться, снимает напряжение.
    Рисование «каляк-маляк» - это род идеомоторных движений, непроизвольных и управляемых одновременно.
    С детских «каляк-маляк» начинается развитие детского изобразительного творчества. Аналогию этим действиям (материальным, физическим!) можно найти в любом виде человеческой деятельности, в самом начале развития. В целом эти действия можно назвать баловством. Так вот, получается, что баловство - это основа творчества.
    Выводы: основа эта есть у всех, значит, все обладают творческими способностями; но только у отдельных редких людей эти способности получили высокое развитие вопреки системе образования и воспитания.
    Суть нашей методики обучения рисованию без натуги - повторить путь развития от непроизвольной моторики к действию на внутреннем плане мышления.
    От «каляки-маляки» - к шедевру.

    Условия, при которых это возможно:
    1. Сформировать мотивацию деятельности.
    В традиционной педагогике это установка на результат (создать шедевр искусства). У нас - установка на процесс: получить удовольствие от занятия искусством.
    2. Определить критерии оценки художественной продукции.
    В традиционной педагогике выполненные учеником работы оцениваются с точки зрения нормативных представлений об искусстве. В работах учеников выявляются недостатки, т.е. качества, не соответствующие эталону искусства. Это обучение через «нельзя». У нас в искусстве все можно. Мы судим художника, как Пушкин,- по законам, которые сам художник над собой признает. Необходимо сломать нормативные представления об искусстве, какими бы «правильными» они вам ни казались. Оценка работы - это выявление достоинств, а не недостатков. У каждого художника достоинства свои. Их надо только увидеть.
    3. Организовать процесс работы.
    В традиционной художественной педагогике творческий процесс распадается на две части: замысел и исполнение. Замысел - это социальный заказ, пересаженный в голову художника. Рисуют не то, что действительно хотят нарисовать, а то, что полагается, что принято, что «можно». Замыслы стереотипны и отнюдь не всегда совпадают с действительными желаниями художника. Рисование по замыслу - это поиск с заранее заданным результатом, а в творчестве результат неизвестен. Наш лозунг: рисуй сразу! Нарисуй «каляку-маляку», посмотри на нее - и увидишь, на что она похожа. Каждый увидит свое. Это и есть истинное желание художника. Рисунок рисуется как бы сам собою. Это метод случайного поиска. Наловчившись рисовать именно так, художник и на заказ будет рисовать свободно, будто ему ничего не задано. Результат получится неожиданным и интересным - творческим.

    Традиционная педагогика рекомендует концентрировать усилия на решении задачи, повторять действия снова и снова, пока не получится. «Если долго мучиться...» Мы предлагаем не концентрацию, а разброс усилий, перебор разных способов работы, техник, инструментов, материалов... Пробовать и бросать, если не нравится, если кажется, что не получается. В результате перебора вариантов решения обязательно найдется такое, которое понравится. Удовольствие - критерий того, что находишься на верном пути.
    4. Рациональное осмысление результатов работы.
    Учеба традиционным методом предполагает овладение заданным алгоритмом действий. Работа анализируется по принципу: выполнил - не выполнил. Таким образом обеспечивается единый путь овладения действием для всех и единый стандарт обученности. У нас же - не обучение, а развитие. Каждый идет своим путем, наиболее соответствующим его индивидуальности. Как это получается? Совет: рисуй сразу, а анализируй долго. Смотри на свой рисунок и размышляй: что понравилось, почему понравилось (объясни самому себе). Это нужно для того, чтобы превратить случайный поиск в поиск целенаправленный, превратить неожиданный эффект в систему и ею пользоваться уже сознательно.
    Так можно выйти на высокий уровень мастерства и уже со знанием дела создать шедевр - свой собственный, оригинальный, творческий. И все это - без натуги.
    Таким образом, мы использовали идеомоторные движения в рисовании как средство саморегуляции (превратили процесс рисования и обучения рисованию в удовольствие) и как средство раскрытия творческих способностей.
    Описанный метод в общих своих принципах применим и к воспитанию творческого подхода к любой человеческой деятельности.

    Оглавление.

    НОВЕЙШАЯ КОНЦЕПЦИЯ САМОРЕАЛИЗАЦИИ И ОРГАНИЗАЦИИ ДЕЯТЕЛЬНОСТИ.

    Чтобы научиться добиваться «внешних» целей наиболее коротким и доступным путем, в качестве тренировочной модельной цели для выработки нужных способностей предлагается «внутренняя» цель - достичь наиболее коротким путем оптимального комфортного состояния.
    Когда человек творчески ищет в себе идеальное состояние наиболее коротким путем, он этим самым развивает у себя способность решить и другие проблемы наиболее оптимальным для себя способом.
    Для этого ему предлагается способ, основанный на новом принципе, принципе Ключа - принципе подбора действия, который сразу дает результат путем перебора вариантов из арсенала возможностей (вместо традиционного принципа поэтапного достижения).

    Почему поисковая активность мозга быстрее тренируется посредством системы Ключ?
    Потому что все существующие методы обучения и тренировки в мире - это пакет предложений типа «Делай так!».
    Там работает правило: если не получается, повторяй, пока получится!

    Ключ - это новый подход к обучению, тренировке, лечению.

    С помощью приемов Ключа, например, можно сделать короткий прорыв там, где вы старались, старались, а у вас не получалось, а теперь применили навыки Ключа, таким образом передохнули, и количество уже сделанных усилий переходит в новое качество ваших достижений - продолжили работу, и получилось то, над чем вы старались!

    Оглавление.
    КАК ОБРЕСТИ «ПСИХОЛОГИЮ ПОБЕДИТЕЛЯ».

    Мы говорим: «ключ к себе», «ключ к здоровью», «ключ к успеху», а в чем, собственно говоря, суть Ключа?

    ЗДЕСЬ, В ЭТОЙ КНИГЕ, ФИЛОСОФИЯ, ПСИХОЛОГИЯ И ТЕХНОЛОГИЯ КЛЮЧА.
    ЭТО ПРИНЦИПЫ, ПРАВИЛА И УНИКАЛЬНЫЕ ПРИЕМЫ, ОБЕСПЕЧИВАЮЩИЕ ЧЕЛОВЕКУ ЕГО ВНУТРЕННЮЮ ЦЕЛОСТНОСТЬ.
    И НАПИСАНА ЭТО «ВЫСШАЯ МАТЕМАТИКА» РАБОТЫ МОЗГА ПРОСТЫМ И ПОНЯТНЫМ ЯЗЫКОМ.

    Потому что психологическая культура - это, в первую очередь, культуры мышления и речи.

    «Кто ясно мыслит - тот ясно излагает».

    А тот, кто изъясняется сложно, сам пока до конца не понимает, о чем говорит.

    И еще, мы привыкли оценивать методы по их сложности, но при этом мы оцениваем, оказывается, не сами методы, не их эффективность, а свои труды и затраты на их освоение. Сложные методы потому и сложны, - что есть еще в них пока недоработки и ошибки - несоответствия с природой, тогда как истинная ценность методов заключается в эффективности при легкости освоения и простоте использования.
    За этим - их проработанность. Это и есть мастерство.

    Все гениальное просто! Такова природа!
    Вот молитва, например, многим помогает, а ничего не стоит.
    За нею стоят тысячи лет.

    И другие методы показывают,
    как добиваться результатов,
    но здесь новый качественный уровень -
    принцип Ключа -
    принцип позитивного мышления,
    направленный на оптимум:
    как добиваться результатов
    с меньшими усилиями

    Это чисто российское достижение, рожденное в нашей российской ментальности, направленное на оптимум, на то, чтобы «Сразу и без усилий!».

    Этот путь к развитию творческих качеств.
    Как этого достичь, вы узнаете дальше.

    Информационная пауза.

    Формула счастья

    Формула счастья до изумления проста: хорошо, когда ты занимаешься любимым делом, а тебе за это еще и деньги платят.

    Потому что здесь полный баланс между потребностями души и тела, гармония между духовными и физическими реальностями, а стало быть, человеческая целостность, превращающая человека в личность.

    Стремление быть целостным, иметь свое лицо и быть самим собой вопреки обстоятельствам отличает тех, кто обладает так называемой психологией победителя.

    Что это такое - психология победителя, и как достичь в жизни счастья?

    Нам снилась в детстве свобода - в полетах во сне.
    Мы учимся этой свободе всю жизнь.
    Здесь Ключ к себе - к состоянию внутренней свободы.
    И наше лучшее будущее - приблизится.
    Потому что «все ответы в тебе».
    Наше будущее - внутри нас, и наша задача - открывать себя.

    И тогда ты сможешь улыбнуться известной поговорке, что судьба играет человеком, а человек играет на трубе.

    Оглавление.

    КАК ПЕРЕПРЫГНУТЬ ВЫСОКИЙ ЗАБОР БЕЗ ЗЛОЙ СОБАКИ?

    Между тобой и целью не должно быть сомнений.
    Иначе споткнешься.
    Тренировка с Ключом помогает находить в себе то состояние, которое вам нужно, и, освободившись от внутренних препятствий, настроиться на цель.

    Говоришь себе, например: «Начну новую жизнь с понедельника!» - а в памяти всплывают прежние неудачи или тебе препятствуют какие-либо другие подсознательные комплексы и психологические барьеры.

    А вот побежит, например, за тобой злая собака, и ты перемахиваешь высоченный забор!
    Потому что в этот момент в тебе нет сомнений. Иначе она тебе штаны оборвет или еще что...

    САМОРЕГУЛЯЦИЯ - это способ достижения в сознании «свободного» состояния, в котором нет комплексов и стереотипов, мешающих настроиться на цель.
    Это способ включить организм на достижение цели.

    Это способ, в конце концов, просто отдохнуть, сумев отбросить мешающее напряжение.

    Это способ, с помощью которого происходит раскрытие творческого потенциала и самоорганизация целостности личности.

    Оглавление.

    А ТЫ ЧТО ДЕЛАЕШЬ?

    Решая любую проблему, ты сталкиваешься с самим собой, со своими внутренними проблемами.

    Стресс, страх, подсознательные комплексы, стереотипы мышления - психологические барьеры, которые блокируют сознание и внутренние резервы.
    А ты можешь не заметить этого и принять неверное решение.

    И ПОЭТОМУ,
    чтобы получать результаты,
    надо знать закономерности работы мозга.

    Это природа.
    Природу не обманешь!
    С природой надо быть в союзе!

    И ПОЭТОМУ
    надо знать основные истины, которые помогут разобраться в жизни, среди моря бесполезной информации, которая обрушивается на нас бесконечными потоками.

    Оглавление.

    И ТАК, ПСИХОЛОГИЯ ПОБЕДИТЕЛЯ.

    Оказывается, успеха добивается тот, кто пользуется следующими принципами:

    1.Ищет себе дело по душе или находит в себе мудрость делать дело с душой.

    Потому что наивысший результат получается там, где дело делается с душой, с любовью, так как здесь работает максимальное Сосредоточение внимания на деле.

    Принцип целостности - принцип «единства мысли и действия», открывающий внутренние резервы. Внимание здесь максимально сосредоченное.

    Критерием «своего дела» (своего упражнения, своего приема) является комфорт. «Свое дело» это тот труд, который делается не только с усилием, но и с удовольствием.

    Внутренние резервы раскрываются по этому же принципу и в экстремальных ситуациях, когда включается тот же механизм «единства мысли и действия».
    Вот пример. Почему у бегуна в самый критический момент нагрузки открывается «второе дыхание»?
    Потому что в момент наивысшей нагрузки происходит максимальное сосредоточение внимания на преодолении нагрузки - явление «единства мысли и действия», и оно выбывает состояние психического раскрепощения (релаксацию), через которое происходит раскрытие внутренних резервов.

    2. Применяет оптимистическое (позитивное) мышление.

    Вот и формула оптимизма: искать результат, а не зацикливаться на неудаче.
    Это классический фундаментальный принцип, который всегда выполняется деятельными людьми.
    Чем ты талантливее, тем, оказывается, более способен перебирать варианты и тем результативнее поиск. Потому что ищешь вариант, чтобы получить результат сразу.
    Реализуется формула оптимизма на основе принципа Ключа - технологии прорыва.

    Принцип подбора путем перебора
    вместо принципа достижения
    путем повторения.

    По этому принципу вы пользуетесь правилом: ищете то, что получается, и отбрасываете на время то, что не получается.

    И когда вы делаете то, что получается, то начинает получаться и то, что раньше не получалось.

    Потому что, когда вы нашли и делаете то, что получается, у вас снимается «зажатость», растет уверенность в себе, начинает получаться и то, что раньше не получалось.

    Это чисто российское достижение - искать как легче, как комфортнее, соединяя старания с удовольствием.

    Умный в гору не пойдет, умный гору обойдет!

    На самом деле этот подход - большое российское достижение! Только надо им правильно пользоваться!

    Это то, что Пушкин любил,- ленивую праздность.
    А создал при этом целую эпоху в поэзии!

    Это то, что мы все в России любим,- чувство раскованности, чувство полета!

    Мы активизируемся в деле, где у нас получается, где у нас «крылья растут».
    Стало быть, критерием соответствия является деятельность, где старания сопряжены с удовольствием, где высокий результат достигается без излишних усилий.

    Поэтому при оптимистическом подходе закономерно повышается уверенность в себе и улучшается здоровье.
    А настроение при этом чаще бывает хорошим!
    Потому что в кровь выбрасываются эндорфины.
    Потому что мозг при таком мышлении получает только положительные импульсы!

    Вопрос: А почему мозг при оптимистическом мышлении получает только положительные импульсы?
    Ответ: Потому что при оптимистическом мышлении отрицательные результаты просто игнорируются!

    3. Успеха добивается тот, кто наряду с основным делом занимается параллельными делами.

    Потому что параллельные дела - это дополнительные источники сил и уверенности в себе.
    Не получается в одном, получается в другом!

    Люди, которые занимаются только одним делом, если там, «внутри этого коридора», что-то не получается, воспринимают это как тотальную трагедию!

    А получая результат в параллельном деле, мы черпаем энергию и уверенность в себе.
    Параллельные дела - это точки стабильности в жизни, так как если не получается в одном, получается в другом.

    С чувством уверенности, которое мы получаем в параллельном деле, лучше делается и основное дело.

    А разносторонность - условие развития целостной личности.

    4. Успеха добивается тот, кто для того, чтобы лучше решить задачу, повышает планку цели.

    Повышая планку цели, мы выходим из-под стресса конкретной задачи, «отцикливаемся», освобождаемся от «зажатости», приобретаем широту обзора и новое качество мышления. Чем выше планка цели, тем проще решаются конкретные актуальные задачи.

    Так работает мозг и в экстремальных ситуациях: чем выше планка цели, тем легче включаются ресурсы.

    Вспомните: убегая от злой собаки, мы можем перемахнуть высоченный забор, а побежала за вами маленькая собака - и может ничего не получиться.
    Потому что для преодоления высокого психологического барьера требуется большая энергия. А для решения маленьких задач большая энергия не нужна.

    Но как повысить планку цели, чтобы лучше решить задачу?
    Надо повысить требования к качеству решения задачи или сократить для себя время ее исполнения.

    Вы готовите, например, доклад к четвергу, и у вас стресс.

    А повысьте планку цели - поставьте себе задачу сделать не просто доклад, а доклад с изюминкой!
    Или поставьте себе задачу подготовить доклад не к четвергу, а раньше, например, к понедельнику!
    И стресс снижается!
    Потому что в сравнении с новой, более высокой задачей, старая задача становится менее стрессовой.

    Вот интересный пример про принцип Ключа и повышение планки цели.

    Специалистов-логопедов в центрах речи учат ставить у детей артикуляцию, и дети при этом выполняют различные упражнения, помогающие им овладеть нормальной речью.
    Эти упражнения не всегда доставляют удовольствие.
    А в Центре защиты от стресса Игорь Чижиков по разработанной им программе «Приобщение людей к языковым культурам» делает это по системе Ключа с помощью компьютера.
    На экране демонстрируются строчки из песен, которые поют известные певцы на испанском, итальянском, и так еще на пяти или шести языках. Подросток, подпевая, находит для себя по принципу подбора путем перебора тот язык, который с ним «резонирует», т. е. тот, который ему больше подходит по характеру его личности.
    Затем учитель иностранного языка занимается с ним этим языком. В результате обучение языку происходит в комфортных для ученика эмоциональных условиях, а тот, кто освоил один иностранный язык, легче осваивает и другие.
    Когда Игорь Чижиков поет вместе с обучаемым эти песни на разных языках, приобщая этим самым людей к языковым культурам, у людей происходит психоэмоциональная релаксация, они раскрепощаются, начинают петь, а потом и говорить свободнее на своем родном языке.
    При этом если среди этих людей оказываются пациенты-«логоневротики» или, например, перенесшие травмы головы, инсульты, у которых нарушилась речь, то эти люди, релаксируясь, тоже начинают потом лучше говорить, у них происходит оживление правильной артикуляции. И как они говорят, это увлекательнее, проще и эффективнее, чем в центрах речи, где их тренируют с помощью других упражнений для улучшения речи.
    Почему в центрах речи пока не додумались до того, чтобы использовать караоке и подобные упражнения, которые применяет Игорь Чижиков? Ведь в этих упражнениях старания соединяются с чувством удовольствия.
    Потому что в этих центрах для улучшения речи специалисты решают конкретную задачу - чтобы пациент лучше говорил.
    А Игорь Чижиков ставил себе более высокую задачу - научить человека хорошо говорить на разных языках.
    Повышая планку цели, мы обретаем новое качество мышления и новое качество жизни.

    5. Успеха добивается тот, кто лучше управляет своим состоянием.

    Понятно, что без творческого вдохновения не написать стихотворения, а без полной мобилизации сил не совершить рекордного прыжка.

    Саморегуляция нужна для контроля над нервным волнением, страхом, для эмоционального настроя в работе, создания психологической атмосферы при общении, быстрого восстановления сил, настройки на будущее, в целом - для улучшения здоровья, освобождения от стереотипов мышления и преодоления психологических барьеров.

    Если вам нужно делать дело, а вам не хочется, то помечтайте на фоне приемов Ключа о том, что это дело доставляет вам радость.
    Ключ создает гармонизирующие связи между сознанием и организмом, и вы получите новое, желаемое отношение к работе.
    Так вы соедините работу с удовольствием.
    И если хотите - не только работу.

    Оглавление.

    ПО ОБРАЗУ БОЖЬЕМУ СОЗДАН ЧЕЛОВЕК (подытожим, повторим урок).

    Приближение к шедевру. Это в каждом из нас. И если вам плохо, если мир кажется серым, а люди - сплошь с недостатками, то, значит, в этот момент вы не творите.

    Говорят, что по образу Божьему создан человек.
    Что это значит?
    Бог - Творец. Стало быть, Бог в человеке - это творчество! А не только молитва.

    Вы - творец, и если по каким-то причинам не нашли себя, не страдайте, а ищите свой талант - вот путь! Интенсивнее перебирайте варианты и найдете то, что вам соответствует.

    Это то, что вам нравится, это там, где вы трудитесь с удовольствием.

    Это один из принципов Ключа.
    А скоро мы испытаем принципы Ключа и метод Ключ на практике.
    Для внутренней саморегуляции и для внешней деятельности.
    И будем изумляться результатам.

    Итак, главный секрет успеха человека в жизни заключается в том, чтобы он, несмотря на моду, авторитеты и прочие обстоятельства жизни, не изменял себе, а занимался именно своим любимым делом, в котором талантливее всего.

    А чтобы быть цельным, нужно быть многоплановым.
    Потому что талант по природе многолик.
    Иначе ты или штангист, или шахматист. А это скучно.

    А раньше нас не так учили, нам говорили, что человек должен быть сосредоточенным. Нам говорили: не разбрасывайся! Нам говорили: занимайся одним делом! И если не получалось, нам говорили, что без труда не вынешь рыбку из пруда.
    Теперь добавим новое - сохраняя себя, свое здоровье, воспитывая в себе культуру работать с удовольствием, обучаясь уверенности в себе.

    А как воспитывается уверенность в себе?

    Первый секрет превращения человека в личность: стресс преодолевается творчеством, путем созидания.

    Потому что стресс - это перенапряжение регуляторных систем, энергия дисгармонии, а творчество - фактор упорядочивания. Это принцип развития. Иные, особенно лекарственные, способы снятия стресса должны применяться только в запущенных случаях. Транквилизаторы, алкоголь, наркотики тормозят развитие.

    Итак, стресс снимается творчеством. Это правильный здоровый путь развития. Но если случай уже так запущен, что творчества для снятия стресса и выздоровления недостаточно, тогда подключаются и психологические методы.
    А если и этого недостаточно - тогда и медицинские.

    Творчество - не только психологический, но важнейший биосоциальный фактор человеческого развития.

    Именно в творческом состоянии происходит в нашем мозгу соединение опыта наших дедушек и бабушек с нашим личностным опытом, и через этот контакт прошлого и настоящего происходит прорыв в будущее. Наша целостность - основа интуиции.

    Секрет успеха второй: чтобы в основном деле иметь надежный результат, надо, оказывается, иметь, помимо основного дела, даже если оно любимое, и параллельные дела.

    Помните? Если вы заняты только одним делом, то если там что-то не получается, то это воспринимается как тотальная трагедия. А в параллельном деле черпаешь вдохновение и уверенность в себе: не получается в одном, получается в другом.

    Секрет успеха третий: видов деятельности должно быть много.

    Это источники вдохновения и точки стабильности в жизни: действительно, не получается в одном, получается в другом. Именно в этом мы черпаем силы и вдохновение и переносим свою уверенность во все свои дела. Творчески можно заниматься любым делом.

    Великие потому и великие, что наряду с главным делом имели десятки увлечений. Леонардо да Винчи и рисовал, и писал, и подводную лодку строил. Авиценна лечил, писал стихи и музыку...

    На воспитание психологической культуры надо ориентироваться при обучении детей. Это их психологическая защита и гарант развития в обществе.

    И эти дела для души должны быть не только пассивными, созерцательными, как, например, слушать музыку или гулять по парку, но главным образом - созидательными.

    Вот вы, предположим, готовитесь завтра выступить с докладом или собираетесь к начальнику и робеете, а посмотрели на картину, которую написали вчера на досуге, и опять вдохновились: вот ведь что я могу!
    Как здорово это выразил Пушкин: «Аи да, Пушкин, аи да сукин сын!». С этим чувством уверенности в себе уже ничего не страшно. Творчество не только спасает - это опора в жизни, ступень к завтра.

    Оглавление.

    ЕЩЕ ОДИН СЕКРЕТ УСПЕШНОЙ РАБОТЫ.
    О культуре рабочего места.

    Есть такая интересная организация, в которой привлекаются к работе бывшие алкоголики, люди без особых профессиональных навыков, уже потерявшие веру в себя и перспективы на жизнь.
    Им предлагают, к их удивлению, тут же попробовать отлить собственными руками из бронзы заготовку, обработать ее, раскрасить красками. И это, к их удивлению, получается!
    Потому что это на самом деле доступно каждому.

    Просто мы этого раньше никогда в жизни не делали.
    И думали, что не можем этого делать. А тут - готовые условия, поощрительные взгляды. И прямо на глазах появляется художественное произведение. От этого никуда не деться. Хочется продолжить занятие. Так вместе с произведением возникает художник. Человек, способный и желающий работать.

    Талант многолик. Но важно и умение создать свое рабочее место.
    Есть такой феномен труда.
    Это замечательная закономерность. Как только облегчаются, оптимизируются условия труда, повышается производительность, работа начинает принимать творческий характер.

    Поэтому обычно говорят о том, как важно создать хорошие условия труда. Иногда бывает, трудится человек, трудится, а успехов никаких, но стоило поставить стол у окна - и дело пошло.

    Если заглянуть глубже - то, например, когда мы жестикулируем, говорить легче, потому что движения производятся синхронно мышлению, и этим расковывают мысль, думается легче. Или нам думается легче, когда мы не мешаем своим мыслям, сидя неподвижно, как бы оцепенев, или ритмично покачиваемся телом. Все это зависит от того, в каком мы находимся состоянии и о чем думаем. Попробуйте говорить что-то энергичное, не позволяя себе двигаться. Это очень сковывает.

    Точно так же расковывают мысль и компьютеры.
    Как только появились компьютеры, творческая производительность человеческой мысли резко возросла. И не только потому, что компьютеры взяли на себя громоздкие расчеты, а главным образом потому, что компьютеры облегчили процесс мыслепроизводства, сократив связь между мыслью и ее выражением, и этим самым обеспечили большую свободу мысли.

    Мы вместе с вами создадим способ, с помощью которого вы облегчите свою мысль и поэтому будете мыслить свободнее и результативнее.

    Это - метод прорыва, который в современном мире дает нам с вами мощное преимущество и позволяет получать самые неожиданные и удивительные результаты.

    Это технология целостной психофизиологической самоорганизации личности - способ гармонизации духовного и физического - метод управляемой психофизиологической саморегуляции Ключ.

    Приемы Ключа, основанные на механизме единства мысли и действия (включаемого в «любимом деле» или в экстремальной ситуации), «называются «Управляемые идеомоторные приемы».
    Они снимают нервные «зажимы» и позволяют достичь гармонизирующего состояния управляемой активации внутренних резервов доступным коротким путем, без всякой экстремальной нагрузки.

    Итак:

    Через творческую и параллельную деятельность развивается универсальный опыт жизни, самодостаточность и расширяется круг общения.

    Самое главное - обретаешь свое лицо.

    Ключ помогает обрести уверенность в себе и, преодолевая психологические барьеры, расширять и круг досуга, и получать в делах надежные высокие результаты наиболее коротким и доступным для себя путем.

    Эта книга - практический пример разностороннего творчества. Автор применяет свой метод Ключ для решения жизненных проблем и творческих целей.

    Оглавление.

    РАЗГОВОР С ФУТБОЛЬНЫМ ТРЕНЕРОМ.

    Эта футбольная команда сделала необыкновенный прорыв!
    Но тренер перестал смеяться, изменился, сильно сосредоточился.
    И вся команда в напряжении.
    Вот он закончил тренировку, уже вечер, ужинает в зале спортбазы с командой, следит, чтобы у ребят все было.
    - Пусть икры ребятам на завтра купят! - дает он указание.
    После ужина заходит в свой номер, уже почти ночь.
    Кажется, он теперь расслабится, почитает что-нибудь или каким-либо другим любимым делом займется.
    Занялся.
    Вставляет в магнитофон кассету. Боже мой, опять смотрит футбол. Анализирует.

    Сколько можно! Футбол и футбол!

    Он пригласил пять основных игроков команды и попросил меня научить их саморегуляции. Я предложил им несколько уникальных приемов, которые быстро вызывают расслабление, они сразу расслабились, стоя на ногах.

    - А теперь,- сказал я им,- вспомните себя в наивысшей энергичной форме, энергия кипит! Запомните эту мощь! Настройтесь на то, что, когда в игре это понадобится, вы сразу сможете вызвать эту мощь в себе!

    - Это нам подходит, - сказал тренер, - мы проповедуем эту философию мобилизации, а ты дал технологию.

    Затем мы опять вошли с тренером в его комнату. И он снова включил видеокассету с футболом.
    - Ты так долго не выдержишь! - говорю я тренеру как врач.- Тебе надо иметь отдушину, какую-нибудь еще параллельную деятельность, параллельное дело для души. Что ты в детстве любил?
    А он убеждал меня, что главное - сосредоточиться на главном.
    Главное, говорит, не разбрасываться!
    И через полгода попал в клинику с нервными нарушениями.

    Талант многолик, потому что в каждом из нас - гармония.
    Почему с помощью Ключа можно снимать психологические барьеры и успешно осваивать различные виды деятельности?

    Потому что в основе всех видов деятельности лежат одни и те же закономерности, та же гармония, различия заключаются только в специфике.
    Гармония и в каждом из нас.
    Не будь в нас чувства гармонии, как бы мы могли различить в песне фальшивую ноту, даже не умея петь сами.
    В каждом из нас гармония, и поэтому каждый из нас может при желании научиться не только петь, но и быть художником, и математиком, и физиком, и строителем, и врачом, и предпринимателем.

    Оглавление.

    ТАЛАНТ МНОГОЛИК, ПОТОМУ ЧТО В КАЖДОМ ИЗ НАС - ГАРМОНИЯ.
    (Авторское отступление).

    В том, что в каждом из нас - гармония, я убедился неожиданно для себя однажды в самолете.
    До этого момента я думал, как, наверное, и многие думают, что человек родится, растет и достигает гармонии путем совершенствования.
    Это не совсем так.
    Глубинная гармония изначально в нас от природы.
    Поэтому мы и можем развиваться и достигать высот, опираясь на эти глубинные внутренние критерии.

    Это открытие внутренней гармонии у меня произошло так.
    Когда шум моторов самолета изменился, я услышал музыку.
    Поначалу я удивился только тому, что это была необыкновенно прекрасная, божественная музыка!
    Но радио оказалось выключенным.
    Божественная музыка звучала, оказывается, у меня в голове.
    Играл оркестр, соло вела скрипка.
    Я опешил, когда понял - иллюзия на звуке моторов.
    Так бывает иногда от утомления, когда в шуме воды, например, вам может послышаться чей-то разговор, это явление известное. Но музыка!.. Что это была за музыка!
    Божественный оркестр стал плавно менять тему, как только я задумался: он зависел от хода моих мыслей, настроения! Я мог управлять этим чудесным оркестром одним желанием, без всяких усилий, как Бог!
    Что это за чувство! Если бы меня не исключили в свое время из музыкальной школы за отсутствие музыкального слуха, я знал бы ноты и записал бы эту божественную музыку!
    Я создал бы великое произведение!
    Шум моторов опять изменился, и оркестр так же внезапно исчез.
    Стало быть, слух у меня был, но внутренний.
    Не было внешнего, того, что обычно называют музыкальным слухом, точнее, не было связи между внутренним и внешним.
    Поэтому когда я пою, то делаю это как Ярослав Гашек, который говорил, что он знает четыреста песен, но только одну мелодию.
    С помощью Ключа я немного потренировался петь и смог улучшить эту связь. Она и у вас обычно улучшается, когда нет «зажатости», перенапряжения, которое сковывает любую деятельность...

    Когда говорят, что некто - «художник от Бога», предполагая, что бывает особый талант художника, или писателя, или композитора, или бизнесмена, или руководителя, то это может вызывать у некоторых комплекс неуверенности в себе.
    Все великие художники, если они этого хотели или заставляли обстоятельства, могли быть и прекрасными врачами, и музыкантами. Конечно, это при том условии, если они посвящали себя этой работе настолько глубоко, насколько нужно посвятить себя любой деятельности, чтобы обрести опыт и мастерство. Многие великие писатели и рисовали, и сочиняли музыку, и писали стихи, и, если очень надо, могли построить собственными руками дом.
    Бывает от природы и талант писателя, и талант руководителя. Но по своей природе, по существу талант многолик.
    Это та самая гармония внутри нас.
    Все зависит от того, в каком направлении мы свою природу развиваем. Но в основе любой профессии, в глубине любого вида деятельности - та же самая структура: структура гармонии.
    Если вы в чем-то добиваетесь успеха, трудитесь, достигаете основ мудрости своей профессии, то можете понять и художника, и руководителя предприятия, можете найти общий язык с математиком, и с физиком, и с менеджером, можете оценить их труд, чувствуя основы гармонии в их деятельности.

    Конечно, чем более исходно развиты те или иные способности, тем более они вызывают и соответствующие желания, и интерес, и внимание к чему-то. Потому что в области своих способностей легче ориентироваться, помогает интуиция, доступнее результаты. Дети с удовольствием занимаются делом, к которому имеют дарование, их не оторвать от этого дела. Но пробуждение способностей зависит от культуры среды, от способов обучения.
    Как только школьник увидит, например, примеры рисования, которые созвучны его внутреннему миру, может открыться интерес к рисованию, или к математике, юриспруденции.

    Откуда неуверенность в себе? Мы живем уже в XXI веке, но уровень современного общества еще во многом содержит в себе, к сожалению, отголоски «жреческо-кастовой» культуры, принципа «разделяй и властвуй», психологию удержания рабов.
    Недостаточное знание людей о собственном устройстве и друг о друге, отсутствие организованного института культуры самопознания порождает безответственный «шаманизм» и любительское целительство, служит корпоративной «защите чести мундира», «клановости» среди представителей различных профессий.
    Этот общественный механизм работает даже подсознательно.

    Почему, например, врачи пишут так, что трудно разобрать их почерк?
    Почему специалисты, даже психологи, преподающие «общение», или экономисты, юристы часто излагают свои программы и суть своей работы в широкой аудитории настолько специальным «науковидным» языком, что трудно разобраться в сути дела?

    Это может быть и от недостатка общей культуры, может быть, для защиты своего престижа, а может быть, просто потому, что данный специалист сам ясно не понимает пока суть вопроса.
    Но этот непонятный язык окружает человека ореолом специалиста, хотя и сводится, в сущности, к частоколу терминов и сложноподчиненных предложений, за которыми скрываются, быть может, и совсем простые очевидные истины.

    Но, как говорят, мастер это тот, кто выразит сложное чувство доступным образом, и не ученый тот, кто на двух пальцах не может объяснить ребенку, чем он занимается.

    Ключ - это мостик связи, ступенька между людьми, между вами и любой деятельностью.
    Потому что при использовании ключевых приемов появляется то состояние гармонии, ясного ума, в котором понимаешь основу мира, что все мы едины, все мы «одной крови», а это открывает чувство уверенности в себе. Значит, если постараться, мы поймем друг друга. В этом наша надежда.

    Система Ключ служит этому, потому что если говорить технически, то в системе Ключ ты ищешь тот прием, который сразу получается.
    Поэтому ты снимаешь у себя напряжение, у тебя растет уверенность в себе.
    Это способ моделирования чувства успешности.
    А с чувством успешности - успешнее и любые другие дела.

    Оглавление.

    И ТАК,—СУТЬ!

    Человек - творец! Поэтому хорошо себя чувствуешь, когда в тебе состояние творца, внутренней свободы! Это получается чаще спонтанно, но закономерно тогда, когда дело, которое ты делаешь, тебе по душе.
    Душа безгранична, а тело - конечно. Дело по душе - это состояние внутренней целостности, перекрестье безграничной души и конечного тела.
    При этом энергия души раскрывается: душа поет, а тело оздоравливается. И дело спорится! Научившись находить в себе целостность, ты становишься хозяином своей судьбы.

    Тренировка с Ключом помогает получить и запомнить на будущее прекрасное состояние, когда ты в хорошей форме, чтобы воспроизводить его в нужный для тебя момент в трудной ситуации.

    Настроившись на состояние внутренней свободы при тренировке с Ключом, ты можешь испытать на пути к этому желанному чувству «полета» несколько стадий восстановления - сонливость (если недоспал), катарсис (если на душе накопилось), и, именно выполняя эти требования организма, открываешь «чистое небо».
    С каждым повторением время тренировки сокращается и превращается в способность управлять своим состоянием, так вырабатываются навыки саморегуляции: захотел - и получил!

    Результат: обучаясь управлять своим состоянием, оздоравливаешься и начинаешь полнее раскрывать свои способности.

    А это означает, что качественно расширяются твои перспективы, улучшаются отношения с людьми, ты начинаешь лучше понимать свои цели и добиваться успехов в жизни наиболее доступным и наименее затратным для себя путем.

    Оглавление.

    ПРОБЛЕМЫ, ПРОБЛЕМЫ, ПРОБЛЕМЫ...

    Мамы, папы, летчики, менеджеры, спасатели, актеры, политики, писатели, военные, педагоги, дети...

    Носик у нее холодненький, ручки холодненькие, трудно сосредотачивается на уроках...

    Устаю на работе, голова болит на погоду...

    Уверенность на экзамене нужна, все забывает...

    Пропустил такой мяч! А на тренировках - ас!..

    Никак не могу настроиться, а завтра у меня доклад…

    Куража нет, стресс, что ли, депрессия, а мне кураж нужен!..

    Теряет при вираже голос диспетчера...

    Хочется быть изящной, убить всех своим обаянием!..

    Завтра операция, выживу ли?..

    Любит, не любит...

    Хочу рисовать, а вдохновения нет...

    В метро не могу зайти, страх, паника, когда никого рядом...

    Старается-старается, а у него не получается...

    А так было хорошо! Как теперь повторить?..

    Как мне от этого избавиться!?..

    Язык хочу быстро освоить, и феноменальные способности...

    Ударил, а в руке силы нет, ноги ватные, вот он меня и отмутузил...

    Болит у меня там, а причин, как врачи говорят нет...

    Иду на встречу, хоть бы пятьдесят грамм для храбрости, а нельзя...

    Жить хочется по-настоящему!..

    Все понимаю, а все равно повторяю...

    Не высыпается...

    Не понимаем друг друга...

    А нам нужна только победа!..

    В роль вхожу, а выхожу с трудом...

    Человеком надо быть! А как?..

    Ключ помогает находить в себе то оптимальное состояние, которое вам нужно.

    ВАШИ ПСИХОЛОГИЧЕСКИЕ ПРОБЛЕМЫ ВОЗНИКАЮТ ПОТОМУ, ЧТО ВЫ С РОЖДЕНИЯ ЖИВЕТЕ В ВООБРАЖАЕМОМ ВАМИ СХЕМАТИЧНОМ ИДЕАЛЬНОМ МИРЕ.

    В научной психологии это называется внутренней картиной мира.
    С возрастом и опытом эта картина корректируется и наполняется реальностью.

    И всякий раз, сталкиваясь с неизвестностью, вы напрягаетесь, мобилизуетесь, как солдат на фронте.
    Но когда силы мобилизации выше способности саморегуляции, возникает стресс.

    Поэтому одна из ваших ключевых проблем - НЕРВНЫЕ «ЗАЖИМЫ», которые возникают в ответственной ситуации, в новой обстановке или когда между вами и собеседником нет предмета общих интересов.
    Ясность мысли при стрессе нарушается, а движения становятся неестественными, деланными. Вспомните, с каким деланным чувством в руке вы берете со стола хлеб на обеде в гостях, где чувствуете себя скованно.
    Или вы вошли в купе вагона, вы напряжены, вам требуется время, чтобы освоиться и привыкнуть к новым знакомым. А в конце пути и расставаться не хочется.

    С помощью Ключа вы можете сократить время адаптации в десятки раз, вы легче и быстрее найдете контакт в общении.

    А в стрессе вы ведете себя как в трансе, как под гипнозом.
    Стресс и есть неуправляемый транс.

    ГИПНОЗ ВПЕЧАТЛЕНИЯ НА ВАС ПРОИЗВОДЯТ воображенные представления, бессознательные страхи, уверенность авторитета, неосознанные психологические барьеры, подсознательные стереотипы мышления.

    КЛЮЧ НУЖЕН ДЛЯ РАЗГРУЗКИ И ПЕРЕЗАГРУЗКИ МОЗГА -
    ЭТО «ОТЦИКЛИВАНИЕ» ОТ СТРЕССА И ПРОБЛЕМ,
    ЭТО РАЗГИПНОТИЗАЦИЯ, ОСВОБОЖДЕНИЕ СОЗНАНИЯ
    И НАСТРОЙКА НА БУДУЩЕЕ.

    Оглавление.

    ПОСЛЕ ТРАГИЧЕСКОГО СОБЫТИЯ В КАСПИЙСКЕ.

    9 мая 2002 года во время праздничной демонстрации, посвященной Дню Победы, террористический взрыв в гуще демонстрантов, унесший десятки жизней...

    Из Москвы под руководством главного психотерапевта Ю.П. Бойко вылетела группа психотерапевтов и психологов.
    Автор данной книги координировал работы московских специалистов с органами Республики Дагестан, занимался в группе А.И. Аппенянского экстренной реабилитацией пострадавших.
    В кратчайшие сроки психологическую помощь получили более двух тысяч пострадавших - детей и взрослых, а также 600 морских пехотинцев, участников печально известной демонстрации, для которых по инициативе и при содействии главного психолога Минобороны России Ф.И. Бескоровайного было проведено специальное занятие по реабилитации на основе антистрессовых приемов саморегуляции.
    Московские специалисты работали в тесном сотрудничестве с дагестанскими врачами, психологами и социальными работниками во всех больницах Махачкалы и Каспийска, в семьях, организовали пункты приема нуждающихся в психологической помощи. Штабом являлась Республиканская психиатрическая больница, в помощь была придана Лаборатория саморегуляции человека ОАО «Дагэнерго».

    ...В палате лежит подросток после реанимации, из шеи вынули три осколка, один остался, хирурги обсуждают перспективу новой операции. Он трое суток не спит, не может расслабиться, закрывает глаза - опять картина взрыва.
    С ним затруднен речевой контакт. Это не позволяет применить речевые формы психотерапии.
    Использован Ключ.
    Подростку предложили под видом диагностики подержать перед собой свободную от гипса руку и мысленно представить, что она двигается влево, затем - вправо.
    Рука пошла.
    Так продолжалось около минуты.
    Он устал, положил руку. И мышцы лица его впервые расслабились. Примерно через 10 минут он смог заговорить.
    С ним стало можно проводить речевую психотерапию.
    В этот день он впервые заснул...

    ...Это была семья, которая категорически отказывалась общаться с врачами, с социальными работниками.
    В семье погибшего ребенка - траур. Группа специалистов входит в дом. Мать, молодая женщина, сидит неподвижно, вся в черном, слева от нее, так же неподвижно, сидит ее мать.
    Я подхожу к матери погибшего ребенка, дотрагиваюсь до ее плеча и спрашиваю почему она держит голову так неудобно, не болит ли шея? Мягко делаю короткую мануальную коррекцию шеи. Прошу проверить, подвигать головой. Она проверяет. Боль в шее, видимо, исчезла. От стрессового перенапряжения был шейный спазм. Она благодарно взглянула на меня.
    - А теперь поднимите обе руки, пусть они расходятся как бы сами по себе.
    Она подчиняется. Руки расходятся.
    А теперь встаньте и попробуйте снова. Она встает. Руки расходятся.
    - Теперь опустите руки и представьте, что это крылья, пусть всплывают, как у птицы в полете.
    У нее реализовалось упражнение «Полет». Открылось дыхание, расслабились мышцы лица. Я улыбнулся ей, она улыбнулась в ответ.
    - Вы кто по профессии? - спрашиваю.
    - Медсестра.
    - А я врач, будем вместе лечить вашу маму!
    Мы вместе учили ее маму «летать».
    После «полета» у мамы снялась скованность.
    Они оживились. Они сами позвали отца погибшего ребенка. Глядя на них, он послушно сел. Был крайне напряжен, у него первый прием не получился, на втором я и не настаивал, началось общее оживление, они начали улыбаться, разговаривать с врачами, угощать нас чаем...
    - Вы медсестра, у вас многие соседи потеряли близких, теперь вы им помогите, покажите эти приемы против стресса, хорошо?
    - Хорошо, я пройдусь по домам, им это нужно.

    ...Специалисты выступили по местному телевидению. В своей части я, как психотерапевт и психолог, сказал, что меня как врача поймут - соберитесь! Долгий траур по погибшим - дополнительный теракт. Будьте энергичнее. Пусть бандиты не торжествуют. Улыбайтесь. Надо смотреть вперед! Будьте сильнее!..

    Информационная пауза.

    Ключ - минимальное действие, вызывающее гармонизацию психических и физиологических процессов. При этом согласование психических и физиологических процессов происходит потому, что в структуре управляемого идеомоторного движения одновременно (синхронно) участвуют процессы двух качественно различных уровней: сознания и организма.
    В этом смысле Ключ - это межуровневый альфа-синхронизатор. Идеомоторное движение открывает особое гармонизирующее состояние - режим саморегуляции, при котором реализуются уже и другие различные желаемые психологические установки, решаются различные проблемы.
    Автоматическая реализация желаемого движения наглядно свидетельствует о найденном контакте между сознанием и организмом, является индикатором контроля, свидетельствующим о наступающем состоянии психической релаксации.

    Обучаясь управлять идеомоторными движениями, мы обучаемся управлять своим состоянием (по принципу биологической обратной связи).

    Из авторского видеоучебника «Азбука саморегуляции для детей, их родителей и педагогов»

    - А я вчера вечером фильм но телевизору смотрела, он страшный такой был, а перед сном вспомнила эти приемы, и мне хорошие сны приснились! (Катя, 9 лет, из московской школы)

    - А у меня сегодня в школе на уроке голова болела, и я сделала потихоньку эти приемы, и головная боль прошла! (Лиза, 9 лет)

    - А я никак не могла выучить текст по английскому, очень разволновалась, никак не могла найти слова, а учительница сказала, что надо было хорошо учить текст, и я вспомнила, как меня учили успокаиваться, и все получилось! (Наташа, подруга Кати и Лизы, 9 лет)

    - Я раньше боялся зубного врача, а теперь нет,- сказал Антон, ученик пятого класса, - и теперь я в два раза быстрее делаю уроки и не устаю.

    - А я вчера не хотел делать уроки, - сказал Вася,- не было настроения, я сделал эти приемы, настроился и выучил уроки!

    -Я в-вчера у-р-роки все с-сделал, б-было у-же п-поздно, часов десять с чем-то, а с-пать не х-хотелось, мама мне н-на-помни-ла, я с-де-лал п-приемы, ну и с-пать с-разу за-хо-тел,- сказал Гриша, мальчик 10 лет, сильно заикаясь.
    Гриша рассказал, что он заикается особенно сильно, когда спешит. И в этот момент он пытается помочь себе: пытается «замедлить себя» и говорить короче.
    - Значит, ты управляешь своим состоянием,- спросили его,- делаешь усилие над собой? Теперь, после короткой тренировки с Ключом, ты сможешь управлять собой с меньшими усилиями!
    После трех занятий с Ключом Гриша стал говорить гораздо увереннее.

    - Это - «нулевой урок», который радикально повышает эффективность любого лечения, тренировки, обучения и потенциирует действие любого существующего лечебно-оздоровительного комплекса или системы профессиональной подготовки. Эта технология как волосинка-кристаллизатор в стакане соленой воды синтезирует все усилия человека и все положительные воздействия и позволяет этим самым получить такие новые качественные результаты лечения, обучения или тренировки, которые без этого целостного синтеза ранее были недоступны. (Алексей Василенко, доктор медицинских наук, профессор)

    -Каждый из людей занят самоосознанием, ищет связь между собой и миром, так или иначе сталкивается и с вопросами религии, и гипноза, и йоги, и с другими волнующими темами устройства человека, поэтому людям важно знать, что думает по этому поводу именно автор методики, которая работает. (Ирина Картомышева, Институт саморегуляции человека, Москва)

    Оглавление.

    ИЗ УСТ ЛЮДЕЙ МНОГООПЫТНЫХ....
    (из авторской книги «Защита от стресса», 1996 г»)

    В значительной степени сегодня человек, живущий в стрессовых условиях, может получить с помощью этого метода себе помощника, систему, которая позволит ему легче с этим справляться! (Александр Любимов, тележурналист)

    - Этот метод нужен космонавтам для решения проблем стресса, невесомости, перегрузки, для адаптации после полета. (Андриан Николаев, Павел Попович, летчики-космонавты)

    - Я стремилась к этому чувству внутренней свободы много лет, от фильма к фильму, и вот, наконец, почувствовала это! (Людмила Касаткина, народная артистка)

    - Этот метод нужен не только государственным деятелям и руководителям, но и любому человеку, он помогает легче переносить стрессы и меньше уставать. Я видел, как с его помощью борцы «летали», как горные орлы. Этому надо учить со школы. (Гамид Тамидов, депутат Государственной Думы, спортсмен)

    - Однажды я серьезно заболел, пришлось задуматься над тем, как спасти свою жизнь. Надежды на врачей не было. Но мне повезло: я встретился с удивительным человеком - врачом-психиатром X. Алиевым. Его метод - метод саморегуляции, самовосстановления, самообеспечения. (Анатолий Алексеев, ведущий телепрограммы «Помоги себе сам» (из интервью в журнале «ТВ Парк», № 21, 1994))

    От автора. А во время моего пребывания в Канаде канадцы сказали прямо перед телекамерой: «Мы никогда не думали, что нас будет учить свободе человек из России».

    Оглавление.

    «ВИСЯЩАЯ» ПРОБЛЕМА УГНЕТАЕТ. СТРЕСС. КАК ВЫЙТИ ИЗ ТУПИКА?

    ...Менделеев открыл таблицу во сне. Ответ, который он непрерывно искал, пришел, когда он расслабился... Архимед в ванне воскликнул: «Эврика!»
    ...Чтобы вспомнить фамилию, которая вертится на кончике языка, нужно на минутку отвлечься... Все ответы в тебе...

    Закономерность: решение находишь не столько в момент поиска, сколько после него, когда расслабишься, если усиленно искал решение.

    Оглавление.

    НА ПРИЕМЕ У ПСИХОЛОГА .

    Я в стрессе, - говорит он,- прямо с ума схожу, не знаю, разводиться или нет. А у меня дочь... Ту, которую встретил...
    - Не слушайте в таких случаях ничьих советов. Не им ведь жить в вашей ситуации.
    - Но как быть - я в стрессе.
    - Первое, что надо сделать - снять стресс, успокоиться, привести себя в порядок. Не пытайтесь на горячую голову принимать ответственные решения. Утро вечера мудренее. И часть проблем решится сама по себе. Снимите напряжение!
    - Как, таблетки? Мне и водка не помогает!
    - Нет, сами снимите! Давайте я проверю сначала вашу нервную систему. Встаньте, пожалуйста, закройте глаза, отклоните голову на зад, держите руки перед собой. Расслабьтесь. Помните эту позу? Так проверяют у невропатолога на призывных пунктах.
    Тело его начало слегка покачиваться. Он напрягся.
    - Вы не упадете, внутренне расслабьтесь. Это тест и на координацию. Никто никогда не падает, ложитесь на это, как на волну.
    - А теперь?
    - А теперь добавьте уникальные приемы против стресса - представьте себе мысленно, что ваши руки плавно расходятся в разные стороны.
    - Как это?
    - Дайте им мысленную команду, чтобы расходились, и подождите 10 секунд, и они пойдут.
    У него вдруг - улыбка, не ожидал!
    - А теперь?
    - А теперь пусть идут в обратную сторону, друг к другу.
    - Как два магнита притягиваются.
    - Хорошо! А теперь опустите руки, смотри те на правую руку, и пусть она поднимается вверх, как у космонавта в невесомости. После этого сделайте любую приятную разминку, снимите этим остатки напряжения и садитесь, отдохните 2-3 минуты.
    - Пожалуйста, хочется погрузиться в себя? Отдыхайте! А через пару минут настройтесь на свежесть, ясность в голове, на бодрость. Так и будет если об этом подумаете!
    Через несколько минут он открывает глаза, потягивается.
    - Ну как? Что произошло?
    - Легче стало!
    - Дома так минут десять потренируйтесь, сочетая эти приемы против стресса с физическими упражнениями, снимите «зажимы». Заметите, что разгрузились, что голова стала ясной. И многие проблемы решатся сами по себе. Завтра позвоните, я подскажу, что делать дальше...

    Не каждый человек готов к такому подходу в решении проблемы, люди часто идут к психологу за советом, как решить проблему, думая, что, решив проблему, снимут стресс. Все наоборот: сняв стресс - решишь проблему.

    Поэтому нужно помнить:
    На свете может быть множество различных проблем, и каждая требует именно своего решения, но есть одно универсальное средство для решения любой проблемы это - свежая, ясная голова.

    А с больной головой и ногам покоя нет.

    Оглавление.

    ОДИН ИЗ РЕЗУЛЬТАТОВ «АНТИСТРЕССОВОЙ ПОДГОТОВКИ».

    Приезжают бойцы из «горячих точек» на реабилитацию в Центр защиты от стресса.
    Сидит группа. Ночи не спали, были в перенапряжении.
    Пока мы с командиром разговаривали, они задремали.
    А один нет. Спросил разрешения поучаствовать в разговоре, активный такой.
    - А ты почему не заснул?
    - А я не довожу себя до такого истощения. Два года назад научился Ключу, теперь это состояние могу даже без всяких приемов прямо «из воздуха» улавливать, еду, например, в машине и, если есть минутка - отдыхаю, как Штирлиц. При этом все вокруг контролирую и в любой момент мобилизуюсь...

    Информационная пауза.

    Когда нам нужен «Ключ к себе»

    Ключ к себе нам нужен всегда, когда требуется лучше управлять своим состоянием, а тем более тогда, когда мы обычным привычным для себя путем решить задачу не можем.

    После тренировки с Ключом вы сможете легче решать свои проблемы.

    Если у вас есть проблемы и нет времени и вы беспокойно ищете выход из тупика, первое, что надо обязательно сделать,- это успокоиться, вспомнить испытанное при тренировке с Ключом чувство полета, снять напряжение.

    И многие вопросы решатся сами по себе.
    А с остальными вы разберетесь. Или сами, или с помощью психолога или врача-психотерапевта, в зависимости от того, какие это проблемы: психологические или медицинские.

    Это первая общая антистрессовая часть Ключа: снятие стресса и повышение устойчивости к стрессу.

    Оглавление.

    УВЕРЕННОСТЬ В СЕБЕ.

    Уверенность в себе зависит от результативности.
    Если у вас что-то получается - крылья растут!
    Если нет - растет напряжение, начинается поиск нового решения, возникают сомнения в себе.

    Это нормально. «Я мыслю - значит существую!» Вы сомневаетесь, значит, вы - в развитии!
    Поэтому нет нелепее беспричинно уверенного в себе человека, он может неверно оценить ситуацию, попасть впросак.

    Пьяный, например, напьется и говорит: «Я, Я, Я! Я - могу!»

    Это ведь не случайно! Стало быть, это чувство «Я!», органично связанное в подсознании с чувством «Я - могу!», чувством творца, способного «мочь»,- состояние внутренней свободы, необходимое для человека! «Я - могу!», значит «Я есмь!».

    Но алкоголь или наркотик, моделируя это состояние внутренней свободы - состояние творца, химическим путем разрушает мозговые механизмы развития. Выпил - кажется, дело сделал. А жизнь проходит мимо.

    Мы стремимся к свободе.

    И нам свойственно мечтать.
    И - работать над собой.
    В нас всегда происходит интенсивная работа над собой, даже когда мы не замечаем этого. Когда стыдимся за поступок, когда ругаем себя за ошибки, когда стараемся преодолеть страх, когда настраиваемся на победу. Но эта психологическая работа над собой не всегда дает результат.
    В чем тут дело?

    Оглавление.

    ГДЕ ВЗЯТЬ УВЕРЕННОСТЬ В СЕБЕ ? Везунчик вы или неудачник?

    Вы можете многократно стараться, начинать снова и снова, но что-то вам мешает действительно перестроиться при всем вашем желании.

    В чем причина?

    Можете проверить себя - везунчик вы или неудачник.

    Это тест на «зажатость».
    Вытяните руки и дайте им мысленную команду, что они расходятся или сходятся. Слушаются? Если руки послушны - значит внутренняя обратная связь работает, если нет - вы «зажаты».

    После тренировки с Ключом эти недостающие внутренние связи развиваются.
    Скажешь себе, например, «Спокойно!» - и станет спокойно.
    Захочешь - и снизится уровень артериального давления крови, исчезнет головная боль, наладится сон.

    А помечтаешь, например, на фоне приемов Ключа о том, что завтра с утра захочется заниматься физическими упражнениями, и это может исполниться.
    Не исполнится с первого раза, попробуйте еще раз.
    Главное - вам этого обязательно захочется.
    Без всякого принуждения над собой.

    С помощью тренировки с Ключом вырабатывается эталон комфортного гармоничного состояния и способность к его воспроизводству без помощи приемов. Этот эталон - как камертон для самонастройки, вы вспоминаете его, когда вам нужны новые силы для преодоления трудной ситуации.

    Пример. Она так и сказала, что стала везунчиком. Инженер-программист, ей часто приходится сидеть с напряженной спиной. Теперь, после тренировки с Ключом, она за несколько минут приводит себя в нормальное состояние, восстанавливает состояние мышц и общее самочувствие.
    И она открыла у себя способность смотреть на свою работу как бы с дистанции, отстранено, она теперь может легко сосредоточиваться и видеть свои программы как бы со стороны, целиком.
    Программисты могут понять, как это важно, но и это не главное.
    Главное, как сказала она, в том, что она всю жизнь была страшным неудачником. Если садилась на стул, то обязательно мимо или стул ломался. А если она пыталась дозвониться до кого-то, абонент не отвечал, либо был занят. Она была страшно неловка в общении. До сих пор была не замужем.
    И вот случилось чудо: вроде ничего существенного не произошло, но мир переменился - стулья не ломаются, а люди сами идут к ней за советами. И уже замужем.
    При этом она никаких особых усилий для этого не прилагает.
    Она так и сказала - стала везунчиком.

    Вы знаете, от чего зависит быть неудачником или везунчиком?

    Это зависит от уровня саморегуляции. От степени ее автоматичности. От способности сохранять баланс.

    Попеременное напряжение и расслабление тренирует чувство баланса. Обычно эти два состояния - состояние напряженное и состояние расслабленное - у малотренированных людей как бы раздвинуты по полюсам, люди могут быть, например, сильно напряжены, а если расслабятся, то могут и потерять контроль над ситуацией, даже заснуть.

    Оглавление.

    АВТОРСКОЕ ОТСТУПЛЕНИЕ.

    Как-то я, не умея водить машину, упросил товарища дать мне руль.
    Он сидел рядом и два часа давал мне непрерывно советы, куда и как повернуть, на что нажать.
    Когда мы остановились наконец, вышли из машины, оба мокрые, как из кабины космического корабля, он, облегченно вздохнув, пересел за руль и с фразой «Ну, слава богу, без происшествий!» «влепил» в спокойно стоящий впереди автобус.
    Расслабился после напряжения, потерял бдительность.

    Приемы с попеременным напряжением и расслаблением во время тренировки с Ключом тренируют чувство баланса, вырабатывают некий срединный гармоничный уровень между процессами возбуждения и восстановления.
    Имеющий чувство баланса не заснет за рулем, не будет скован перед телекамерой, будет уверенней во время экзамена.

    Оглавление.

    ТРУДНОСТИ ЗАКАЛЯЮТ?

    Творчески настроенный человек не боится напряжения, потому что напряжение есть естественная стадия творческого процесса. В том смысле даже кризис помогает создавать произведения, он, как и всякое страдание, очищает, обогащает.

    Но не сам кризис очищает и обогащает.
    Не сама боль является источником духовного роста.
    Очень много страдающих просто страдают.
    Боль становится источником мудрости, когда она не выше сил человека, когда мы способны переводить наши жизненные минусы в жизненные плюсы.

    Мы знаем сотни примеров, когда даже прикованный к постели парализованный больной продолжает работать, пишет книгу, рисует, работает над проектом, делает научные открытая.

    Все мы - имеем недуги и недостатки. Это нормально!
    Здоровье по большому счету - это не отсутствие недугов или недостатков, а способность человека справляться с ними, это способность преодолевать страх, интегрировать все процессы в положительном направлении.
    Это здоровье называется духовным здоровьем.

    Духовное здоровье - это и есть признак талантливости, гениальности. Это то, что позволяет человеку быть человеком в сложных ситуациях, быть над конкретной ситуацией, текущей проблемой или болезнью, а не во власти ее.

    Великий русский писатель Ф. Достоевский страдал эпилепсией, но даже такую страшную болезнь, как эпилепсия, использовал как материал для творчества, тогда как есть много больных эпилепсией - просто больных.

    С помощью тренировок с Ключом вы можете развивать Здоровье - улучшать самочувствие, повышать способность справляться с недугами и недостатками.

    И вот что интересно!
    Вы можете начать тренировку с Ключом, например, с того, что будете с помощью этого метода избавляться от повышенного уровня давления крови, а заметите, что вам в результате захочется писать стихи, как это было в ту пору, когда еще стрессы не подавили ваше главное, творческое Я.
    И вместе с этим улучшится ваше общее самочувствие.

    Оглавление.

    ПРИМЕРЫ ИЗ ЖИЗНИ.

    Александр Петрович преподает лечебные физические упражнения для пациентов, которые хотят избавиться от остеохондрозов.
    Эти упражнения связаны с напряжением. Поэтому инструктору приходится каждый раз напрягаться, стараясь их правильно и красиво выполнить.
    Теперь между этими упражнениями он включает момент расслабления.
    И говорит, что получил новое дыхание - упражнения, которые раньше давались с напряжением, теперь выполняются с меньшими усилиями и с большим удовольствием. И приносят большую пользу.

    В городе Кизляре в 1995 году после террористического нападения боевиков школьникам, пострадавшим от стрессового шока, требовалось экстренно оказать психологическую помощь. Обычно для этого требуется группа врачей, психологов, традиционное опрашивание пострадавших об их состоянии, тестирование. Дети, оглушенные стрессом, к такому подходу были не готовы, они были напряжены, ждали новых внезапных нападений. И персонала такого не было.
    Психолог предложил 240 школьникам в спортивном зале один прием Ключа с такими словами: «На звание чемпиона! Кто быстрее найдет свой собственный ритм автоколебания телом!» И показал, как это делается.
    После упражнения дети сели. Расслабились. Многие из них задремали. А через полчаса - как будто свежая трава зазеленела! Они стали улыбаться, оживленно разговаривать, задавать вопросы...

    Шок был снят с помощью одного приема за время одного школьного урока. У детей сработал стимул стать чемпионом, время для этой работы было задано короткое - всего 5 минут, а прием Ключа снял перенапряжение.

    Оглавление.

    ЧТО ВЫ ПОЛУЧИТЕ В РЕЗУЛЬТАТЕ ПЯТИ ПОЛУЧАСОВЫХ ТРЕНИРОВОК С КЛЮЧОМ.

    Метод Ключ - это скорая психологическая самопомощь для преодоления стресса и решения сложных жизненных проблем.

    С его помощью происходит автоматический перевод теоретических познаний ума в практику жизни. Например, мы поняли, наконец, что надо заниматься физкультурой, или бросить курить, или заняться изучением иностранного языка, и теперь, после короткой тренировки с Ключом, появляется желание это делать.

    Вы быстро убедитесь, что более всего эти пять получасовых тренировок с Ключом положительно повлияют на ваше душевное самочувствие. Более устойчивым становится хорошее настроение, исчезает изнуряющее чувство суетливости и беспричинного беспокойства. После пяти получасовых тренировок с Ключом появляется способность меньше раздражаться, меньше уставать. Вы заметите, что легче и увереннее справляетесь со стрессовыми ситуациями, которые раньше выбивали вас из колеи.

    Вы почувствуете, что стали мудрее, стали спокойнее размышлять на самые больные темы. Стали, как говорится, смотреть на вещи философски, отделяя главное от второстепенного, не затрачивая на мелкие проблемы столько же сил, что и на большие, не драматизируя ситуацию, а стараясь найти способ ее улучшения.

    Вы получаете точку отсчета и уже видите среди других людей, кто более напряжен, кто менее, становитесь более доброжелательными, потому что видите теперь человека целиком, а не отдельную его эмоцию, слово или поступок. Теперь вы легче находите с ним контакт, а он тянется к вам, потому что каждый из нас инстинктивно ищет гармонию.
    Кроме- того, это способ разрешения конфликтных ситуаций за счет гармонизации собственного внутреннего состояния. Состояние внутренней гармонии распространяется как сила обаяния по всей системе межличностных отношений.

    Это метод, помогающий быть увереннее в себе не только при устройстве на работу, освоении новой профессии, нового языка, нового вида деятельности, но и при любом другом экзамене.
    При этом обретается не только уверенность в себе, но и способность преодолевать многие психологические барьеры, в том числе перед новыми видами деятельности, которые ранее казались недоступными.

    Вместе с этим обретается и чувство баланса, развивается интуиция.

    Вы почувствуете, какие из способностей полезнее Вам развивать, как лучше настроиться к завтрашнему дню, как лучше подготовиться к ответственной встрече и т. д.
    Это поможет и в критических ситуациях. Вы сможете настроить себя на прилив сил, энергии, преодоление тревожности, страха, который вас сковывал.

    Вместе с этим постепенно, а в некоторых случаях и сразу после первых же тренировок устранятся некоторые невротические расстройства и телесные недуги. Так, например, происходит улучшение ночного сна, снижение повышенного уровня артериального давления крови, уменьшение беспокойств, связанных с вегетативно-сосудистой дистонией, остеохондрозами.

    Улучшению самочувствия, которое возникает после пяти получасовых тренировок с Ключом, не следует удивляться, так как особое приятное состояние саморегуляции, которое вы используете во время этих тренировок, обладает потенциальным успокаивающим и лечебно-восстановительным эффектом.

    Этот успокаивающий и лечебно-восстановительный эффект Ключа во многих случаях бывает намного выраженнее, чем действие таких успокаивающих и обезболивающих лекарств, как, например, феназепам или анальгин.

    Вы откроете для себя способность находить при самой высокой занятости свободное время на личную и творческую жизнь.

    Вы станете мыслить более результативно.
    Это означает, что у вас чаще будут появляться неординарные и более простые решения, помогающие добиваться цели более коротким и менее затратным путем.

    Потому что...

    Оглавление.

    КЛЮЧ-ЭТО ЯСНОСТЬ МЫСЛИ.

    Оставшись с собой наедине, вы можете спокойно обдумывать проблему, а в стрессовой ситуации свобода мысли нарушается.
    Например, вчера вечером, когда дома у вас все уже легли спать, а вы остались наедине с собой, задумались, то все представлялось ясным и понятным. Вы прекрасно про себя все продумали. Вы вдохновенно построили на завтрашний день отличный план разговора с начальником, или с другом, или с будущим партнером по работе. И вам все было ясно и понятно. Вы легко и свободно размышляли, понимая для себя все тонкости будущей встречи до мельчайших деталей. Вы продумали, как будете говорить в ответственный или неожиданный момент, и т. д.
    А утром, встретившись в кабинете, растерялись. Совсем другая психологическая атмосфера. Миллион телефонных звонков, уйма посетителей. Он спешит. Вы говорите ему смущенно обрывки своих мыслей, он также отвечает обрывками. Какой-то разговор происходит, но не такой, как вы хотите. Стресс. Нет ясности мысли - нет ясности взаимопонимания. Нет результата. Вы - не хозяин положения. Единственное ваше желание - как-то справиться с ситуацией. Вы уходите, и только тогда, когда стресс спал, опять появляется ясность. И вы говорите себе: «Надо же было так сказать! Надо же было так ответить! Что же это я?!»
    Или идете на экзамен. Все вроде бы знаете, а ноги дрожат. И все забываете. А потом выходите и думаете: «Как же это я, надо было так ответить!» Это ключевая проблема обучения, потому что учимся мы в одном состоянии, а применять знания, навыки и умения приходится в различных обстоятельствах.
    Об этом в народе говорят - задним умом крепок.

    Для того чтобы быть успешным, надо научиться сохранять ясность ума в критических ситуациях. От этого зависит успех в бесчисленных случаях жизни: и в общении, и в деле, и в критической ситуации выживания, и в конфликтной ситуации, и при столкновении с новым, и при обучении, и при перемене привычного образа жизни, профессии.

    Оглавление.

    ПРИМЕР «ЧУДА».

    На одной из показательных лекций из зала вышла к кафедре на костылях, в сопровождении двух помощников, еле-еле передвигаясь, пожилая больная, перенесшая ранее кровоизлияние в мозг. Левая половина ее тела была парализована.
    Женщину пригласили сесть и найти ритм покачивания телом.
    Она не могла этого сделать по примеру других: не хватало сил. Ее попросили делать это микроколебаниями, в меру своих сил. Через пять-шесть минут стало видно, что покачивания головой идут гармонично, как бы на волне. Мышцы лица расслабились.
    Неподвижная левая рука висела плетью. Ранее больная не смогла ее поднять, но теперь, в ответ на новую просьбу, она настроилась на ее «всплывание». И рука медленно поднялась.
    Парализованная рука поднялась.
    Но до определенного уровня, и так застыла.
    Это и был тот самый так называемый функциональный резерв, который теперь раскрылся под влиянием состояния саморегуляции и о котором больная не знала.

    Даже при самом тяжелом органическом поражении всегда есть подобный резерв, замаскированный основной болезнью.
    И этот резерв раскрывается сразу с помощью Ключа. А затем требуется кропотливая, как говорят медики, комплексная лечебная работа.

    Именно этот резерв является почвой для процветания всевозможных «чудо-целителей» и «необыкновенного» действия различных сомнительных лекарств.

    Оглавление.

    ОСНОВНЫЕ НАПРАВЛЕНИЯ ПРИМЕНЕНИЯ МЕТОДА.

    В области образования навыки саморегуляции помогают создавать необходимый психологический климат на занятиях, помогают обучающимся организовывать свое внимание, повышать качество учебного процесса, работать над своим характером, производить антистрессовую подготовку к экзаменам с повышением уверенности в себе. С помощью метода сокращается время обучения иностранным языкам и новым видам деятельности.

    В области творчества навыки саморегуляции используются для освобождения от стереотипов мышления и преодоления психологических барьеров.

    В области психологии навыки саморегуляции помогают гармонизации межличностных отношений, помогают быть внутренне свободными в общении, быстрее находить психологический контакт с собеседником.

    В спорте - для восстановления сил организма в условиях дефицита времени, для ускоренного втягивания в тренировочный процесс, для поддержания необходимой высокой спортивной формы в перерывах между соревнованиями.

    В области актерской деятельности навыки саморегуляции - ключ к системе Станиславского. С их помощью снимаются нервные «зажимы», происходит более успешное вхождение и выход из образа.

    В хореографии тренировки с Ключом открывают новый уровень совершенствования координации и пластики движений. Балерины, впервые испытавшие приемы саморегуляций говорят, что эта особая легкость в движении им хорошо знакома, но она открывалась у них раньше только на волне значительного эмоционального подъема в лучшие моменты «вработанности» в танец. Теперь они могут легче находить в себе это чувство полета.

    Будущие матери пользуются методом Ключ для защиты от стресса, для обеспечения нормального протекания беременности, восстановительной релаксации между схватками и мобилизации в родовом процессе, для поддержания материнских функций.

    В медицине метод Ключ потенцирует лечебный эффект различных медицинских методов, помогает в диагностике.

    В наркологии обученные Ключу могут использовать приобретенные навыки во время отвыкания от наркотика, снижая нервно-психическое напряжение, стимулируя с помощью приемов саморегуляции производство эндорфина в организме.

    Врачи с помощью Ключа могут реализовать на практике классическое изречение «Врач, исцелись сам!».

    Естественно, организм, получающий время от времени стимулирующий импульс к внутренней гармонизации, легче и лучше справляется с различными умственными и физическими перегрузками, нарушениями режима питания, работы, сна.

    Метод позволяет в любой момент оказать самому себе экстренную психологическую помощь и поэтому максимально эффективен именно для мобильного применения в условиях изменяющейся обстановки.
    Метод полезен для лиц самых различных профессий, так как позволяет в любой момент подсказать, как:
    • оценить текущее психофизиологичес кое состояние;
    • снизить стресс и утомляемость без отрыва от деятельности;
    • восстановить положительный эмоциональный уровень и работоспособность;
    • стимулировать поисковую творческую активность мозга;
    • производить диагностику, профилактику и нейтрализацию невротических и психосоматических нарушений;
    • формировать навыки психофизиологической саморегуляции и профилактическое повышение устойчивости к стрессу, используя сам процесс рабочих ситуаций.
    На основе метода можно производить учебные видеофильмы, обучающие компьютерные программы, книги, телепередачи, ориентированные для широкого круга пользователей, начиная со школьного возраста, для лиц различных профессий, например, менеджеров, программистов, руководителей, педагогов, психологов.

    Для психологической защиты населения от стресса к условиях чрезвычайных ситуаций на основе метода Ключ могут быть произведены учебные телепередачи с демонстрацией группы приемов саморегуляции, из которых каждый желающий может по данному в методе критерию подобрать свой индивидуальный ключевой прием, снимающий стресс автоматически.

    Оглавление.

    К ОСНОВАМ ПОНИМАНИЯ И ВЗАИМОПОНИМАНИЯ.

    Много нас таких, которые учат, как жить, вместо того, чтобы просто руку подать.
    Емкое сердце - емкое сознание...

    Как сказал мой сын Ален, тогда еще школьник, что если бы люди понимали друг друга, то и проблем бы не было.
    Действительно, чтобы решить большинство проблем, нужно учиться понимать друг друга.
    Есть единственный способ понять друг друга.
    Это желание понять друг друга.

    Понимание в общении связано и с личным опытом.
    Если вы, например, говорите с человеком, который жалуется на почечные боли, вам, естественно, легче его понять, если вы сами испытывали в жизни нечто подобное. Не дай вам бог, конечно!
    Но как же быть, если у вас нет подобного опыта, как тогда лучше понять собеседника?

    Так же трудно, например, рассказать о состоянии саморегуляции - состоянии внутренней свободы, чувстве легкости и парения, человеку закрепощенному, с нервными «зажимами», как трудно рассказать, например, и о благоухании розы тому, у кого нарушено обоняние.

    Конечно, общение облегчается, если есть общая проблема, как это описал в своем рассказе О’Генри, где грабитель и хозяин дома душа в душу проговорили до утра о мучающем их обоих ревматизме.

    У каждого из нас - свой личный опыт, свое представление о мире, свой индивидуальный стиль мышления, речи, своя манера общения, свое миропонимание и способность к мироосмыслению.

    Основная проблема общения заключается в том, что вы, говоря с человеком, невольно думаете, что он такой же, как и вы: думает, как вы, все понимает, как вы, испытывал в жизни то же, что вы.
    Вы, таким образом, говоря с человеком, невольно говорите сами с собой.
    Вы думаете, что он такой же, как вы. А он - не вы.
    И вы ошибаетесь.

    Выводы, которые он сделает из этого общения, вовсе не гарантируют подтверждение ваших ожиданий, ваши прогнозы могут оказаться неверными.
    Поэтому обычно нас учат мудрости: следует не только уметь говорить, но и уметь слушать.
    Если слушать некоторое время не перебивая, давая собеседнику высказаться до конца, многое открывается.

    Однако это не всегда легко.
    Потому что нам в каждую следующую секунду кажется, что мы понимаем, о чем идет речь, и готовы уже перебить и вставить слово, начать говорить.
    Но если мы сдержимся и выслушаем дальше, то благодарим бога, что дослушали, потому что оказывается, речь шла совсем о другом.
    Можно расширить свое внимание, емкость сознания и свое миропонимание без обязательного практического переживания чьего-либо конкретного личного опыта.
    Для этого нужно, потренировавшись с Ключом, найти в себе свободное состояние сознания, которое инстинктивно присуще всем, каждому человеку, и, осознав его, вы сможете лучше понимать каждого.

    И на самом деле, для того чтобы люди понимали друг друга, вовсе не обязательно каждому из нас пережить все то, что пережили другие, нет нужды для этого испытать все страдания.
    Христос понимал страдания каждого из людей. Из желания помочь каждому.
    Сердце, полное страдания,- сердце, полное любви.
    Стало быть, первичной основой для взаимопонимания при общении является не столько конкретный общий межличностный опыт, сколько способность к сопереживанию, состраданию.
    Желание понять - значит помочь.

    Голая критика без помогающего предложения вызывает у человека рефлексы самозащиты, самоутверждения.

    Позитивная, помогающая критика называется конструктивной критикой, это стимуляция к сотрудничеству.

    Для того чтобы лучше запомнить это, поразмышляйте на заданную тему во время одной из тренировок с Ключом, на фоне разминочных и идеомоторных приемов, и тогда ваше теоретическое понимание станет вашей органичной способностью, а отношения с людьми улучшатся.

    Оглавление.

    СОВЕТ СЕБЕ.

    У тебя теперь есть уникальная возможность давать свои собственные советы самому себе. Обычно людям это легче делать по отношению к другим.

    Как это сделать? Да очень просто. То, что ты бы хотел сказать другому в аналогичной для себя ситуации, скажи, пользуясь Ключом, мысленно себе.
    Чтобы понять эту идею, представь себе на минуту, что перед тобою сидит человек в состоянии глубокого гипноза и он полностью послушен твоей воле. Как ты скажешь, так и будет! Все, что ты ему скажешь, он воспримет, усвоит и будет себя чувствовать именно так. Он будет делать именно то, что ты ему скажешь.

    Этот человек - ты.

    Потому что в состоянии саморегуляции обе половины твоего мозга взаимодействуют, «смыкаясь и размыкаясь» в ритме гармонизации в соответствии с твоим умонастроением.
    В таком состоянии ты, желая изменений, ожидая их, как бы посылаешь импульс и сам принимаешь его.
    В тебе в этот момент как бы два человека: один дает указания, а второй - как тот загипнотизированный человек - принимает их к исполнению и передает твою волю с помощью нервных сигналов-импульсов организму.
    Но тебе не нужно всю эту картину принимать близко к сердцу, это говорится только для объяснения того, как твои желания внутри тебя материализуются.

    Например, что бы тебе хотелось сказать студенту перед экзаменом?
    Тебе бы, наверное, хотелось ему сказать, что не нужно так волноваться, что все будет хорошо. Тебе бы хотелось, наверное, ему сказать, что необходимо быть увереннее в себе, что в нужный момент он найдет ответы на вопросы...
    Почему гадалки и астрологи пользуются успехом? Потому что, так или иначе, они говорят: «Все будет хорошо».
    Потому что все время плохо не бывает.
    По преданию, у мудрого царя Соломона был перстень. Когда случались неприятности, он смотрел на него и успокаивался. И никто не знал, в чем заключается это волшебство. Когда великий царь умер, все бросились смотреть на перстень. А там было написано: «И это пройдет!»
    А что бы тебе хотелось сказать человеку, который в плохом настроении? Его бы успокоить, ему бы сказать, что все будет хорошо, что все время плохо не бывает, что обязательно наступит улучшение.
    А он бы тебе ответил, что ты ведь всего не знаешь, он бы ответил, что у него есть проблемы.
    А тебе бы ему опять сказать, что все равно все будет хорошо...

    Или, например, что бы тебе хотелось внушить человеку, который хочет бросить курить?
    Тебе бы хотелось ему внушить, наверное, что очень хорошо, если он избавится от этой вредной привычки, что никотин - это яд, а без курения - прекрасные перспективы! Тебе бы хотелось ему внушить, что никотин вызывает отвращение, что даже при запахе дыма сигарет его тошнит, что он выглядит намного привлекательнее без этой гадкой сигареты в руках!
    Все хорошее и разумное, что нашлось бы у тебя ему сказать, скажи себе. На волне гармонизирующего состояния твой организм особенно чутко настроен на твое пожелание.

    Личный пример. Я «потерял» шесть глав одной из своих книг в компьютере. Полгода работы пропало из-за неисправности машины. Ситуация была критическая: бросить или начинать все заново. Бросить я не мог. Умом я понимал, что, раз нет другого выхода, надо стряхнуть с себя шок и быстрее сосредоточиться на работе.

    Но шок есть шок. Чтобы помочь себе настроиться, я героически стал уговаривать себя: как хорошо, что нет старой информации и теперь я вынужден сделать все по-новому, а значит, книга станет еще лучше!
    Но ум умом, а состояние состоянием.
    Трудно следовать своему собственному совету, потому что к себе мы относимся эмоционально.
    И тогда я применил саморегуляцию: стал покачиваться в поиске своего биоритма, одновременно настраивая себя на работу, и вдруг, когда напряжение спало, я поймал себя на мысли, что идея, на которую я себя настраиваю, не вызывает во мне сомнений: я в себя верю!
    Возникло желание работать! Действительно, как хорошо, что теперь я смогу это сделать лучше!

    Таким образом, Ключ позволяет переводить достижения ума в состояние души и открывает уникальную возможность самому себе давать собственные советы, которые «обычным» людям легче давать другим.

    Информационная пауза.

    КЛЮЧ К СЕБЕ - КЛЮЧ К ПРОБЛЕМАМ
    или как упростить достижение результатов

    Ключ позволяет:
    1)научится навыкам саморегуляции за самое короткое время;
    2)обучаясь навыкам саморегуляции по системе Ключ, мы развиваем у себя способность и другие проблемы решать таким «прорывным» способом - более результативно и с экономией сил и времени.

    Оглавление.

    КАК ПОМОЧЬ СЕБЕ В УСЛОВИЯХ НЕОПРЕДЕЛЕННОСТИ

    Где нам взять силы и уверенность, когда мы не знаем, что будет завтра?

    Силы открываются чувством перспективы. И кроме того, все время плохо не бывает!

    Отчего бы и самому себе не сказать, что все будет хорошо?!
    Но в стрессе мы подавлены, и нам трудно об этом вспомнить.

    Все будет хорошо!

    Тренировки с Ключом открывают этот внутренний переход, через который можно пройти наиболее коротким внутренним путем от нежелательной депрессии к желаемому оптимизму, от страха - к уверенности, к вдохновению.
    Обычно этот переход блокируется активностью доминанты текущего состояния.
    Научившись расслабляться и этим самым снижать активность текущего состояния, можно легче переключаться к состоянию лечебного восстановления, ко сну, лучше спать по ночам, а засыпая, настраивать себя не только на нужный час пробуждения, но и на отличную спортивную форму с самого утра и на целый день.

    Не зная этого короткого внутреннего перехода к желаемому состоянию, мы обычно используем внешний затратный путь.
    Кто-то использует для этого алкоголь, сигареты. Это кажется проще: выпил пива, например, и снял остроту текущей доминанты, и вот вам переход - желаемая уверенность в себе.

    Стало быть, переход от текущего к желаемому состоянию блокируется стрессом, и, научившись контролировать стресс, мы можем управлять своим состоянием.

    Откуда стресс?
    Стресс - перенапряжение регуляторных систем.

    Стресс возникает по разным поводам и без всяких поводов.
    В условиях неопределенности мы боимся неизвестности, заполняем ее своими страшными фантазиями.
    Что будет?
    Больной, например, боится хирургической операции не потому, что боится боли (боль выключат), он боится исхода операции.
    Или нет работы, или голова заболела, или ребенок поздно возвращается домой, или даже просто резко сменилась погода... Опять стресс. Потому что возникло состояние неопределенности.

    Чем это кончится?
    Если б знать, когда и чем эта головная боль кончится (а вдруг теперь будет всегда болеть?!), если б знать что новая работа найдется через шесть дней, через шесть месяцев, не было бы такого стресса!
    Стресс возникает и без всяких особых неприятных ситуаций, даже по мелочам. «Богатые - тоже плачут».

    Напряжения не боятся творческие люди.
    Потому что напряжение - это естественная стадия творческой деятельности.
    Это потому, что мозг сам постоянно генерирует напряжение - творческую энергию.

    Неизвестность преодолевается творчеством.
    Творчеством создается продукт - это площадка, ступенька к завтра. Создал произведение, труд - это опора. Завтра смотришь на свое достижение, черпаешь из него новые силы, двигаешься дальше. Это нормальное здоровое развитие.

    В медицине стресс снимается лекарствами, психотерапией, воздействиями, направленными на релаксацию (расслабление). Это справедливо в тех случаях, когда сам человек с этим справиться не может.
    На самом деле, в основе стресса - энергия, а энергия требует работы.
    Если энергия сбрасывается вне творчества, с помощью различных искусственных средств, даже с помощью психотерапевтических расслабляющих воздействий, то эта помощь помогает выжить, выздороветь, но не стимулирует личностного роста. Перспективы при этом не расширяются.

    Эволюция развивается в сторону расширения собственных возможностей человека.
    Когда люди узнали, что алкоголь хорош для удовольствия, но плох для здоровья и жизни, его заменили транквилизаторами. Когда поняли, что транквилизаторы ослабляют контрольные функции мозга и память, снижают исходную психическую защиту у нового поколения (рождающегося при этом более напряженным и склонным поэтому к еще большему искусственному расслаблению, никотину, алкоголю, наркотикам), то лекарствам стали предпочитать диеты, массаж, сауну.

    Но всякая помощь в расслаблении извне ослабляет собственные творческие функции и жизненные силы организма.
    Тогда на смену массажу и сауне пришли велодорожка, физкультура, оздоровительные упражнения, где человек черпает силы для себя сам.
    Новый эволюционный переход в развитии человека - это развитие способности контролировать стресс и управлять своей энергией без помощи и зависимости от внешних факторов.
    Так человек постепенно восходит к самому себе через обретение способности управлять энергией стресса, освобождаясь от необходимости внешней помощи и переключаясь на самоорганизацию собственной активности.

    Когда вам нужно найти в себе силы и веру в себя, используйте Ключ, настроившись на то, что все будет хорошо! И ваша теория станет реальностью.

    Оглавление.

    ПРОСТОЙ ПРИМЕР ИЗ ОБЫЧНОЙ ЖИЗНИ...
    Авторское отступление.

    Еще раз хочется рассказать, как я работаю над книгой. Это полезный пример.
    Время от времени испытываю затруднения: то голова начинает болеть, то не могу сосредоточиться, то возникают трудности с расположением материала или отсутствует творческое вдохновение. А книгу нужно сдать через три дня.

    И тогда, время от времени, в моменты усталости, я откидываюсь слегка в кресле, закрываю глаза, помассирую пальцами себе шею, чтобы улучшить мозговой кровоток, и вспоминаю приятное состояние внутреннего раскрепощения, чувство полета, парения, которое получал во время тренировок с Ключом.
    И если сразу не получается расслабиться, применяю пару маленьких идеомоторных приемов «левитации».
    Это помогает мне на мгновение отвлечься от проблем и через несколько минут снова взяться за дело, но уже успокоенным, со свежим взглядом на работу.
    И ловлю уже себя на мысли, что думаю о своих проблемах так же естественно и свободно, как в детстве.
    Когда мечтаешь. Когда идешь после дождя, и в голове ясно.
    И нет там никаких страхов и никаких беспокойств по поводу исхода дела.
    Думаешь о том, как лучше сделать, что хочешь сказать. Искренность. И мысли текут свободно, как облака.
    И находишь решение. И снова понимаешь, что давно бы так, как в детстве, не боясь редактора, без страха за ошибку. Искренне. Сам с собой.
    И видишь, что это и есть - правда. И видишь все главы, всю книгу целиком...

    Ничего особенного при этом вроде не происходит, примерно так делают многие, чтобы отвлечься и передохнуть.
    Но мне это помогает реально, и только теперь, после того как я потренировался с Ключом. Раньше я не мог этого делать.

    Оглавление.

    ОТКРЫТИЕ УПРАВЛЯЕМОГО ИДЕОМОТОРНОГО ДВИЖЕНИЯ,
    «райские зоны» в комплексе с творчеством - основа альтернативы алкоголизму и наркомании.

    Нам с вами могут возразить, что это не ново, что в мировой науке по поводу идеомоторных движений существует обильная литература.

    Однако эти данные ограничены только непроизвольными идеомоторными движениями, или, например, известна непроизвольная внушенная идеомоторная реакция, которая обычно производится в гипнозе, где под влиянием соответствующей установки происходит «всплывание» (левитация) руки.
    В нашем случае мы с вами говорим о сознательно управляемом идеомоторном движении.
    Мы говорим об управляемом автоматизме, который никогда ранее не использовали для обучения навыкам саморегуляции по схеме, которую автор впервые описал в 1981 году.
    При этом мы с вами проводим аналогию между управляемыми идеомоторными движениями и непроизвольными нервными движениями, спасающими нас от перенапряжения.
    Таким образом, мы с вами создаем стройную систему представлений о природе «управляемой саморегуляции», включающей уже не только уровень гомеостаза (автоматического сохранения постоянства внутренней среды организма), но и механизмов управления этой автоматической саморегуляцией организма, механизмов психологической защиты, которую можно качественно повысить путем направленной психофизиологической тренировки с Ключом.

    Во время тренировки с Ключом происходит психологическая разгрузка и восстановление сил, повышается уверенность в себе.

    Тренировка с Ключом, которая дана в соответствующей части книги, есть сознательное моделирование состояния успеха, стимулирующее веру в себя, потому что мозг при правиле подбора приемов путем их перебора «бомбардируется» только положительными импульсами, так как отрицательные результаты просто игнорируются.
    И когда по вашей воле ваша рука начинает всплывать вверх, как легкая пушинка, как у космонавта в невесомости, вам в первый раз трудно удержаться от улыбки: там, где есть воля, там есть и путь...

    В результате тренировки с Ключом естественно (закономерно) снимается стресс и включается природный биомеханизм положительных эмоций - в организме выделяются эндорфиноподобные вещества, которые по природному устройству мозга запланированы эволюцией на момент успеха вслед за усилием.

    ВНИМАНИЕ!
    В отличие, например, от алкоголя или наркотика, где «райские зоны» мозга стимулируются искусственно, напрямик, в обход творческой деятельности, при саморегуляции «райское состояние» расслабления достигается при творческом усилии, направленном на поиск ключевого приема.

    Поэтому и результат различен: после «райского» удовольствия от наркотического опьянения нарушается баланс между процессами нервно-психического напряжения и расслабления - «ломка», резкое перенапряжение, «адовы муки». В противоположность этому снятие напряжения творческим процессом, дающим при саморегуляции ожидаемый результат расслабления, восстанавливает истощенные клетки мозга, нормализует баланс, в результате - бодрость, энергия!
    После таких процедур реабилитации, обновляющих организм, которые можно образно выразить как разгрузку (перезагрузку) мозга, формируются навыки, позволяющие легче управлять своим состоянием, контрлировать страх, стресс, регулировать рабочий тонус, получать при желании чувство комфорта, удовольствия.
    Этот подход может стать основой альтернативы алкоголизму и наркомании, способствующей профилактике и лечению и помогающей бывшему алкоголику или наркоману заново искать смысл жизни, но уже без наркотика.

    Информациониая пауза.

    Наука саморегуляции - это целая область, и как в каждой области, здесь есть свои принципы, правила, алгоритмы и приемы.
    Есть даже свои анекдоты и шутки.

    Вот, например.
    - А всегда ли Ключ помогает убрать стресс?
    - Да, всегда!
    - Как это?
    - Очень просто! Раньше у вас было много самых разных проблем, а теперь одна - поднимется рука или не поднимется!

    Но это шутка.

    Оглавление.

    ПОЧЕМУ РАЗНЫЕ ПО ФОРМЕ МЕТОДЫ ПСИХОТЕРАПИИМОГУТ ДАВАТЬ ПОДОБНЫЕ РЕЗУЛЬТАТЫ.

    Ключ создан на основе системного анализа различных методов, выделения лежащего в их основе единого природного механизма, ответственного за их положительное действие, и изобретения способа его короткого включения и использования.

    В основе действия самых различных методов лежит один и тот же механизм - возникающее при их использовании особое психофизиологическое состояние, в котором происходит психологическая разгрузка (снятие стресса) и переключение мозговой доминанты (как «перезагрузка» в компьютере).

    Например, вы ожидали улучшения самочувствия, но все равно плохо себя чувствовали, так как находились под влиянием неприятных ощущений. Пришли к врачу-психотерапевту (или, например, к «целителю») и после его процедуры у вас наступило улучшение. Неудивительно, если во время этой процедуры случайно или специально возникало состояние перехода из нервного напряжения в состояние расслабления, потому что при этом переходе независимо от того, какой была по форме процедура, возникали те мозговые условия, (то самое особое психофизиологическое состояние), при которых ваше подсознательное ожидание улучшения реализовалось.
    Сама лечебная процедура могла быть по форме самой различной, главное - она обеспечила инициацию этого особого психофизиологического состояния, при котором стресс был снят и произошло переключение доминанты.

    Каждый врач-психотерапевт пользуется своими излюбленными методами: психоанализом, релаксацией, телесно-ориентированной психотерапией, НЛП и т. д. Вы и сами могли применить, например, упражнения йоги, китайской цигун, дыхательную гимнастику и другие методики.

    В мире существует множество самых различных методов для лечения невротических состояний и психосоматических заболеваний, и они, эти различные методы, несмотря на то что бывают по своей форме даже противоположными по отношению друг к другу (интенсивная дыхательниая гимнастика по Стрельниковой и задержки дыхания по Бутейко), дают примерно один и тот же лечебный результат.

    Почему?
    Это происходит именно потому, что независимо от своей формы, и теорий, которые их сопровождают, в основе их лежит один и тот же природный действующий механизм указанное выше особое психофизиологическое состояние, через которое происходит переключение мозговой доминанты под влиянием внешней или внутренней установки.

    Именно это состояние, позволяющее пациенту излечиваться при психотерапии и психоанализе или получать эффекты оздоровления через медитацию или молитву, лежит в основе упражнений йоги и даже обычной физкультуры, помогая миллионам людей получать эффекты ожидаемого улучшения.

    Это состояние возникает при различных методах часто непроизвольно, например при психоанализе, где считают, что помог именно психоанализ, тогда как психоанализ помогает именно тогда, когда в процессе его возникает это гармонизирующее состояние.
    Доказательством тому является тот факт, что из теории психоанализа следует, будто пациент излечивается потому, что осознал глубинные причины своего невроза, тогда как на самом деле многие пациенты знают о причинах своих стрессов, но от самого факта этого знания не выздоравливают, не хватает еще чего-то. Этого состояния.

    Это «что-то» и есть то самое, которое придает целителям возможность влиять на здоровье людей, инициируя в них самих включение этого механизма саморегуляции. Это то, что многим даже вредным лекарствам придает лечебную силу, тогда как множество этих лекарств, пользовавшихся в свое время популярностью среди врачей и больных, отменили по истечении времени вследствие их исключительной вредности.

    Это особое психофизиологическое состояние каждый из нас испытывает в течение суток множество раз, но кратковременно, и поэтому мы этого в себе не замечаем.

    Это состояние возникает в момент переключения режимов деятельности мозга, как в коробке передач автомобиля, когда системы мозга как бы разблокированы и повышенно готовы к новым соединениям, в зависимости от команды.

    Научившись улавливать нейтральное состояние между этими переходами, можно регулировать свое состояние.
    Это нейтральное состояние возникает, например, в переходе между сном и бодрствованием, а те, кто умело пользуются этим моментом для установок-самовнушений, получают ожидаемый эффект их реализации.

    Хорошо известный пример - с установкой на нужный час пробуждения.
    Но кто нам мешает пожелать себе при этом что-то еще?
    На использовании этого переходного «нейтрального» состояния основаны многие формы сознательной или непроизвольной саморегуляции.

    Это же самое переходное состояние (нейтральное состояние), например, обеспечивает момент так называемого врабатывания в деятельность, когда после определенного этапа напряженной работы вдруг открываются дополнительные силы. Это переключение из стадии напряжения в стадию адаптации происходит за счет мозговой переорганизации под давлением нарастающей нагрузки. Подобно этому открывается второе дыхание у бегуна.

    Она бросила курить в один день. Женщина курила тридцать пять лет и, пытаясь бросить курить, испытала множество различных методов: иглоукалывание, пластыри, специальную жвачку и т. д.
    Она верила в «летающие тарелки» и стала, засыпая, обращаться к ним: гуманодики мои родненькие, помогите мне бросить курить, так она делала около двух недель и однажды утром проснулась некурящей, не курит уже много лет, и произошло это, как она говорила, без всяких усилий.

    Сальвадор Дали находил это состояние с помощью карандаша: он сидел в кресле расслабляясь и, чтобы не заснуть, держал в пальцах руки карандаш. Когда это переходное состояние «свободного сознания» открывалось, он пользовался этим для своих фантазий, а потом писал их.

    Софи Лорен, просыпаясь, делает в постели упражнения, которые очень напоминают идеомоторные, и только потом встает.

    Джек Николсон жаловался в интервью, что с детства страдает снохождением. Это явление называется в медицинской науке сомнамбулизмом, в просторечии - лунатизмом. В его основе - высокая гипногенность, т. е. склонность к гипнотическому состоянию. В нашем контексте способность получать особое состояние. Эта способность Джека Николсона помогает ему играть такие роли в кино, где требуется необыкновенное перевоплощение.

    Метод Ключ - способ наиболее короткого поиска этого особого состояния для производства саморегуляции.

    Оглавление.

    МЕХАНИЗМЫ КЛЮЧА.
    Метод основан на подборе действия, который соответствует текущему состоянию мозга. И когда это действие найдено, наступает явление психофизиологической разгрузки.

    Влюбленный Челентано в фильме «Укрощение строптивой», чтобы сбросить стресс, всю ночь дрова рубил. Ему вряд ли подошли бы в этот момент приемы аутотренинга, слишком велико было напряжение.

    Какое действие следует подобрать, чтобы сразу снять напряжение, но при этом обойтись без топора?

    Действие соответствует текущему состоянию мозга, если выполняется легко, с минимальным усилием, т. е. выполняется почти автоматически.

    Например, вы пытаетесь поднять руку и пробуете, не пойдет ли она дальше по вашему желанию, без ваших мускульных усилий, а как бы сама, автоматически?

    Если пошла, значит, это действие совпадает с текущей мозговой доминантой, иначе оно не могло бы автоматизироваться.
    Если вы нашли такое движение, происходит разгрузка, снимается стресс.

    Люди всегда ищут в себе баланс подобными автоматическими движениями: ходят туда-сюда по комнате, качают ногой, постукивают пальцами по столу, покачиваются телом, крутятся в кресле и т. д.

    В чем же различие между нервными повторяемыми автоматическими движениями, например постукиваниями пальцев по столу или качаниями ногой, и управляемыми автоматическими идеомоторными движениями?

    Отличие между нервными непроизвольными автоматическими движениями, снимающими напряжение, и сознательно управляемыми автоматическими движениями заключается в том, что сознательные автоматические движения вызывают не только психофизиологическую разгрузку, но являются и временным посредником между «сознанием» и «организмом», помогающим научиться навыкам управления своим состоянием.

    На этом явлении основан научный Метод Ключ.

    Это природное свойство абсолютно каждого человека.

    Например, вы смотрите футбол (образ) и невольно дергаете ногой (моторика) или едете в автомобиле рядом с водителем и непроизвольно на светофоре нажимаете ногой мнимую педаль.
    В управляемом идеомоторном движении вы это автоматическое действие совершаете сознательно.

    Поскольку Метод Ключ основан на использовании естественного рефлекторного механизма, то этому методу может научиться каждый человек и применять его, когда ему необходимо.

    Например, когда едешь в автомобиле, то в ритме приятных колебаний тела постепенно успокаиваешься и продолжаешь размышлять на волнующую тему, но уже в спокойном состоянии.
    А с помощью Ключа этот свой внутренний ритм гармонии можно найти за несколько секунд - и без автомобиля.

    С помощью Ключа открывается, таким образом, новая эволюционная способность сознания: способность думать о конкретном в ритме мышления о вечном.
    Это уже новая психологическая культура, позволяющая использовать методы самосовершенствования для улучшения жизни, а не для отвлечения от жизни.

    Метод универсален, так как относится к любым жизненным ситуациям, где от человека требуется высокая способность управлять собой.

    Оглавление.

    НАУЧНЫЙ КРИТЕРИЙ ДЛЯ ИНДИВИДУАЛЬНОГО ПОДБОРА ПРИЕМОВ,СНИМАЮЩИХ СТРЕСС АВТОМАТИЧЕСКИ.

    Как это красиво! Это по-научному! Этот критерий - критерий мастерства.
    Что есть мастерство?
    Это когда, то чему вы обучались, теперь делаете не только правильно, но и автоматически.
    Это соответствует царице законов природы - закону сохранения энергии.

    Критерий для подбора индивидуальных приемов - критерий мастерства, критерий оптимальности, критерий минимального усилия, критерий автоматизма.

    Вы сразу ищете тот прием, который получается по вашему желанию автоматически.
    Если в других методах вы повторяете прием, пока он станет выполняться с минимальным усилием, автоматически, то здесь вы сразу подбираете тот прием, который выполняется автоматически.
    Это означает, что вы нашли действие, которое максимально соответствует текущему состоянию мозга, раз оно выполняется с минимальными затратами, автоматически.
    А если действие совпало с состоянием, происходит сброс нервного напряжения.

    Оглавление.

    МОЗГ И КОМПЬЮТЕР.

    Существуют многочисленные советы снимать стресс расслаблением, рекомендуют решать проблему, выбрасывая ее на время из головы.
    Но как это сделать, если потому и есть стресс, что проблема требует решения?

    ЭТО ПОТРЯСАЮЩЕ!
    Когда ты хочешь стереть или закрепить в своем компьютере какую-то информацию, ты выделяешь ее и нажимаешь на клавишу «исполнение».
    Аналогично работает и компьютерная часть нашего мозга: для того чтобы преодолеть страх, тревожность, боль, вредную зависимость, психологический барьер, улучшить самочувствие, что-то изменить в себе, настроиться на будущее, нужно сосредоточить внимание на желаемом результате и использовать Ключ.

    В физиологической работе мозга при этом происходит как бы разъединение двух половин мозга и их новое соединение в новом направлении.

    ОСТАНОВИ МГНОВЕНИЕ этих переключений - и ты получишь то самое «нейтральное состояние», особое чувство пустоты в голове.
    Это та самая психическая релаксация, которую ты можешь направить на реабилитацию или мобилизацию. Та самая нирвана, за которой Будда ходил, по преданию, 40 лет.

    В следующей части книги - схемотехника подбора Ключа для реабилитации и обучения навыкам многоцелевой саморегуляции.

    ТЕМ, КТО ХОЧЕТ
    МЕНЬШЕ УСТАВАТЬ
    И УСПЕШНЕЕ РЕШАТЬ ПРОБЛЕМЫ,
    НУЖНО ЗНАТЬ
    ключевые закономерности работы мозга
    и подобрать Ключ для саморегуляции

    ЭТО ПОМОЖЕТ ЛЕГЧЕ И БЫСТРЕЕ:
    · понимать себя и других;
    · освободиться от «гордыни» и тщеславия;
    · находить контакт с аудиторией;
    · обучаться и тренироваться;
    · овладеть чувством меры и «балансом» расслабляться и мобилизоваться;
    · снимать усталость и головную боль;
    · корректировать вес, осанку, походку, фигуру, поведение;
    · избавляться от вредных привычек и зависимостей;
    · развивать желаемые качества и способности.

    Вопрос. Ключ - это самовнушение? А я, например, не верю!

    Ответ. Это технология, основанная на ранее неизвестных закономерностях работы мозга, и не зависит от внушаемости, потому что, если не подходит один прием, вы подбираете себе другой.

    Оглавление.

    КЛЮЧОМ ПРИЯТНО ПОЛЬЗОВАТЬСЯ.

    Ключевое состояние саморегуляции вызывает различные эмоции и при неглубоком расслаблении сопровождается чаще всего чувством приятного успокоения и прояснения в голове.
    Комфортное и полезное само по себе, оно обладает интенсивным восстановительным эффектом.
    К нам при этом, если мы были напряжены в стрессе, возвращается наша природная естественность.

    Характерно сказал мальчик в школе-интернате: «Ум появился!»

    В этом состоянии без стресса, отвлечения от пресса текущих проблем открывается возможность посмотреть на проблемы как бы со стороны.

    Если человек, практикующий эти приемы, исходно находится в обычном для него естественном состоянии внутреннего равновесия, то особой разницы в своем состоянии после применения приемов он не отмечает.
    Характер ощущений и эмоциональная окраска состояния в момент происходящего расслабления зависит и от скорости снижения напряжения. Резкое снижение дает более выраженные ощущения облегчения.

    Спектр ощущений, возникающий при применении Ключа, зависит от контраста «напряжение-расслабление». Вспомним бегуна, который испытывает необычайную легкость (феномен открытия второго дыхания) потому, что этому внутреннему раскрепощению предшествовала напряженная нагрузка бега.
    В этим -состоянии нередко появляются ощущения приятного расслабления в теле, чувство легкости, парения, а при резкой смене напряжения на расслабление - чувство выраженного облегчения.

    В зависимости от исходного самочувствия в этом состоянии нередко появляются ощущения различного спектра:
    • полудремоты, если исходно был факт недосыпания (в этом случае надо обязательно доспать);
    • эмоции типа катарсиса, это могут быть и слезы, и смех, если был факт неотреагированных эмоций (в этом случае специалисту следует не препятствовать катарсису, а сопровождать процесс ободряющими словами: это хорошо, после этого наступит ясность, будет «чистое небо!»);
    • примерно 60% у пациентов при резкой смене стрессового напряжения на состояние расслабления возникает чувство особого выраженного облегчения: «Как гора с плеч!»;
    • у лиц, склонных к эйфории (таких обнаруживается при применении метода уже на первых минутах его действия примерно 30% из общего числа пациентов), ощутивших чувство внутреннего освобождения, может возникнуть эйфория: «Хочется обнять Вселенную!». Однако эта эйфория с чувством полета и другими приятными ощущения повышенного эмоционального тонуса вскоре проходит, наступает закономерная адаптация, и на следующих тренировках на смену эйфории приходит сбалансированное состояние душевно-физического равновесия.

    Однако у лиц, не знакомых с методом, отношение к этому состоянию изначально может быть неоднозначным: новичок может отнестись с излишней необоснованной настороженностью, не давая себе расслабиться при выполнении приемов.
    Люди предубежденные, ассоциирующие метод с гипнозом или каким-либо иным ранее виденным воздействием на человека, при наличии у них излишней впечатлительности и страха перед новым могут дать даже извращенную реакцию - стресс вместо приятного упокоения.
    Это не действие приемов, а отношение к ним.
    Это влияние всевозможных телегипнотизеров, экстрасенсов, которые оставили в нашем обществе такой негативный след.
    Поэтому новичку при обучении методу следует посмотреть, как это происходит у других. После правильных разъяснений действие становится адекватным.

    В экстремальных ситуациях психологи и психотерапевты, проходившие школу в Центре защиты от стресса, используют эти приемы под видом диагностики, чтобы не вызвать дополнительных ненужных впечатлений.
    В результате «диагностики» с помощью таких приемов у пациента появляется комфортное состояние, располагающее его к общению.
    Вот теперь если нужно, то можно и обучить его пользоваться в дальнейшем полученными знаниями и навыками самостоятельно.

    Оглавление.

    ПОЧЕМУ ИМЕННО КЛЮЧ,КОГДА ЕСТЬ ДРУГИЕ МЕТОДЫ?

    Внимание!
    Примерно для 30 % людей на планете, чтобы снять «зажатость» или глубоко расслабиться, вообще никакие приемы не нужны. Они могут легко вызывать сокровенное состояние внутреннего комфорта и релаксации без всяких особых приемов. И именно они и являются поэтому естественными оппонентами применения новых методов.
    Потому что каждый судит по себе. Этим счастливчикам кажется что, то, что свойственно им, свойственно всем. А если он или она осваивали ранее какой-то метод, и конечно успешно (!), то им и кажется обычно, что тот метод и дал им такие возможности, и они становятся приверженцами того метода. На самом деле этот процент людей легко осваивает любые методы подобного рода, им легко даются иностранные языки, обучение новым видам деятельности и т. д. Если спросить их, летали ли они во сне, то вы сразу получите утвердительный ответ. Не только в детстве летали, скажут они, но сейчас летаем.
    А просыпались ли в нужный час без будильника, спросите вы.
    Конечно, без проблем!
    И испытывали ли при беге открытие второго дыхания?
    Те, кто знаком с кроссами, ответит «Да!».

    Перечисленные выше три вопроса - это Тест, разработанный в системе Ключ, который помогает сразу определить, кто перед вами.

    Ведь стоит им захотеть раскрепоститься, и они могут получить это желаемое состояние полного внутреннего благополучия вопреки дискомфортным внешним обстоятельствам, даже при сильных помехах, шуме.
    А большинство людей жалуются, что не могут сбросить напряжение, и ищут способ для расслабления всю жизнь.

    Попробуйте!
    Главное, что нужно для этого знать: расслабиться можно в любом положении, даже стоя на ногах, и что никто никогда при этом не падает!
    Потому что никто при этом не отключается: вы все слышите, все понимаете, все контролируете, просто вам не хочется ни на что реагировать.
    И мысли текут при этом свободно, ничего внутри не задевая. И проходит суета, все становится спокойным.
    Это - прикосновение к вечности.

    Достаточно встать, откинуть слегка голову, закрыть глаза и расслабиться - тело начинает покачиваться, как на волнах! Никто не падает! Можете шире поставить ноги. Или встать у стены или дивана.
    Тело гармонично покачивается, как тополек на ветру, как водоросль в воде, как цветок...
    Идет приятное погружение в состояние релаксации.

    Это оздоровительное состояние.
    В этом состоянии можно не только восстановить силы, оздоровиться, но и производить желательные для себя самовнушения, например: я здоровый, крепкий, сильный, я красивая, все будет хорошо и т. д.
    Перед выходом из расслабления нужно обязательно настроиться на чувство свежести, бодрости, полноты сил, свежую голову, представить себе то, что бодрит: мороз и солнце, лыжная прогулка и т. д., кому что подходит, нужен образ, которому доверяешь.
    А затем просто встряхнуться, можно потянуться, как после хорошего ночного сна.
    И это дает заряд бодрости на целый день. Через несколько таких занятий вырабатывается опыт снимать стресс и регулировать свое нервное состояние без помощи приема (для улучшения ночного сна, перед завершением упражнения следует оставаться в расслабленном состоянии).

    Но бывает и так, что изменится погода, завтра экзамен или еще какая-нибудь новая напряженная ситуация, повышающая нервное напряжение, и этот способ расслабления не срабатывает.

    Тогда и нужен Ключ.
    Это способ, построенный на добавлении приемов из арсенала возможностей для достижения желаемого результата.

    Если автор написал, что изобрел новый метод саморегуляции, заключающийся в том, что следует образно представить себе гладь синего озера, а другой автор предложил для этого сосредоточить внимание на включении автоматического сжимания пальцев руки в кулак, это еще не методы, а приемы.

    Если прием не подходит, подберите другой прием.
    Это и есть система Ключ, метод, который подходит всем, так как по принципу Ключа, если не подходит один прием, подбираем другой и знаем для этого критерий, как его подобрать.
    Можете теперь включать сюда другие методы и приемы, которые сначала были для вас затруднительны.

    Оглавление.

    В ЧЕМ НОВИЗНА И УНИКАЛЬНОСТЬ КЛЮЧА ДЛЯ САМОРЕГУЛЯЦИИ?

    Приемы Ключа уникальны и эффективны потому, что снимают стресс автоматически, независимо от того, верим мы в них или нет, так как эти приемы основаны на принципеединства мысли и действия и вызывают согласование психических и физиологических процессов (гармонизацию «ума» и «тела»).

    Это приемы и психологические, и психофизиологические. В их структуре содержится одновременная работа сознания и рефлексов организма. Этим самым через данные приемы происходит гармонизация между уровнями сознания и организма.

    Ключ - это из области биокибернетики.

    Сделал прием - получил результат!
    Не сделал - не получил.

    В результате их действия - комфортное состояние внутреннего раскрепощения и уверенности в себе, а при непосредственном повторении приема - выход к состоянию релаксации, на фоне которого можно не только быстро восстанавливать силы, но и подключать к решаемым задачам подсознательные механизмы и внутренние ресурсы.

    Оглавление.

    ПОСМОТРИМ НА ПРИЕМЫ КЛЮЧА С РАЗНЫХ СТОРОН.
    Понятие об инстинктивной и управляемой саморегуляции.

    Наблюдение. Когда мы нервничаем, мы ходим туда-сюда по комнате, качаем ногой, постукиваем пальцами... Мама покачивает ребенка, и он успокаивается... Когда человек в отчаянии, он хватается за голову руками и раскачивается из стороны в сторону... Рок-н-ролл и жевательная резинка поэтому и охватили миллионы людей, потому что повторяемые полуавтоматические движения снижают напряжение.

    Исследование. В основе непроизвольных нервных движений типа качания ногой или постукивания пальцами лежит явление автоматизма, а происходят эти автоматические движения с минимальным мышечным усилием (когда вы нервничаете, их легче делать, чем не делать).

    Открытие. Автоматическое движение можно вызвать сознательно, если представить себе это желаемое действие. Это парадоксальное для ума движение: с одной стороны, оно осуществляется по желанию, с другой - автоматически. Это новый опыт, его невозможно понять умом, лучше не размышлять, попробовать. Помните, как всплывают руки у космонавтов в невесомости? (Конкретные методики вы узнаете в части «Тренировка с Ключом».)
    С точки зрения физиологии, идеомоторный акт - появление нервных двигательных импульсов в ответ на образ движения. Управляемые автоматические движения подобно непроизвольным автоматическим движениям снижают стресс, но в отличие от нервных автоматических движений при управляемых автоматических движениях происходит обучение навыкам управления состоянием.

    Великий русский физиолог И.М. Сеченов сказал, что мысль человека - это задержанное движение. В чем тут дело?
    Вы задумали какое-то действие, вы только представляете его, а ваши мышцы уже начинают сокращаться. Больше того, выделяются различные вещества - гормоны, ферменты, необходимые, чтобы задуманное вами действие осуществилось.
    Обычно мы этих изменений не замечаем, они очень-очень слабы. И только в состоянии глубокого расслабления, когда мы позволяем себе их реализацию, они становятся заметными, а при желании - и очень выраженными.

    Достижение!
    С помощью управляемых идеомоторных движений можно:

    1. проверить себя на «зажатость» и тестировать «зажатость» у других;
    2. определять у себя и других степень внушаемости;
    3. снимать у себя и у других стресс;
    4. включать у себя и у других управляемое гипногенное состояние;
    5. обучать себя и других навыкам саморегуляции.

    Обучаясь управлять автоматикой движений, мы с помощью этого «временного посредника между сознанием и автоматикой организма», обучаемся управлять автоматикой организма: эмоциональным состоянием, подсознательными процессами, давлением крови, уровнем гормонов и т. д.

    Оглавление.

    ЭТО СИСТЕМА ОБУЧЕНИЯ НА ОСНОВЕ БИОЛОГИЧЕСКОЙ ОБРАТНОЙ СВЯЗИ.

    Вспомним, как происходит в мире обучение саморегуляции с помощью популярной системы «биологической обратной связи». Для этого используются электронные приборы, которые помогают визуально контролироввать свое внутреннее состояние.
    К голове или рукам обучающегося подключают датчики электроэнцефаллографа, электрокардиографа, электромиографа или других регистрирующих приборов, связанных с компьютером, выводят работу внутренних систем организма на экран в форме, например, вогнутой линии и просят обучаемого «разогнуть» линию, найдя в себе состояние душевного равновесия.
    Этот наглядный внешний контроль собственного внутреннего состояния помогает научиться управлять своим состоянием.

    В нашем случае роль этих приборов выполняют идеомоторные приемы (собственные руки обучаемого, голова, тело): если вы не нашли внутреннего равновесия, идеомоторное движение не получится, а когда оно получается, вы внутренне расслабляетесь, находите комфорт и можете управлять своим состоянием.

    Итак, обучаясь управлять идеомоторными движениями, мы обучаемся управлять своим состоянием.

    Конечно, в качестве Ключа возможны не только идеомоторные приемы, но...

    В качестве Ключа может быть использована любая реакция организма, соответствующая упомянутому выше Критерию для подбора приемов.
    Критерий подсказывает, что поиск такой реакции следует производить в ряду тех реакций организма, которые готовы включиться в ответ на волевое управление автоматически (рефлекторно).

    Это может быть ощущение тепла, вызванное образом тепла, или ощущение прохлады, «мурашечек» на теле, иррадирующих токовых ощущений и т. д.

    Это может быть и ощущение цвета.
    Закройте глаза, представьте себе синий, зеленый или любой цвет, который вам наиболее приятен. Подберите именно тот, который соответствует указанному критерию,- легче возникает, дольше удерживается в поле внимания без всяких усилий, автоматически.

    Тот цвет или ощущение, которое вызывается по желанию с легкостью автоматизма, соответствует, значит, текущему мозговому состоянию, это ощущение вызывает снижение напряжения.
    Это значит, вы нашли посредника между умом и телом, установившего между ними гармонию.
    Реализация «местной» реакции в форме желаемого ощущения в теле или цветового ощущения вызывает вслед за собой и «общую» реакцию организма - снижение стресса, выход в состояние психической релаксации, позволяющей вам управлять своим состоянием по собственной воле, получать другие желаемые реакции организма.

    Однако в Методе Ключ при подборе приемов для саморегуляции предпочтение отдается наиболее визуально контролируемой внутренней реакции организма, которая успешно получается у большинства людей - готовность двигательной реакции к автоматизации.

    Оглавление.

    ВМЕСТО ГУРУ- САМОКОНТРОЛЬ.

    Итак, при подборе приемов получается то, что выполняется с минимальным усилием, автоматически (например, рука по желанию поднимается, «всплывает» без обычных мускульных усилий).
    При этом правиле образуется исключительно индивидуальная последовательность действий, приводящая к интенсивному накоплению положительных результатов (потому что их отсутствие игнорируется), что и вызывает включение состояния раскрепощения с повышением уверенности в себе вплоть до эйфории - чувства окрыления. Это захлестывающее чувство не является главной целью метода, направленного на обучение управлению своим состоянием.

    Вместо внешнего руководителя (гуру) при подборе Ключа, таким образом, используется самоконтроль.
    Этот универсальный принцип работает и в самой жизни: люди инстинктивно ищут свое место в жизни именно путем перебора возможностей, отбрасывая то, что им затруднительно.

    Оглавление.

    СУТЬ КЛЮЧА.
    (то же самое для большей ясности)

    Суть любой тренировки состоит в повторении действия до тех пор, пока это действие не будет выполняться с минимальным усилием, автоматически. Например, каждый день ты выполняешь комплекс физических упражнений, и с каждым днем такой тренировки эта работа требует все меньше и меньше усилий.
    Но можно принципиально сократить число повторений, если повысить способность мозга к автоматизации деятельности.
    Эта универсальная тренировка мозга осуществляется путем совершения пробной работы по критерию минимального усилия. Например, ты пробуешь поднять руку безмускульных усилий, а как бы автоматически, как будто ты уже это делал тысячи раз.
    В первый раз для выполнения такой работы тебе приходится фиксировать на этом внимание.
    Внимание фиксируется легче, если оно сопровождается возникновением ожидаемых результатов.
    Фиксация внимания и связанное с этим расслабление нарушаются, если ожидаемого результата нет, и тогда происходит сбой установки (фрустрация), при этом напряжение растет в поиске нового решения.
    В этом поиске ты можешь помочь себе движением руки не вверх, а в сторону, или поискать другие движения, которые будут представлены ниже в комплексе «Звезда саморегуляции».
    С каждым следующим повторением процедура раскрепощения сокращается и становится навыком.

    Вот и доказательство!
    Такой пробной работой может быть, например, покачивание тела, движение рукой, движение головой.
    Если попросить человека встать и просто механически покачиваться телом в течение, к примеру, 10 минут, даже не объясняя никаких теорий, то в рамках этой заданной повторяемой работы он закономерно переживает все стадии адаптации и выработки навыков.

  • Напряжение новизны.
  • Поиск оптимальной деятельности - работать как удобнее.
  • Расслабление.
  • Если ранее был дефицит сна - сонливость.
  • Если исходно был душевный кризис - катарсис.
  • Если подвержен трансовости - трансовое состояние и т. д.

    • В общем, он приходит к состоянию, когда работа уже выполняется с минимальными усилиями, на автомате, в данном случае как автоколебания тела.

    При этом налицо все признаки постепенно нарастающего комфорта: мышцы лица расслабляются, возникает отрешенный взгляд, веки могут слипаться, дыхание открывается (становится природно-естественным), в этом состоянии он и начинает напоминать человека в медитации.
    В следующий раз эта работа идет легче, уже выработались навыки, и поэтому трансовость уменьшается.

    Так люди обретают контроль над собственной гипнабельностью, тренируют способность управлять собой с меньшими усилиями, жить и работать без перенапряжения.

    Оглавление.

    ГИПНОЗ И АНТИГИПНОЗ.
    (о том же самом с другой стороны)

    Свобода и власть -
    это две стороны медали.

    Гипноз, например, был основан на том, что пациенту навязчиво внушали какую-либо реакцию. В последнее время эта манипуляция усовершенствовалась: внушают какую-либо реакцию и, если она не идет, внушают другую и таким образом, быстро перебирая внушения, ищут путь контакта с текущим состоянием организма.
    Можно обрести власть над собой, если использовать то же правило: искать в себе то или иное желаемое ощущение, состояние,движение, пока не найдешь то, что легко получается. И развивая полученное, приходишь к новому качественному состоянию, когда начинает получаться и другое, что себе желаешь.
    На этом принципе и основан поиск Ключа.
    Быстро перебирая различные приемы, как бы примеряя их к себе, мы находим тот прием, который дает ожидаемый эффект: возможность его осуществления (повторения) без усилия. Этот новый - синергетический принцип обучения позволяет быстро научиться делать любую работу с меньшими затратами энергии.

    Оглавление.

    ИЗВЕСТНЫЙ ОПЫТ.
    (последние разъяснения)

    В кончиках пальцев - нить с грузиком, этот прием называется маятник. Если задумать, что он ходит по кругу, грузик начинает двигаться по кругу, повторяя образ мысли (как и у молящегося начинает покачиваться тело в ритме молитвы). С помощью этого грузика проверяли раньше на внушаемость. Но, оказывается, если оставить испытуемого в таком положении подольше, то он погружается в транс. Этот простейший способ связи между умом и телом можно осуществить и без этого «маятника». Для этого достаточно вытянуть руки и представить, что они расходятся в стороны. Эта работа, выполняемая с минимальным мускульным усилием, называется идеомоторным движением...

    ПРИНЦИП КЛЮЧА - ПРИНЦИП ОПТИМАЛЬНОСТИ.

    Принцип минимального усилия - это принцип оптимальности, это универсальный принцип.

    Потому что природа совершенствуется в сторону наименьших затрат.
    Какое, например, производство называется оптимальным?
    Это такое производство, в котором при маых затратах достигаются высокие результаты. И поэтому, когда ты учишься путем поиска Ключа делать работу с минимальными усилиями, то этим самым оптимизируешь свое внутреннее производство, настраиваешь его на гармонию.
    Владея этими навыками, ты сможешь делать любую работу с большей эффективностью.

    Этот критерий прост как воздух.
    И поэтому был не замечаем. А в физике он давно известен как принцип наименьшего действия.
    С открытием этого Критерия в науке о челочке упрощается решение множества проблем, связанных со стрессом, обучением, лечением и омоложением. Он позволяет самообновляться.
    Тренируясь делать работу без усилий, мы открываем в организме способность тратить меньше энергии.

    Это тайна гармонии, которая раскрывается с помощью этого метода.
    Потому что легкость - это и есть один из критериев гармонии.
    С чувством легкости лучше спит и работает человек, и только поиском легкости стимулируется здоровье организма и свобода сознания.

    А у больного человека даже походка тяжелая.

    Оглавление.

    РАДОСТЬ ОТ ЖИЗНИ,КОГДА ЕСТЬ «ЦЕЛОСТНОСТЬ».

    Когда за вами побежала злая собака и вы перемахнули высокий забор, вы в этот момент были внутренне целостным, так все ваши внутренние системы выполняли одну и ту же задачу - перепрыгнуть забор.

    Точно так же, когда вы заняты любимым делом, вы - целостны, у вас - гармония между умом и телом. И поэтому в любимом деле ваша эффективность тоже высока.

    Целостность - это когда психические и физиологические процессы согласованы, т. е. когда между сознанием и организмом нет противоречий, есть согласие, иными словами - равновесие.
    Но какое могло быть равновесие между душой и телом, когда вы перемахивали через высоченный забор?

    В том-то все и дело!

    Равновесие - это не значит обязательно покой, а именно - согласие, согласованность, однонаправленность процессов.
    А покой при согласии души и тела бывает в тех случаях, когда мы вне активной деятельности.
    Тогда эта внутренняя гармония помогает вам хорошо отдохнуть, расслабившись.

    Вот интересный вопрос для лучшего понимания важности понятия о внутренней целостности.
    Является ли алкоголь решением проблемы стресса?
    Временно, так как при принятии алкоголя нет согласия между умом и телом: ум подсказывает, что пить вредно, а тело принимает алкоголь.
    Всякое действие, которое совершается человеком при отсутствии внутренней целостности, малоэффективно. Поэтому алкоголь снимает стресс малоэффективно, наступает адаптация к нему, для получения желаемого эффекта возникает потребность в увеличении дозы, так формируется зависимость. (Адаптация к дозе является основной из причин передозировок и у наркоманов.)
    С другой стороны, приняв решение бросить пить, человек лишается привычного удовольствия, «праздника». Это опять стресс.
    Только путем восстановления внутренней целостности, которая была у него в его прежней безалкогольной жизни, можно помочь ему быстрее начать жить, получая от жизни радость, но уже без алкоголя.
    Этому может помочь Ключ.

    Вывод: мы наиболее эффективны при состоянии внутренней целостности, поддерживая которую живем с радостью.

    Информационная пауза.

    Ключ - защита от стресса.
    После тренировки с Ключом повышается способность сохранять ясность ума в критических ситуациях, развивается способность лучше осознавать свои мотивы, и понимать свои цели, и при самой высокой занятости находить свободное время на свою личную и творческую жизнь.

    КЛЮЧ - ЭТО СПОСОБ ПОИСКА
    ВНУТРЕННЕЙ УПРАВЛЯЮЩЕЙ СВЯЗИ
    МЕЖДУ «СОЗНАНИЕМ»
    И «ОРГАНИЗМОМ» ДЛЯ УСТАНОВЛЕНИЯ
    ВНУТРЕННЕЙ ГАРМОНИИ НА НОВОМ УРОВНЕ,
    В ЗАВИСИМОСТИ ОТ ЦЕЛЕЙ

    Умея управлять своим состянием, мы лучше ориентируемся и адаптируемся в новой обстановке, находим психологический контакт с собеседником и все остальное делаем легче, лучше и быстрее.
    А это экономия самого ценного и невозвратного - времени жизни.

    Оглавление.

    НО ВЕРНЕМСЯ ВНАЧАЛЕ К ИСТОЧНИКУ....

    ...Ребенок, играющий в кроватке, покачивается как бы в поисках некоего ритма. Или мотает головой перед сном, чтобы сбросить напряжение...

    ...Женщина расстроена: ее обидели и она говорит, что умом понимает, что ей не нужно обижаться, но сердцем никак не может успокоиться. Врач показал ей приемы для расслабления, и она через расслабление нашла единство ума и сердца, стала спокойной. Сказала, что в подобных случаях раньше обычно молилась, и это ей помогало найти внутреннюю целостность...

    Сознание и организм могут быть рассогласованными. Это особенно заметно при увеличении эмоциональной или физической нагрузки. Например, когда человек напряженно решает ответственную задачу, или поднимается на гору, или бросает курить, он инстинктивно ищет ритм, через который происходит новое обретение внутренней целостности. Например, он чаще дышит, ходит туда-сюда по комнате, жестикулирует, покачивается, поет.

    ...Заикающийся помогает себе, дирижируя, а когда поет - не заикается...

    ...Евреи у Стены Плача в Израиле входят в плач, как в экстаз, почти вибрируя всем телом, и после этих ритмичных колебаний выходят из плача вовсе не измотанными, а обновленными. На Востоке плакальщицы над умершим входят в плач, причитают, покачивают телом в ритме плача часами... Велик Аллах милосердный: даже через горе и смерть дает людям способ найти утешение и новые силы для жизни...

    ...Узбек сидит в привычной для себя позе, раскачиваясь на корточках, не уставая, а отдыхая так, часами...

    ...Собака, поджав перебитую лапу, стояла и качалась целых полчаса, затем, опустив лапу, заковыляла...

    ...Кот, зажмурив один глаз, сидел утром на краю постели, качался всем телом, мурлыча и потягиваясь...

    ...Монахи лечили «бесноватую», и бесы изгонялись из нее в приступах и конвульсиях, тело ритмично покачивалось и передергивалось в трансе...

    ...На ритуальном танце индейцы, взявшись за руки, раскачивались из стороны в сторону...

    ...Рок-н-ролл захватил мир, а секта трясунов - адептов...

    ...Дети, уставшие или возбужденные, качаются на стульях...

    ...Люди с избыточным весом едят, пока видят глаза, потому что как только включается «автоматика еды», происходит сброс напряжения и им никак не хочется прерывать эту блаженную релаксацию. Научившись сбрасывать стресс с помощью Ключа, они начинают худеть...

    ...Мать в суде в отчаянии: судили ее сына. Она вся в напряжении, но вдруг ослабела, в глазах поплыло, а тело стало качаться, как на волнах: «Что это?» - перепугалась женщина, но тут же почувствовала, что стала успокаиваться, эти колебания тела помогли ей расслабиться....

    ...Молящийся с четками в руках, покачиваясь в ритме молитвы, погружается в молитвенный транс. Согласование сознания, подсознания и организма при этом происходит через содержание повторяемой молитвы - высокий образ Идеала...

    ...Беспокойный малыш, туго спеленатый, разрывающийся от напряжения из-за невозможности шевельнуть ни ручкой ни ножкой, вдруг сразу успокаивается, расслабляясь, как только мать начинает его покачивать. Если, конечно, ритм покачивания соответствует его состоянию...

    Можно, оказывается, и самому сбросить у себя нервное напряжение мгновенно, если найти для этого свой собственный ритм колебания тела. Или другое движение, выполняемое с тем же минимальным усилием, автоматически...
    И тогда высоким системосогласующим фактором является вместе с высоким Идеалом и твоя собственная воля...

    Оглавление.

    ОТ АУТОГЕННОЙ ТРЕНИРОВКИ К СОВРЕМЕННОМУ МЕТОДУ "КЛЮЧ".

    С помощью Ключа можно легче и быстрее освоить аутогенную тренировку, как и упражнения йоги, упражнения китайской гимнастики ци-гун, другие методы. Это способ, направленный на поиск «прямого» входа в гармонизирующее состояние, которое спонтанно возникает при упражнениях йоги, медитации, аутогенной тренировки...

    Итак...
    И. Шульц, наблюдая комплекс телесных ощущений, возникающих у ряда пациентов, погруженных в гипноз, установил, что ощущение мышечной тяжести является субъективным переживанием снижения тонуса скелетной мускулатуры, а ощущение тепла - расширения сосудов.

    Автор аутогенной тренировки считал, что именно эти ощущения типа тепла и тяжести являются характерными для гипнотрансового состояния. На наш взгляд, это не совсем верно, так как исследователь увидел то, что «смог увидеть», потому что, как известно, в гипнотрансе могут быть характерными и совсем иные ощущения, например неспособность человека в гипнозе произвольно менять положение тела или чувство особой легкости, так называемое чувство левитации.
    Это состояние особой легкости, раскрепощенности, называемое психической релаксацией, возникает и в аутогенной тренировке. Можно было бы прямо и начать с поиска этого ощущения, и тогда бы появился метод Ключ. Но автор аутогенной тренировки, как мы уже указали, был сконцентрирован на других ощущениях, на ощущениях тепла и тяжести, и поэтому в его методе пациент «закономерно» лег для тренировки на пол, принял удобную для расслабления мышц позу, тогда как методу Ключ можно обучаться и лежа, и стоя, и в движении.
    Если представление о тяжести в мышцах влечет за собой расслабление мускулатуры, размышлял Шульц, то самопроизвольное расслабление вызывает ощущение тяжести. Позже существование такой же прямой и обратной связи между ощущением тепла и тонусом сосудов было якобы подтверждено многочисленными научными экспериментальными исследованиями.
    Основываясь на подобных наблюдениях, Шульц обучал испытуемых приемам самогипнотизации путем самовнушения ощущений тяжести и тепла в руках и ногах, а в последующем использовал достигаемое таким образом состояние с лечебными целями. Это послужило началом лечебной методики, названной автором «аутогенной тренировкой».
    Шульц был знаком с работами и других авторов, свидетельствующих о том, что больные, подвергавшиеся неоднократному гипнозу, научались вызывать у себя гипнозоподобные состояния с сохранением самоконтроля. Эти состояния, которыми больные охотно пользовались для уменьшения напряженности, усталости, купирования головных болей и других невротических симптомов, были названы профилактическим отдыхом - аутогипнозом.
    Шульц придавал особое значение обязательной строгой заданной последовательности разучивания упражнений: их порядок, по его мнению, не может быть изменен, так как усвоение каждого последующего упражнения строится на реализации предыдущего. Показателем усвоения очередного упражнения является генерализация ощущения. Так, например, упражнение в самовнушении тепла в руках и ногах считается усвоенным после того, как ощущение тепла в результате определенного числа самостоятельных тренировок разливается по всему телу.
    Весь курс АТ-1 насчитывает, таким образом, не менее 15-17 занятий, проводимых под руководством психотерапевта, и длится около 3-4 месяцев. В промежутках между занятиями гетеротренингом больные должны выполнять упражнения самостоятельно.
    Обращают внимание на то, чтобы исходное положение было максимально удобным и не вызывало бы ненужного, пусть даже минимального напряжения мышц. Желательно также устранение мешающих сосредоточиться внешних раздражителей, таких, например, как застегнутый воротник или туго затянутый брючный ремень и т. п.
    А в методе Ключ, например, выработка навыков саморегуляции производится и в самых неудобных позах при шуме, во время движения-, для того чтобы навыки устойчивости к стрессу можно было бы успешно использовать в любой реальной обстановке.
    Говоря о концентрации внимания на формуле «тяжести» (равно как и на формулах других пяти упражнений), Шульц постоянно подчеркивает, что это должна быть спокойная «пассивная» концентрация внимания, лишенная эмоционально воздействующей окраски.
    Весь курс АТ-1 по Шульцу длится около 12 недель при еженедельных занятиях гетеротренингом.
    Шульц считал аутотренинг наиболее эффективным при различных спазматических явлениях, при состояниях беспокойства и тревоги. Кроме того, он полагал, что каждое из упражнений предложенной им схемы действует избирательно на различные болезненные симптомы.

    Вместе с методом аутогенной тренировки, где сосредоточение внимания на вызываемых ощущениях мы рассматриваем здесь как способ напряжения (вслед за которым наступает расслабление), мы обратим теперь внимание на природу естественных рефлекторных «защитных» реакций человека, находящегося в напряженных стрессовых условиях.

    Тот же механизм адаптации с расслаблением срабатывает, как мы ранее указывали, и у бегуна, который после этапа напряжения врабатывается в бег и испытывает при адаптации к этой нагрузке чувство облегчения, называемое обычно открытием «второго дыхания». Наступлению адаптации у бегуна способствует вхождение в ритм бега. Опытный бегун отличается именно тем, что умеет быстрее находить ритм бега, найдя который, он может бежать дольше без обычного напряжения и усталости.
    Всякое другое ритмичное действие при соответствии этого ритма текущему состоянию человека приводит к расслаблению. Это происходит потому, что ритмическое действие есть, по существу, моделирование процесса адаптации путем попеременного нервно-психического напряжения и расслабления, приводящего в конечном счете к балансу между этими процессами, к чувству душевного и физического равновесия.
    И аэробика, и медитация, и аутогенная тренировка, и йога, и китайская оздоровительная гимнастика ци-гун основаны на расслаблении вслед за напряжением, т. е. на моделировании процесса адаптации.
    При этом метод действует тем эффективнее, чем быстрее (легче) тренирующийся входит в ритм работы, т. е. чем более подходят упражнения текущему состоянию человека.
    Способы, с помощью которых в различных методах преднамеренно (или неосознанно) моделируются процессы напряжения и ритма попеременного напряжения и расслабления, различны.
    В аутогенной тренировке, например, процессы напряжения неосознанно моделируются тем, что приемы требуют высокой концентрации внимания на вызывании предусмотренных ощущений тепла и тяжести, а релаксация возникает вслед за этим напряжением закономерно, от эффекта реализации ожидаемых ощущений.
    В системе йоги сначала выполняется комплекс упражнений, требующий концентрации внимания и физического напряжения, а завершение комплекса осуществляется обязательным упражнением на расслабление - позой мертвого - «савасаной», при которой человек испытывает ощущение снятия напряжения, чувство легкости, парения.
    Процесс вдоха и выдоха есть тот же самый процесс попеременного (ритмичного) напряжения и расслабления, отражающий, по существу, природу механизма жизни и один из ключевых элементов жизни - адаптацию.
    В лечебном методе по Стрельниковой, например, процесс напряжения достигается за счет ускоренного ритмичного вдоха и выдоха «в ритме накачивания шины» (что, как мы теперь видим, аналогично дыханию бегущего человека), а собственно лечебный эффект достигается состоянием релаксации с характерным при этом чувстве эйфории, облегчения, которые включаются при адаптации в заданном ритме дыхания. В методе лечения по Бутейко - процессы напряжения возникают при волевом блокировании дыхания, за этапом которого закономерно возникает расслабление.
    В методе закаливания по Порфирию Иванову действует тот же принцип (неосознанного) моделирования механизмов адаптации. Это достигается тем, что вслед за резким напряжением, вызванным холодным обливанием, закономерно следует расслабление, а контраст этой смены стимулирует выброс в кровь эндорфиноподобных веществ, участвующих в процессах обезболивания, восстановления истощенных и нарушенных функций организма.
    Эйфория облегчения переживается как «растворение», «соединение со Вселенной». При этом нервнопсихическом расслаблении нередко наблюдается естественное покачивание тела (вспомним закономерность: мать покачивает ребенка).
    В методе С. Гроффа также можно усмотреть тот же процесс моделирования механизмов адаптации, который включается также неосознанно: пациент лежит и интенсивно дышит в ритме, задаваемом музыкой. Этот многотрудный процесс происходит в течение двух-трех часов и связан с предельным напряжением. В момент адаптации к дыхательной нагрузке (автоматизация процесса дыхания) дыхание становится легким, не требующим никаких усилий. При этом наступает интенсивное переживание характерных ощущений легкости, парения. Мы видим теперь, что эта процедура есть, по существу, модель бегуна, но положенного навзничь.
    Указанные выше методы должны применятся людьми с патологией сосудов головного мозга другими нарушениями с особой осторожностью, так как связаны с интенсивными воздействиями, но в данном случае мы описываем механизмы их действия, не сосредотачиваясь на показаниях и противопоказаниях.

    Во время резкой контрастной смены стресса на адаптацию происходит не только душевный подъем. Это сложнейший комплекс различных процессов, включающий процессы снижения концентрации адреналина в крови и рост уровня концентрации эндорфиноподобных веществ, стимулирующих, как известно, процессы обезболивания и самолечения организма и являющегося важным компонентом биохимической основы положительных эмоций.
    Действие указанных механизмов стресс-адаптации и связанное с этим состояние психофизиологической гармонизации по типу душевно-физического успокоения или эмоционального подъема происходит в самых различных оздоровительных методах.
    При этом доступность и эффективность метода зависит от скорости адаптации, которая характеризуется степенью соответствия данных упражнений и приемов индивидуальному состоянию человека. Поэтому, например, танец доступен и приятен большему числу людей, а система аутогенной тренировки (или тем более йоги, где практикуются напряженные позы «асаны», а лишь в конце тренировки - поза для расслабления), где этапы напряжения и расслабления больше разнесены во времени - доступны меньшему числу людей.
    Знание этих закономерностей, лежащих в основе действия самых различных методов, позволяет специалисту смоделировать более доступные способы достижения релаксации прямо из «подручных средств».
    В методе Ключ используются специальные управляемые идеомоторные приемы, которые моделируют механизмы стресс-адаптации без интенсивных длительных воздействий и получают в большинстве случаев наглядный выраженный эффект с первого применения.
    В этих приемах процесс напряжения обеспечивается концентрацией внимания на выполнении идеомоторных движений, которые легко контролируются и реализация которых вызывает снижение напряжения, управляемую по глубине релаксацию.
    Открытием этих приемов качественно упрощается решение проблем оздоровления, обучения, общения.

    Оглавление.

    А ВЫ ЗНАЕТЕ ЧЕГО ХОТИТЕ?

    У вас в следующей части книги появится возможность получить Ключ.

    Это интересно, когда вы начинаете открывать в себе новые знания о себе, новые ощущения, новые творческие и физические СИЛЫ.

    В системе Ключа две линии развития: вертикальная и горизонтальная. Вертикальная- это стратегическая, это работа над тем, каким ты хочешь быть. Это линия твоей сознательной эволюции. Линия судьбы.
    Горизонтальная - это решение с помощью Ключа миллиона самых различных прикладных задач: снять усталость, быстро научиться делать гимнастические упражнения, помочь себе подготовиться к докладу, настроить себя на полноту внимания к ожидаемому посетителю, излечиться от радикулита и т.д.

    Поэтому сначала о стратегии.
    Тебе обязательно нужно хотя бы на пять минут отбросить все дела и сформулировать для себя свой образ в идеале.
    Этот идеал станет при тренировке с Ключом тем настроем и критерием, в соответствии с которым и любые другие прикладные практические задачи будут решаться более успешно.
    Для этого тебе следует творчески поработать: следует представить себя таким, каким ты хочешь быть.
    Нарисуй, например, себя образно, как художник. Не стесняйся в красках.
    Какую тебе хотелось бы иметь фигуру?
    Какая должна быть походка? Осанка? Манера общения?
    Посмотри на себя внимательно как бы со стороны: как ты улыбаешься, как смеешься, как танцуешь, как поешь, как работаешь и т.д.
    Взгляд глаз и тембр голоса? Черты характера? Качества и способности?
    При создании своего портрета у тебя могут возникать проблемы, потому что это особое творчество наталкивается на психологические барьеры.
    Так, например, при психологической консультации выявилось, что одна больная пациентка при всем своем желании никак не могла представить себя здоровой, а другой пациент, привыкший сутулиться, не смог вообразить себя с прямой осанкой. Они долго и безуспешно обходили врачей, получая без результата массаж, иглоукалывание и лекарства. Но как же им могло помочь лечение, если бессознательно они видели себя только больными?
    Образ здоровья - это положительная установочная мозговая программа, которая положительно синтезирует, суммируя в организме, все воздействия (и действие физических упражнений, и массажа, и иглотерапии, и лекарств) в едином направлении.
    И у тебя, вероятно, есть свои бессознательные проблемы. Например, ты хочешь видеть себя стройнее и изящнее, а подсознание тебе диктует, что это невозможно.
    А твой организм способен настраиваться на мозговую программу, как на волну радиоприемника.
    Работа по созданию своего образа, которую ты сейчас делаешь, это и есть то, что придаст всей Программе оздоровления и всей твоей жизни особую прелесть.

    Оглавление.

    НА ЧТО МЫ НАСТРАИВАЕМСЯ ПРИ ТРЕНИРОВКЕ С КЛЮЧОМ?

    ...В Дианетике для разрядки от стресса
    внимание фиксируется на воспоминаниях отрицательного характера.
    В тренировке с Ключом - на поиск позитивного, на полет.
    В отрицательных переживаниях можно застрять...

    Мы держим в уме желаемый конечный результат, мечтая об этом во время тренировки с Ключом. И мы ищем в себе силы и уверенность в себе! Снимаем «зажимы», которые этому мешают.
    Это как разминка перед соревнованиями.
    Во время тренировки с Ключом это состояние может ассоциироваться с чувством легкости, полета, парения, может быть, даже невесомости.

    Нам знакомо это состояние внутренней свободы.
    Например, мы летали во сне (говорят, дети во сне летают - растут).
    Мы можем раскрепощаться и с помощью музыки, и с помощью танца.
    Это же состояние внутренней свободы и уверенности в себе присутствует в нас в моменты творческого вдохновения.

    Выразительное состояние раскрепощения с присутствием элементов эйфории возникает при резкой смене повышенного нервного напряжения на расслабление.
    Этот контраст стимулирует выброс в кровь эндорфинов (внутренних «наркотиков»). Эти жизненно важные вещества, необходимые в обмене веществ и процессах обезболивания и самолечения организма, являются также биохимической основой положительных эмоций. В состоянии опьянения свободой «хочется всех любить», «хочется обнять Вселенную!».

    Но во всех этих перечисленных выше случаях, когда мы получаем раскрепощение через внешние источники, не происходит обучения саморегуляции.

    Тренировка с Ключом - это процесс достижения внутренней свободы и уверенности в себе за счет собственных внутренних сил, знаний и умений. При этом процессы психики и организма организуются в едином, гармоничном направлении.
    А идеомоторные приемы Ключа являются в данном случае способом, с помощью которого устанавливаются связи между «сознанием» и «организмом». Для того чтобы вы могли потом управлять своим состоянием без приемов.

    Если нет - вам нужны для этого специальные- приемы и, возможно, дополнительные упражнения, снимающие «зажатость».

    Оглавление.

    ВСЕГДА ЛИ МЫ ПОЛУЧАЕМСОСТОЯНИЕ «ВНУТРЕННЕЙ СВОБОДЫ» В ТРЕНИРОВКАХ С КЛЮЧОМ.

    Для того чтобы ответить на этот вопрос, сначала вспомним, что в традиционной психотерапии большое значение имеет беседа, распознавание переживаний пациента. Это невозможно, если у пациента стрессогенный шок или он не хочет делиться своими переживаниями. В таких случаях трудно подключать речевые формы психотерапии.
    Иногда процесс опроса углубляет нежелательные явления (так называемая ятрогения).
    Кроме того, в психологической работе с помощью речевых техник возможны ошибки. Например, врач посоветовал для расслабления представить себе гладь спокойного озера. А у пациента начался приступ, он, оказывается, в озере тонул.
    И наконец, нередки случаи, когда вовсе нет времени для того, чтобы расспрашивать пациента, который нуждается в немедленной психологической помощи.

    В этих случаях помогают приемы Ключа.

    Выполняя их по просьбе врача или психолога, даже под видом диагностики, пациент уже сбрасывает излишнее нервное напряжение, становится спокойнее и доступнее для общения.
    Приемы Ключа - регуляторы нервно-психического состояния, они действуют автоматически, независимо от того, что пациент может и не знать об их назначении.
    Их действие вызывает переключение мозговой доминанты, снятие стресса.

    Этот подход, где переключение мозговых доминант происходит автоматически, без изучения содержательной стороны переживаний пациента, можно назвать, в отличие от традиционной психотерапии, структурной психотерапией. Улучшение состояния пациента может наступать независимо от элементной базы его переживаний, независимо от того, какая личностная проблема его беспокоит.
    Это метод экспресс-помощи помогает подключать другие методы психотерапии, повышать их эффективность.
    Даже самый первый контакт с пациентом нередко можно начинать с управляемых идеомоторных приемов без предварительной беседы, предложив ему перед беседой эти приемы, например, как диагностику нервной системы.

    Всем хорошо известен тест - «Поза Ромберга», когда пациент стоит, вытянув перед собой руки.
    Ничто не мешает специалисту предложить в этот момент прием с расхождение рук гута -с их схождением.
    При этом уже многое проявляется: степень напряженности пациента, его готовность следовать рекомендациям специалиста, степень внушаемости.
    При этом проявляются и его координационные особенности или нарушения, так как расслабление вызывает автоколебания тела, по которым можно судить о состоянии его вестибулярной системы.

    После выполнения приемов Ключа часто возникает чувство выраженного облегчения. Человек обычно говорит: «Стало легче!», «Как будто гора с плеч!», «Летать хочется!».
    Первые ощущения эйфории с каждым последующим днем по мере повторения этих приемов могут угасать.
    В первый раз это «чувство полета» возникает благодаря контрасту между имевшимся ранее напряжением и наступившим расслаблением, фактором неожиданности этого облегчения, а в дальнейшем наступает адаптация.

    Это прекрасное состояния раскрепощения, чувство внутренней свободы, полета, является основной настроечной целью при тренировке с Ключом.

    При самостоятельной тренировке с Ключом достижение этого прекрасного состояния иногда затрудняется его ожиданием.
    Настроившись взять эту высоту, «состояние полета», мы не всегда его достигаем в момент тренировки.
    Это и естественно: нам мешают наши болезни, текущие проблемы и целый ряд других причин, поддерживающих чувство напряжения.
    Но пытаясь «летать», стараясь достичь этого идеала (оптимального состояния организма), мы тем самым настраиваем свой организм к гармонии.
    Эффект раскрепощения может наступить и позже (по принципу последействия), когда мы уже занялись своими делами и вдруг ловим себя на мысли, что нам стало легко!

    Пытаясь «летать» во время тренировки, мы проявляем «балласт», который этому мешает. Поэтому процесс обучения саморегуляции, выявляющий психологические и физиологические проблемы, есть, во-первых, процесс диагностический.
    Во-вторых, скидывая «балласт», т. е. корректируя и терапевтируя проявляющиеся при попытках «полёта» проблемы организма, тем самым производя реабилитацию, оздоровление и лечение.
    И наконец, опять пытаясь «летать» после этих коррекций, мы видим результат их действия в динамике улучшения - достижении желаемой цели, чувстве внутренней свободы.

    Другими словами, обучение саморегуляции по методу Ключ является естественным сочетанием диагностики и коррекции (терапии) и контролем их эффективности.

    Оглавление.

    ЕСТЬ ТАКОЕ ПЕРЕХОДНОЕ «НЕЙТРАЛЬНОЕ» СОСТОЯНИЕ, ЧЕРЕЗ КОТОРОЕ ВСЕ И ПРОИСХОДИТ…

    Это такое особое состояние, через которое происходит переключение режимов деятельности мозга. Это как переключение скоростей в коробке передач автомобиля. В особом нейтральном состоянии системы мозга как бы разблокированы, готовы к новым соединениям в зависимости от команды. Такой командой может быть текущая потребность организма или, например, волевая установка.
    Иными словами, нейтральное состояние дает возможность переключиться мозговым системам в том или ином направлении. Естественно, что в первую очередь - в соответствии с «выживательными» потребностями организма.

    Переходное нейтральное состояние мы испытываем незаметно для себя помногу раз. Например, между сном и бодрствованием, когда засыпаем, но еще не уснули, или когда просыпаемся.
    Если в этот момент, например, мы пожелаем себе проснуться в 6 утра, то эта волевая установка может сработать и ровно в 6 утра глаза сами откроются. На основе использования этого явления существуют разнообразные методики саморегуляции. Так, по методике психотерапевта Куэ, который рекомендовал в момент пробуждения мысленно повторять про себя формулы типа «Я здоровый, крепкий, сильный!», многие избавлялись от приступов бронхиальной астмы, стенокардических болей, язвенной болезни желудка и двенадцатиперстной кишки, проявлений остехондроза или вегетативно-сосудистой дистонии.
    Тренируясь с Ключом, мы обучаемся пользоваться этим нейтральным состоянием, не дожидаясь ночи.

    Оглавление.

    КАКОЕ ОТНОШЕНИЕ НЕЙТРАЛЬНОЕ СОСТОЯНИЕ ИМЕЕТ К УВЕРЕННОСТИ В СЕБЕ.

    Мы не всегда можем получить состояние внутренней свободы, настроившись на это при тренировках с Ключом, потому что переключения мозга происходят через «нейтральное» состояние. А «нейтральное» состояние, при котором мозг отвлечен от «суеты» - решения поверхностных задач, позволяет ему переключиться на решение актуальных глубинных проблем, т. е. мозг управляет текущими потребностями организма, направленными на решение глубинных актуальных психологических проблем, требующих разрешения.
    Например, вы настроились получить состояние внутренней свободы с уверенностью в себе, использовали для этого идеомоторные приемы Ключа (согласующие процессы психики и организма), а вместо желаемого чувства полета и душевной радости вдруг получаете глубокую печаль и обострение ваших личностных проблем.
    Это и естественно, так как эти проблемы давно требовали своего решения и, загнанные внутрь, исподволь держали вас в напряжении. А теперь, проявляясь в сознании, создают, таким образом, необходимость и условия для их разрешения.
    После тренировки с Ключом вы начинаете замечать, что «больные» проблемы, о которых вы раньше пытались не думать, теперь можете обдумывать спокойно и, наконец, находите выход из тупика: либо решаете проблему, либо меняете к ней отношение.
    А когда восстановился внутренний баланс душевно-физического равновесия, с помощью этих же идеомоторных приемов уже можете получить и желанное чувство полета!

    Оглавление.

    ВНИМАНИЕ! ТЕХНИКА БЕЗОПАСНОСТИ!

    Следует избегать опасности превратить попытки достижения желаемого состояния в сверхценную идею!
    Это может произойти в некоторых случаях у лиц, склонных к навязчивостям: регулярные попытки получить желаемое состояние в случаях неудачи может приводить к депрессии. Поэтому нужно помнить, что психологическая разгрузка при релаксации может сопровождаться не только чувством полета, но и другими проявлениями и ощущениями.

    Пример. «Перед защитой диссертации».
    Аспирантка должна была через два дня защитить диссертацию.
    Она была очень напряжена, истощена, работала и ночами, была очень беспокойна, жаловалась, что у нее даже сыпь появилась на коже.
    Я ей посоветовал успокоиться.
    Но как же успокоиться,- говорила она,- я вроде спокойна, но мне надо работать! И спать не могу!
    -Вам нужно думать не только о том, что и как говорить на защите, но и какое состояние иметь, необходимо выспаться, потому что с ясной головой у вас все получится, а в стрессе трудно раскрыть даже то, что уже имеете.
    - Мне сказала тетя, что нужно сделать нахальное лицо и «двигать» мимо всех уверенно!
    - Ни в коем случае, никакого нахального лица! Вот видите, в стрессе вы и советы некритично воспринимаете! Нужно, наоборот, вести себя как можно более достойно, по-человечески. А как вы к людям отнесетесь, так и люди к вам!
    - Вы мне лучше покажите приемы, чтобы быть уверенной в себе!
    - Ну, хорошо, встаньте, настройтесь, дайте мысленную команду, чтобы рука всплыла, не толкайте ее мышцами, а подождите, не мешая, не спешите, посмотрим, слушается ли вас ваш организм.
    Рука у нее не пошла.
    - Тогда сделайте разминку, помните, как в школе?
    Она сделала разминку и удачно выполнила после нее прием с автоматическим расхождением вытянутых перед собой рук, после которого и опущенная рука начала «всплывать». Она села на минутку передохнуть. И заснула. И спала крепко сорок минут.
    - А где же метод, я ждала уверенности в себе, а вместо этого просто заснула,- сказала она, проснувшись.
    - Значит, чтобы вам быть уверенной в себе, вашему организму надо было сначала отдохнуть, и метод помог вам это сделать! А завтра, после того как ночью выспитесь, эти же приемы помогут получить другой результат!
    На следующий день она пришла и сообщила, что вчера вечером дома опять попробовала приемы, но они у нее получились хуже, чем при моей помощи, но после вчерашних «опытов» она теперь как новенькая, как будто груз сбросила.
    Диссертацию успешно защитила, звонила поблагодарить перед отъездом, и не один раз.

    Пример. «Катарсис».
    У женщины-врача приемы никак не получались, она их сразу прекращала, не давая развития идеомоторному движению рук.
    Оказывается, при каждой попытке в руках начиналась дискомфортная судорожная реакция, и она прекращала прием со словами: «У меня ничего не получается!»
    Когда она согласилась повторить попытку еще раз, то выяснилось, что эта судорожная реакция, оказывается, была предвестником рыданий, которые открылись у нее сразу после приема. Тело ее при этом закачалось, и она не устояла на высоких каблуках, не удержалась. От неожиданности (ее не успели удержать) она упала и, как потом определили с помощью рентгена, сломала лучевую кость руки, на которую наложили лангет.
    Два года назад ее муж погиб в автокатастрофе и эта волевая женщина не проронила за это время ни слезинки. А теперь, когда приемы сняли блок «зажатости», произошел так называемый катарсис - психологическая разрядка.
    Звонит следующим утром и говорит: «Странное дело, на рабочее дежурство не попала, рука сломана, в лангете, а у меня в душе весна, летать хочется!»

    Как видно из этих примеров, если приемы для снятия нервной «зажатости» применил человек, который испытывал потребность во сне или у которого «накопилось на душе», то вместо ожидаемого чувства внутренней свободы, полета психологическая разгрузка может реализоваться через сон или катарсис, а уже после «разгрузки» - ожидаемое «чистое небо »!

    ВЫВОДЫ:
    И поэтому, производя приемы Ключа, настроившись на получение максимально приятного состояния легкости, чувства полета, как на камертон, помогающий организму настроиться на волну гармонии, вовсе не обязательно, что каждый раз при этом оно именно таким и возникнет.

    ДОПОЛНИТЕЛЬНЫЕ ПОЯСНЕНИЯ.
    (О том, почему, настроившись на достижение чувства внутренней свободы, лучше ждать результата, отставленного во времени)

    Например, вы взобрались на гору, преодолев все трудности подъема, и, стоя на вершине горы, глядя, как плывут облака, вы неожиданно испытали чувство вдохновения, восторга, эйфории.
    Вы спустились с горы, пошли домой, и через неделю захотелось вам писать стихи, и вы решили подняться в поисках вдохновения на эту гору, где испытали радость.
    Поднялись на гору, стоите на вершине, ждете вдохновения, а вдохновения нет.
    Потому что в первом случае все случилось неожиданно и возникшие впечатления захватили вас.
    Во время тренировок с Ключом отсутствующий контраст между напряжением и расслаблением можно смоделировать предварительной нагрузкой, например физическими упражнениями.
    Что же касается фактора ожидания, который блокирует это состояние, то его следует правильно распределить, например, направить на ожидание этого состояния не в момент производства приемов, а после них.

    Допустим, что вы старались-старались, а желаемого состояния раскрепощения с чувством легкости и парения так и не получили.
    Что тогда дает метод?
    Результат появляется в любом случае, вы становитесь более устойчивыми к стрессу, более здоровыми и более способными.
    Потому что каждый раз, стараясь взять эту вершину, вы подтягиваете себя к гармонии.
    Представьте себе для образности, например, турник. Вы пытаетесь подтянуться, и у вас не получается, пытаетесь на следующий день, и опять, не получается, и через месяц не смогли, а глянь, и мышцы наросли!
    Вот так с достижением состояния внутренней свободы. Оно является тем ориентиром, попытки достижения которого настраивают организм на гармоничный лад.

    Оглавление.

    ПРИНЦИП КЛЮЧА ВАЖНО СРАВНИТЬ С НАРОДНОЙ МУДРОСТЬЮ.

    В народе говорят, что, если у вас что-то не получается, начните с малого, с того, что получается. Идите и дойдете. Иными словами, это и есть принцип оптимизма, Принцип Ключа. Его можно применить для облегчения любой деятельности.
    Захотелось, например, тебе писать стихи, а у тебя не получается. Или мучаешься над картиной, а все не то! Как применить этот Принцип Ключа?
    Если ты не знаешь, как это сделать в конкретном деле, сделай это сначала применительно к себе. Поищи «легкое» движение, это подтянет к гармонии внутренние системы.
    Ключ - гармонизатор между внешним и внутренним. Это ступенька... Ступень к себе... Ступень к миру.

    Пример. Руководитель фирмы, или конструктор проекта, бизнесмен, педагог или врач по какой-то причине никак не может сесть за работу над документом или настроиться к приему посетителя. Он нервничает. Ходит туда-сюда по комнате, качает ногой, стучит по столу пальцами, покачивается.
    Вот он встал, подошел к окну, вспомнил про Ключ.
    На мгновение сжал кулаки, напрягся всем телом, как бы сжался в комок. Выпрямился, встряхнулся.
    Сделал несколько физических упражнений.
    Вытянул руки, сосредоточился, и руки через пять-семь секунд начинают плавно расходиться в стороны, плавно сходиться. Он опускает их, затем рука «всплывает», «всплывает» вторая рука. Он делает вдох, выдох, и руки превращаются в «крылья», открывается дыхание, ему хорошо, он в полете, как птица.
    После этого он встряхнулся, сделал несколько обычных физических упражнений, сел за стол, с интересом работает.
    На все это ушло несколько минут. В следующий раз ему для этого уже и «руками махать» не нужно.

    Оглавление.

    О ПРОСТОТЕ И ПОЛЕЗНОСТИ.

    Техника Ключа очень проста и именно в этом - его уникальность.
    Например, его осваивали сотрудники МВД на блок-постах в районах военных действий или, например, в Варшаве, в Институте глухонемых с его помощью обучались подростки,- лишенные слуха и речи, которым труднодоступны другие методы.
    Сложные методы потому и трудны, что в них присутствуют разногласия с природой.
    Выраженная наглядная эффективность Ключа при его уникальной простоте может восприниматься непосвященными и как необъяснимое чудо. Но назначение метода - раскрытие веры человека в свои собственные силы.

    ЭТО ПОЛЕЗНО ДЛЯ ЗДОРОВЬЯ, КОГДА ЗНАЕШЬ, КАК ПРАВИЛЬНО ДЕЛАТЬ!

    Когда по вашему желанию «всплывает» рука или происходит другое желаемое действие, происходит успокоение, а в организме активизируются процессы восстановления. Улучшается кровоснабжение мозга и внутренних органов, лучше начинает работать сердце и другие органы, пролечивается даже то, о чем вы, может быть, и не подозревали.

    Простой пример. У пациента перед хирургической операцией на сердце наступила упорная икота, которая не снималась ни питьем воды, ни массажем, ни иглотерапией горловых точек, ни лекарствами. Как только его рука начала «всплывать», икота исчезла.
    В мозговых процессах переключилась доминанта, произошла гармонизация, все встало на свое место.

    Поэтому не стоит удивляться, если после нескольких тренировок с Ключом ваше самочувствие резко улучшится, а некоторые проблемы, которые вы долго тщетно пытались решить, вдруг начнут разрешаться сами по себе.

    Оглавление.

    РАДОСТЬ ОТ ФАКТА САМОЙ ЖИЗНИ.

    Мы с детства учились быть настойчивыми в достижении цели. Иногда эти цели снижались, потому что для их достижения не хватало сил.
    Приемы Ключа учат настойчивости в поиске способов решения задач с меньшими усилиями.
    Этот дополнительный опыт жизни открывает возможность находить лучшие пути для достижения целей и веру в себя, когда не хватает сил.
    Это делает жизнь более полной и дает бесценное мудрое чувство радости от факта самой жизни.
    А в организме при этом открывается уникальная способность - тратить меньше энергии!

    Вы легче представите себе эту процедуру,если сначала посмотрите эти стадии как бы со стороны, например как на картинку на экране компьютера.

    Первая стадия - человечек на экране делает особые идеомоторные движения из комплекса «Звезда саморегуляции» и этим сам находит по известному ему правилу свой Ключ.
    Вторая стадия - человечек стоит и гармонично покачивается, легко и красиво, как под музыку. На экране пока не видно, как он при этом работает над собой: лечится, тренируется, обучается, стимулирует интуицию, развивает способность решать стрессовые проблемы «на спокойном уме», развивает желаемые качества и способности.
    Третья стадия - человечек сел и отдыхает после этой «работы».
    Эта третья стадия называется «момент истины».
    На экране пока не видно, что при этом происходит.
    Но встает он обновленный и с радостной «загадочной» улыбкой. Потому что теперь знает что, когда и как делать.

    Оглавление.

    ТЕСТ ДО НАЧАЛА ПЕРВОЙ ТРЕНИРОВКИ С КЛЮЧОМ.

    Проверка и настройка.

    У ТЕБЯ СТОПРОЦЕНТНАЯ ОБУЧАЕМОСТЬ, если:

  • тебе снились полеты;
  • открывалось при беге второе дыхание;
  • пробуждение от сна происходило в нужный момент без будильника.

    • Три ответа «да» (снились полеты, силы открывались, организм был послушным).
    Ты сможешь начать подбор Ключа без предварительной подготовки.

    Два ответа «да».
    ТЫ МОЖЕШЬ ПОВЫСИТЬ СВОЮ ОБУЧАЕМОСТЬ.
    До начала тренировки с Ключом нужен легкий расслабляющий массаж шеи и области затылка в течение нескольких минут.

    Один ответ «да».
    ТЕБЕ НУЖНО ПОВЫСИТЬ СВОЮ ОБУЧАЕМОСТЬ.
    До начала тренировки с Ключом нужен массаж шеи, области затылка и предплечий в течение нескольких минут, выполнение легких физических упражнений.
    Во время тренировки с Ключом, если у тебя что-то не получится, тебе нужно сделать вдох и выдох или улыбнуться.
    Это очень серьезное условие: улыбка снимает напряжение.
    Например, ты сосредоточенно стараешься, чтобы рука «всплыла», а она не поднимается, улыбнись, и она «всплывет».
    Затем, в жизни, если ты столкнешься с трудностями, то сможешь воспользоваться этим навыком: сделай вдох и выдох или улыбнись, и стресс снизится.

    ТРИ ОТВЕТА - «НЕТ».
    Тебе необходимо ПОВЫСИТЬ СВОЮ ОБУЧАЕМОСТЬ.
    До начала тренировки с Ключом нужен массаж шеи, области головы и предплечий в течение 10 минут и выполнение легких физических упражнений, включая легкий бег на месте. Если ты любишь танцевать, то потанцуй. Танец поможет тебе слегка раскрепоститься и приступить к подбору Ключа.

    При этом тебе нужно иметь хорошее настроение. Улыбнись.

    Попутный совет. Увидев себя утром в зеркале, если вдруг подумаешь, что плохо выглядишь, то поймай себя немедленно на мысли: а не закладываешь ли ты этим самым себе отрицательную программу на целый день?
    Ведь организм у малотренированных людей легче поддается отрицательным эмоциям.
    С помощью Ключа ты научишься моментально приводить себя в желаемое состояние. И затем уже ничто не сможет нарушить тебе твоего прекрасного настроения.

    Но начинать нужно с антистрессовой разминки.

    Оглавление.

    РАЗМИНКА АНТИСТРЕССОВАЯ,ПРИЕМЫ И СПЕЦПРИЕМЫ,ЦЕЛЕВЫЕ УСТАНОВКИ-
    НА ЕСТЕСТВЕННОМ ЯЗЫКЕ «ВНУТРЕННЕЙ РЕЧИ».

    РАЗМИНКА - ЭТО НЕОБХОДИМЫЙ ЭЛЕМЕНТ ПСИХОЛОГИЧЕСКОЙ КУЛЬТУРЫ.

    Разминка полезна для всех - «и для штангистов, и для шахматистов».

    Это прекрасный способ снять нервное напряжение, настроиться к будущей ответственной ситуации.

    Большинство людей недооценивают важной роли разминки и часто не догадываются использовать этот наипростейший способ для того, чтобы снять «зажатость», унять нервное волнение. Это от стереотипов, создающих фрагментарность мышления, которое воспитывается тем, что мы, например, музыке учимся в музыкальной школе, физическими упражнениями занимаемся в спортзале, экзамены в институте сдаем в аудитории и т. д. Наша задача - обрести целостность сознания, научиться «перекачивать» полезный опыт из одной области в другие.

    Вот, к примеру, интересный случай.
    На двух всероссийских соревнованиях в системе РАО «ЕЭС России», которые проводились на предмет обмена опытом по профессиональному мастерству, психолог ОАО «Дагэнедго» предложил диспетчерам, испытывавшим стресс, помощь - снять излишнее нервное напряжение с помощью разминки.
    Один из участников соревнований сразу ответил: «Мы же не спортсмены, мы - диспетчеры!».
    Разминку применяли обученные саморегуляции диспетчеры ОАО «Дагэнерго». И на обоих соревнованиях, которые происходили в разное время, в двух различных городах, с различными участниками в командах, первое место заняли именно команды ОАО «Дагэнерго».

    Тем, кто готовится к ответственной ситуации...
    Мы советуем перед экзаменами, перед любой ответственной встречей делать разминочные упражнения.
    Это любые физические упражнения, но выполняемые с чувством удовольствия, делайте то, что вам приятнее, без всякого насилия над собой, без перенапряжения.
    Это может быть размахивание руками, прыжки на месте, движения типа плавания и т. д.
    Делайте то, что помогает вам сбросить напряжение.
    Эти разминочные упражнения снимают стресс и повышают уверенность в себе.
    Вспомните, борцы перед спортивными схватками бегают по залу, кувыркаются, готовятся, таким образом, к ответственному поединку. Эта разминка помогает им раскрепоститься, получить желаемую спортивную форму - состояние, которое одинаково полезно для решения любых задач, и умственных, и физических.

    Так и вы перед ответственной встречей, важным мероприятием, трудной работой можете повысить свою эффективность, сделав разминку.

    Оглавление.

    СОКРАЩЕНИЕ ВРЕМЕНИ РАЗМИНКИ С ПОМОЩЬЮ КЛЮЧА.

    Для того чтобы разминочные упражнения не занимали в будущем много времени, предлагается сделать ее несколько раз в комплексе с Ключом, применяя при этом спецразминку и спецприемы - управляемые идеомоторные движения, чередуя их с обычными физическими упражнениями.
    В этом случае развивается опыт раскрепощения за короткое время и с меньшими усилиями, формируются навыки снятия «зажатости» и нервного волнения без помощи приемов и упражнений.
    Сделаете вдох и выдох - и напряжение будет снято!

    Оглавление.

    СПЕЦРАЗМИНКА.
    Раскрепощающее упражнение «Сканирование».

    Это специальное упражнение снимает нервную напряженность, вызывает состояние расслабления. Его можно делать с открытыми или закрытыми глазами, кому как приятнее.

    1. В течение полуминуты делайте приятным для себя образом вращательные движения головой. Избегайте неприятных ощущений. Подберите для себя тот ритм, который вам приятен для расслабления, эти движения направлены на снятие напряжения с мышц шеи.
    2. В течение полуминуты делайте любые приятные, но повторяемые движения на уровне плеч для разгрузки плечевого пояса. Это могут быть плавательные движения или вращательные движения в области суставов плеч, любые повторяемые движения, но опять же ориентированные на комфортность.
    3. Теперь в течение полуминуты вы делаете комфортные для себя повторяемые движения на уровне бедра, можно вспомнить для этого круговые движения, которые бывают при вращении гимнастического обруча, или любые другие повторяемые комфортные движения.
    4. И наконец, повторяемые движения на уровне ног. Они тоже выполняются в течение полуминуты. Можно выбрать для себя, например, круговые движения колен или, например, повторяемое «вставание на цыпочки», подберите те упражнения, которые вам приятнее.
    5. А теперь задумайтесь, какое из сделанных повторяемых движений (на уровне шеи, плеча, бедра, ног) для вас оказалось наиболее комфортным.

    И повторите его еще один раз в течение полуминуты.

    После этого сделайте несколько любых других разминочных движений, которые хочется сделать после спецразминки.

    Оглавление.

    СПЕЦПРИЕМЫ.

    Обэтом вы прочтете отдельно в части «Тренировка с Ключом».

    Оглавление.

    в начало

    УСТАНОВКИ-НА ЕСТЕСТВЕННОМ ЯЗЫКЕ ВНУТРЕННЕЙ РЕЧИ.

    Это настройка на то желаемое состояние, которое вы хотите получить в результате своих действий.
    Эта ваша цель, которую вы держите в уме, делая разминку. Все должно быть естественно, без насилия над собой.
    Желаемое чувство бодрости, легкости, уверенности в себе во время предстоящего экзамена или другой ответственной ситуации воображайте себе на языке своих естественных образов так, как вы обычно делаете, когда думаете о будущем.
    Вспомните борцов, делающих разминку перед спортивными схватками, они ведь, делая разминку, просто знают, для чего это делают, они имеют для себя в виду, что будут чувствовать себя после разминки бодрыми, сильными и уверенными, и это является их внутренней установкой.
    Вместе с этим вы можете при желании производить для себя во время этой раскрепощающей разминки ободряющие самовнушения типа «Я здоров!», «Я полон сил!», «Я молодец!». Это очень помогает, сделайте себе комплимент! (Не вечно же нам зависеть только от чужих комплиментов.)

    ПОСКОЛЬКУ АНТИСТРЕССОВАЯ РАЗМИНКА СЛУЖИТ ПРОТИВ СТРЕССА, ЕЕ ЭФФЕКТИВНОСТЬ ЛУЧШЕ ВСЕГО ПРОЯВЛЯЕТСЯ ПРИ РЕАЛЬНОЙ БОРЬБЕ СО СТРЕССОМ. А КОГДА У ВАС ВСЕ В ПОРЯДКЕ, ТО РАЗНИЦЫ НЕ ВИДНО. КАК ГОВОРИТСЯ, НА ЗДОРОВУЮ ГОЛОВУ И АНАЛЬГИН НЕ ДЕЙСТВУЕТ.

    Оглавление.

    АВТОРСКОЕ ОТСТУПЛЕНИЕ.

    Я не умел ни петь, ни танцевать. Был внутренне «зажат». Все время думал, например, во время танца, куда ногу поставить, не ошибся ли я.
    И поэтому я обычно не танцевал, смотрел, как танцуют.
    Во время разминки с приемами Ключа стал представлять себе мысленно, глядя на себя как бы со стороны, как я лихо танцую, как легко хожу, говорю, как читаю стихи.
    Однажды в Баден-Бадене, в Германии, в завершение международного симпозиума, где я был основным докладчиком, меня пригласила танцевать очаровательная дама. Все смотрели на нас.
    И я впервые, не извинясь за то, что не танцую, рискнул.
    А когда танец окончился и я уже хотел поблагодарить партнершу за танец и сопроводить к месту, она показала жестом «нет», и снова зазвучала музыка.
    Оказалось - «трехслойный» танец.
    И каждый раз - по-новому.
    И я танцевал, мы улыбались друг другу, и я не извинялся, что не умею танцевать, мы оба были довольны. И нам аплодировали все коллеги, присутствующие в зале.

    ТРЕНИРОВКА С КЛЮЧОМ.
    (первая, общая антистрессовая часть Ключа)

    Каждый из нижеперечисленных приемов может быстро снять стресс и вызвать состояние саморегуляции примерно у 30 % населения планеты.
    Для того чтобы овладеть Ключом мог каждый желающий, разработан специальный алгоритм «Схемотехника тренировки с Ключом», состоящий из группы приемов, поочередное испытание которых позволяет любому человеку найти свой индивидуальный ключ для саморегуляции.

    Явление состояния «союза между умом и телом» (называемого на древнем индийском языке санскрит - «йога») достигается с помощью управляемых идеомоторных движений за минимальное время.

    На фоне тренировки с Ключом можно как ставить себе различные цели, так и решать различные проблемы, например, размышляя о том, что приближает их достижение.

    Напоминание: с помощью управляемых идеомоторных движений можно быстро:

  • проверить себя на «зажатость»;
  • тестировать «зажатость» у других;
  • определять у себя (у других) степень внушаемости;
  • снимать у себя (у других) стресс;
  • включать у себя (у других) психическую релаксацию для реабилитации и реализации желаемых волевых установок;
  • обучаться (или обучать других) навыкам саморегуляции (способности получать в нужный для себя момент уже без приемов желаемые изменения состояния, например для повышения устойчивости к стрессу, реабилитации, мобилизации);
  • проводить диагностику;
  • сочетать управляемые идеомоторные приемы с любыми другими методиками, на пример обучающими, оздоровительными или лечебными, для повышения их эффективности и сокращения сроков курса, выработки навыков.

    • Управляемые идеомоторные движения являются базовыми приемами Ключа, но не являются самоцелью, это пусковой механизм, главное - снятие скованности и релаксация, которые при этом происходят, на фоне которой вы отрабатываете навыки мобилизации.
    Если при попытках осуществить идеомоторное движение оно не происходит (например, из-за остеохондроза шейного отдела позвоночника, когда руки легче опустить, чем держать перед собой расслабленными), но при этом начинается релаксация, задача выполнена. Можете отдыхать в ней, или работать, в зависимости от задачи.

    Обучение и реабилитация по Ключу может производиться без обязательных комфортных условий, в удобной и неудобной позе, при шуме и без шума.

    Изюминка технологии.
    Помните новое оригинальное привлекательное правило обучения «Делайте то, что получается (что сразу дает результат), и отбрасывайте то, что не получается».
    Помните этот принцип индивидуального подбора приемов вместо традиционного принципа тренировки - повторения приема до тех пор, пока получится.

    Внимание!
    Желаемый результат - комфортное состояние внутреннего раскрепощения и легкости, чувство ясности в голове и бодрости, уверенности в себе, могут наступить:
    а) во время управляемых идеомоторных движений;
    б) через некоторое время после завершения приемов.

    ВНИМАНИЕ! ПОСЛЕДЕЙСТВИЕ!
    Если вы старались выполнить идеомоторные приемы, то этим самым стимулировали к запуску рефлекторный мозговой механизм гармонизации. Поэтому, если даже приемы полностью не получились, обязательно обратите внимание: у вас час от часа будет улучшаться состояние, будет прекрасный день или вечер!

    Арсенал возможностей для выработки навыков саморегуляции состоит из основных и дополнительных компонентов.

    Основные компоненты.

  • Управляемые идеомоторные движения (вызывающие согласование психических и физиологических процессов).
  • Волевые программные психологические установки (реализующиеся посредством состояния саморегуляции).

    • Дополнительные компоненты общие.

  • Физические упражнения.
  • Упражнение «Сканирование» для раскрепощения.

    • Дополнительные компонены специальные (психологические и медицинские).
    Психологическая консультация; медицинская диагностика; психокоррекция; мануальная коррекция; массаж, массаж акупунктурных точек; рефлексотерапия акупунктурная по специальному рецепту и т.д., в зависимости от диагностически проявляемых при обучении Ключу психологичеких и физилогических проблем.

    Количество компонентов, привлекаемых для процедуры саморегуляции, регулируется также в зависимости от исходной напряженности с помощью теста на «зажатость» и сокращается по мере выработки навыков саморегуляции.

    Оглавление.

    ТЕСТ НА «ЗАЖАТОСТЬ» И СПОСОБ РАСКРЕПОЩЕНИЯ.

    Путем перебора трех базовых приемов (или приемов, созданных вами по принципу идеомоторного автоматизма) найдите тот, который у вас лучше получается.

    Базовые идеомоторные приемы:

  • разведение рук: представьте себе, что вытянутые перед собой руки начинают плавно расходиться в стороны без ваших мышечных усилий, как бы автоматически.
  • сведение рук: представьте себе их обратное движение;
  • подъем руки, рук: представьте себе, что ваша опущенная рука (руки) всплывает вверх, так, например, как у космонавта в невесомости.

    • Если у вас не получается ни один из идеомоторных приемов, значит, вы - «зажаты».
    Подключите дополнительные компоненты - сделайте обыкновенную раскрепощающую разминку с помощью любых физических упражнений, а теперь снова проверьте себя на «зажатость» - повторите идеомоторный прием.
    Если приемы начали получаться - внутренний баланс восстановлен.

    Управляемые идеомоторные приемы - это приемы контроля и управления состоянием на основе обратной связи. Так, проверяя себя на «зажатостъ» и раскрепощаясь, вы обучаетесь управлять своим состоянием.

    На фоне идеомоторных приемов можно решать различные психологические проблемы, представляя себе мысленно желаемый результат. Этим самым можно стимулировать улучшение самочувствия, вырабатывать желаемые качества характера, повышать устойчивость к стрессу и т. д.

    КАК ЛУЧШЕ СНЯТЬ НЕРВНЫЕ «ЗАЖИМЫ».
    Повторяем тот идеомоторный прием, который лучше получается, несколько раз подряд.

    Внимание! Когда тело начинает переходить в режим автоколебания, помогаем этому, найдем ритм гармоничного автоколебания «вперед-назад» или «по кругу». Этим можно натренировать координацию. Никто не падает! Можете поставить ноги шире! Можете встать у стены или делать это сидя.

    НАВЫКИ САМОРЕГУЛЯЦИИ ФОРМИРУЮТСЯ В ТРИ СТАДИИ, ОДНА ЗА ДРУГОЙ В ТЕЧЕНИЕ 30 МИНУТ.

  • Подбор Ключа - 10 минут.
  • Саморегуляция - 10 минут.
  • Завершение.

    • «Момент истины» - 10 минут.

    Время дано ориентировочное, регулируется индивидуально.
    Перебирая приемы из «Звезды саморегуляции» (схемотехника подбора приема), подбираете «Ключ к себе».
    Первые пять дней можно тренироваться каждый день или через день. Потом эти приемы уже не нужны; вырабатываются навыки саморегуляции.
    А добавление количества компонентов или полную тренировку можно делать по желанию или по необходимости, если вдруг, например, вас ждет ответственная ситуация и напряжение повысилось, когда ваших обычных сил для решения этой задачи не хватает.

    Оглавление.

    «ЗВЕЗДА САМОРЕГУЛЯЦИИ».

    Состоит из шести базовых приемов и упражнений, созданных вами самостоятельно по принципу Ключа.

    1. Расхождение рук.
    2. Схождение рук.
    3. Левитация рук.
    4. Полет.
    5. Автоколебания тела.
    6. Движения головой.
    7. Приемы, созданные вами.

    Напоминание! С каждым разом продолжительность тренировки может сокращаться, а после примерно пяти тренировок с Ключом формируются уже навыки саморегуляции.

    Уже во время подбора Ключа и в самом режиме саморегуляции вы можете осуществлять вторую СТАДИЮ - САМОРЕГУЛЯЦИЮ. На этой стадии вы можете решать свои психологические проблемы и применять различные оздоровительные или иные методики. Если у вас возникают вопросы, вы можете обратиться в Центр защиты от стресса.

    Оглавление.

    О ПОЛОЖЕНИИ ТЕЛА И ПРИЕМАХ

    Приемы можно выполнять стоя, или сидя, или лежа, как удобнее.
    Стоя - интереснее, и сразу видно, что и как получается.
    Когда это делается стоя, сразу убеждаетесь в их высокой эффективности, потому что они позволяют получить комфортное состояние (и при желании - даже очень глубоко расслабиться) без необходимости в удобной позе.

    ПРИЕМ 1. «Расхождение рук».
    Управляемое идеомоторное движение

    Держите руки свободными перед собой. Голову держите удобно и дайте мысленную команду рукам, чтобы они начали расходиться в стороны как бы автоматически, без мышечных усилий.
    Подберите себе для этого удобный образ, помогающий добиться этого движения.
    Представьте себе, например, что они отталкиваются друг от друга, как отталкиваются друг от друга однополярные магниты, или подберите какой-либо другой образ. Как удобнее. Можете начать с разведения рук обычным механическим движением, а потом - идеомоторно.
    Для того чтобы ваша воля «сработала» и руки начали расходиться, нужно снять препятсдвия между волей и организмом (создать связь между сознанием и организмом), т. е. найти в себе состояние внутреннего равновесия.
    Для этого нужно внутренне расслабиться, ощутить в себе комфорт.
    Стараясь найти в себе состояние внутреннего расслабления, при котором получается желаемое идеомоторное движение, мы учимся этим самым управлять своим состоянием.
    Делайте как приятнее, перебирайте варианты (отклоните или склоните голову, сделайте глубокий вдох или выдох, задержите на мгновение дыхание и т. д.), главное - найти это чувство внутреннего комфорта, при котором ваша воля начнет влиять на автоматику движения. Реализация желаемого идеомоторного движения будет свидетельствовать о том, что искомое состояние найдено. Иначе это движение не получится.
    Можно это делать с открытыми или закрытыми глазами. Выбирайте, как легче.
    Это очень простой способ для проверки себя на «зажатость»: если руки остаются неподвижными, значит, следует сделать несколько обычных физических упражнений, чтобы снять нервные «зажимы», а затем еще раз попробовать этот идеомоторный прием.
    Если руки устают, опустите их, встряхните. Затем попробуйте снова.
    Если не получается, не усердствуйте, а перейдите к другому приему.

    ПРИЕМ 2. "Схождение рук".

    Управляемое идеомоторное движение

    Разведите руки в стороны обычным способом, а теперь настройтесь на их обратное автоматическое движение друг к другу.
    Может быть, этот прием вам удается легче.
    Если прием получается, повторите его несколько раз. Это развивает желаемое искомое состояние «внутренней связи».
    После этого, независимо от того, получился прием или нет, снова попробуйте сделать первый прием - руки в стороны.
    Иногда при выполнении этих движений возникает чувство, что руки тянет какая-то сила. Подключение физических телесных ощущений свидетельствует о глубине наступающей психической релаксации и развитии связи ума и тела.
    Расхождение и схождение рук надо повторить несколько раз, добиваясь как бы непрерывности движения.
    В моменты, когда руки как бы застревают, можно слегка подтолкнуть их. Или - улыбнуться. Или вздохнуть.
    Улыбка снимает напряжение. Помните: с помощью идеомоторного движения вы ищете чувство внутренней легкости. Занимайтесь этим как танцем, как песней. Это охота за легкостью.
    Может быть, у вас наступило желаемое состояние внутреннего расслабления, но руки устали и не хочется делать движения, тогда опустите руки и побудьте в этом состоянии, чтобы его запомнить.

    ПРИЕМ 3. «Левитация» руки.

    Руки опущены. Можно смотреть на руку, тогда это нужно делать неотрывно, или же закрыть глаза. Ищите как легче. Но не бегайте глазами по сторонам, иначе вы теряете наступающее гармонизирующее состояние, внутренний контакт с самим собой. Настройтесь, чтобы рука стала подниматься, «всплывать».
    Управляемое идеомоторное движение

    Помните, как у космонавтов в невесомости «всплывают» руки, ноги?
    Этот прием «левитации руки» может получиться либо сразу, либо непосредственно после предыдущих. Или после разминки.
    Если он не получается, снова разведите и сведите руки, а затем попробуйте поднять руку еще раз.
    После знакомства с этим приемом вам будет интересно время от времени проверять себя: поднимется рука или нет. Это как новая увлекательная игра, снижающая стресс.
    Потом вы сможете контролировать стресс уже без помощи этих приемов.
    Когда рука начинает всплывать, возникает масса новых и приятных ощущений. В первый раз это ощущение настолько неожиданное, что невольно вызывает улыбку.
    Если прием не получился, нужно искать другое движение.
    А если прием получается после других приемов, те приемы следует повторить еще раз.
    И тогда, когда вы будете делать то, что получается, начнет получаться и то, что раньше не получалось.

    ПРИЕМ 4. «Полет».
    Управляемое идеомоторное движение

    Если рука начала «всплывать», то через несколько секунд дайте возможность такого же «всплывания» и для второй руки.
    Пусть руки «всплывают». Пусть поднимаются как крылья.
    Помогите себе приятными образными представлениями. Представьте себе, например, что руки - это крылья! Крылья несут вас!
    Вы - высоко-высоко над землей!
    Чистое небо! Навстречу теплому Солнцу!
    Позвольте открыться дыханию. Позвольте себе дышать свободно.
    Позвольте себе ощутить состояние полета.
    Это чудесное чувство, которого нам так часто не хватает на земле.
    Это состояние внутренней свободы!
    Вы можете вспомнить чувство полетов во сне или другие приятные ощущения, связанные с радостью раскрепощения.
    Упражнение «Полет» - центральное упражнение Ключа.
    В нем развивается опыт внутренней свободы.
    Настройтесь на прилив свежих сил и здоровья, мечтая об этом.
    В первый раз это чувство свободы может захлестнуть вас, вызвать эйфорию, но затем это чувство радостного окрыления становится привычным, умеренным, а уверенность в своих возможностях становится с каждой тренировкой естественной частью вашей сущности.

    ПРИЕМ 5. Автоколебания тела.
    При выполнении Ключевых приемов вместе с расслаблением обычно возникает явление автоколебания тела. Это естественно - при расслабленном состоянии человек покачивается.
    При автоколебаниях тела руки можно опустить и просто покачаться на волнах этого гармонизирующего биоритма, как покачивается ребенок на качелях.
    Когда вы находите свой ритм, покачивание тела становится красивым, гармоничным.
    Глаза можно закрыть или оставить открытыми: как приятнее.
    Этот прием с автоколебаниями тела тренирует и координацию.
    Человек с хорошей внутренней координацией более устойчив к стрессам, меньше других поддается внешним влияниям, обладает большей самостоятельностью мышления, быстрее находит выход в самых сложных ситуациях. Поэтому упражнения, направленные на развитие координации, формируют и устойчивость к стрессу.
    Управляемое идеомоторное движение

    Если в результате идеомоторных приемов явление автоколебания тела не наступило, можно инициировать эти покачивания тела намеренно механически, слегка подталкивая корпус, как приятнее, например, вперед-назад или круговыми движениями.
    Руки при этом можно опустить, сложить на груди или держать, как удобнее.
    После нескольких повторов это упражнение начинает легко получаться.
    Главное - найти приятный ритм колебаний. Это такой ритм, из которого как бы не хочется выходить. Потому что при этом происходит снятие нервных «зажимов».
    При этом снимается нервное напряжение и возникает чувство глубокого душевного и физического покоя, внутреннего равновесия, мысли начинают течь ровно и спокойно, не «задевая» нас.
    На этом фоне легко и спокойно думается даже о самых сложных вещах, естественным путем разрешаются наболевшие психологические проблемы.
    Вспомним, например: такими покачиваниями убаюкивает мать ребенка, такие ритмичные покачивания возникают нередко у людей во время молитвы, так нас покачивает в вагоне, в автомобиле.
    Никто никогда при этом не падает. Но если вы боитесь упасть, можете поставить ноги шире или встать спиной к стене, дивану.
    Если при покачивании проявляется потеря координации, то путем тренировки с помощью этого же приема происходит улучшение координации. Для этого в моменты, когда вас, возможно, заносит в сторону, придайте этим толчкам красивую форму. Это легко сделать маленькими волевыми усилиями.
    Так тренируется и способность управлять своим состоянием маленькими волевыми усилиями.
    Можете вспомнить танец. Переведите свои движения в любую приятную для вас гармоничную форму.
    Очень скоро исчезнет и страх упасть. Этот страх упасть при расслаблении всегда есть внутри нас и так же подспудно руководит нашей жизнью, а с помощью такой тренировки вы вдруг замечаете, что можете глубоко расслабиться и никуда не падаете! И страх упасть исчезает.
    А человек, который боится упасть, и человек, который уже не боится упасть,- это уже совсем разные люди, в лучшую сторону меняется линия судьбы.

    ПРИЕМ 6. Движения головой.
    Стоя или сидя опускаем голову, расслабив шею, или откидываем голову, как приятнее, и, вспомнив опыт с идеомоторными движениями рук, вызываем идеомоторные повороты головой в удобном направлении.
    Если это не получается, механически вращаем головой в приятном ритме по линии приятных точек поворота. Это такой ритм, при котором движение хочется продолжать, и напряжение шеи ослабевает.
    Управляемое идеомоторное движение

    Можно найти момент, когда голову можно как бы отпустить, и дальше она пойдет идеомоторно-автоматически.
    Надо обходить болевые или напряженные точки, а если они активно проявляются, эти болевые участки следует слегка помассировать.
    Когда вы находите при движениях головой приятную точку поворота, на которой иногда хочется голову так и оставить, следует голову так и оставить. Приятная точка поворота - это точка расслабления.
    Это вам знакомо из повседневной жизни: в моменты, например, усталости или глубокой задумчивости вы также откидываете голову назад или склоняете вперед или в сторону, как удобнее, и сидите так неподвижно, расслабленно, пусто глядя перед собой как в невидимую точку.
    Можно помочь себе в поиске расслабления и с помощью движений глазных яблок, горизонтальных или вертикальных, ищите, как приятнее.

    ПОЛЕЗНЫЙ СОВЕТ.
    Можно подойти к производству идеомоторного движения путем и обычных механических движений, которые получаются с минимальным усилием и которые можно повторять без усталости, как бы бесконечно. Поделайте несколько любых произвольных движений или физкультурных упражнений. Прислушайтесь к себе, какое из них вам было бы легко повторять без усталости.
    Попробуйте теперь его автоматизировать.
    Или просто расслабьтесь. Постойте так несколько секунд. Прислушайтесь к телу. Откройте или закройте глаза, как приятнее.
    А теперь подтолкните руки к привычному движению, вспомните, например, как вы плаваете... Или, может быть, вам приятнее вспомнить игру на скрипке... Или - теннис... Или - лыжную прогулку... Или - греблю на байдарке... А потом переходите к идеомоторным приемам.

    Оглавление.

    ВЫХОД ИЗ СОСТОЯНИЯ САМОРЕГУЛЯЦИИ.

    ЗАПОМНИТЕ! Выходить из состояния саморегуляции очень легко: достаточно этого пожелать.
    Но если вам хочется побыть в этом состоянии еще несколько минут, побудьте. Значит, это требуется организму. А выходить из этого отдыха нужно, настроившись на то, что голова - ясная, а в теле полнота свежих сил и бодрости.
    Можно вспомнить, например, то, что обычно вас бодрит. Чашка кофе, контрастный душ, лыжная прогулка. Потянитесь, сделайте несколько бодрящих движений. И вы будете чувствовать себя свежим и бодрым, как утром после сна, даже если за спиной был целый день напряженного труда.
    Такой выход с освежением следует делать тогда, когда требуется бодрое настроение, и не делайте так непосредственно перед сном, иначе снова уже сможете работать как «во вторую смену».
    Для тех, кто хочет избавиться от бессонницы, вовсе не обязательно практиковать Ключ именно перед сном. Его регулирующее оздоровительное влияние во время учебно-реабилитационных тренировок улучшит и ночной сон.
    Но если вы делаете это перед сном, то при выходе из состояния саморегуляции настройтесь на приятный сон, выходите из процедуры с расслабленным чувством, с дремотой, с желанием сна.

    Заключение. «Момент истины».

    В первые два-три дня тренировок после выполнения идеомоторных приемов нужно сесть и просто посидеть несколько минут пассивно, как бы нейтрально (секрет технологии - глаза закрывать следует не сразу, а только если они сами закрываются).
    При этом возникает чувство пустоты в голове.
    Это реабилитационное состояние (как режим перезагрузки в компьютере), в котором происходит психологическая разгрузка и накопление новых сил.
    А теперь настроимся на свежесть!

    Оглавление.

    ДОПОЛНИТЕЛЬНЫЕ КОМПОНЕНТЫ.
    (общие).

    Если идеомоторные приемы не получаются, то до них или между ними нужно еще раз добавить:

  • Любые физические упражнения.
  • Напоминаем упражнение «Сканирование» для раскрепощения:
  • секунд - любые повторяемые повороты головой в приятном ритме.
  • секунд - любые повторяемые движения на уровне плеч в приятном ритме.
  • секунд - любые повторяемые движения «от бедра» в приятном ритме.
  • секунд - любые повторяемые движения на уровне ног в приятном ритме.
  • Повторить найденное раскрепощающее движение еще раз.

    • А теперь снова - идеомоторные приемы.

    Оглавление.

    ДОПОЛНИТЕЛЬНЫЕ КОМПОНЕНТЫ.
    (специальные)

    Если идеомоторные приемы все равно не получаются, значит, возможно, нужны:

  • Психологическая консультация, в частности, коррекция «моделей ожидания», выявление подсознательных блокирующих установок.
  • Медицинская диагностика с выявлением, в частности, признаков внутричерепного давления, остеохондроза.
  • Психотерапевтическая коррекция, регулирующая, в частности, чувство тревожности, элементов депрессии.
  • Мануальная коррекция (психологи, не забывайте о физиологии!).
  • Массаж или самомассаж точек «фэн-чи» в области затылка, снимающий спазмы сосудов мозга и улучшающий венозный отток, (специальная методика за 10 минут до процедуры учебно-реабилитационной тренировки.
  • Релаксирующий массаж или самомассаж шеи в наиболее напряженных участках (специальная методика за 10 минут до процедуры учебно-реабилитационной тренировки).
  • Рефлексотерапия (специальная методика).

    • Оглавление.

    ДОМАШНЕЕ ЗАДАНИЕ.

    Описанную учебно-реабилитационную тренировку с Ключом желательно производить в течение пяти дней по 30 минут в удобное время. При этом вырабатываются навыки саморегуляции и повышается устойчивость к стрессу.
    После пяти дней уже можно пользоваться по желанию либо полной тренировкой, либо отдельными компонентами (идеомоторными приемами, или только памятью об их эффекте) в нужный для себя момент.
    Количество привлекаемых компонентов регулируется в зависимости от сложности решаемой задачи и исходного самочувствия.
    Так, например, если у вас завтра ответственный день, встреча, экзамен и вы очень взволнованы, а применение одного или двух идеомоторных ключевых приема не дают сразу эффекта раскрепощения и уверенности в себе, следует вспомнить более полную тренировку: сделать разминочные упражнения, повторить идеомоторные приемы и т. д.

    Для тех, кто занимается физкультурными упражнениями, полезно включить идеомоторные приемы между упражнениями.
    Ключевые приемы полезно сочетать с массажем, рефлексотерапией, физиопроцедурами.
    Это придает этим и другим подобным процедурам и занятиям дополнительную привлекательность и качественно повышает их эффективность.

    Ключ резко повышает доступность и эффективность любой программы обучения, тренировки, реабилитации.

    Оглавление.

    ПРОЦЕДУРА КОМФОРТИЗАЦИИ.
    («Послушный» и «непослушный» мозг»).

    ТЕПЕРЬ У ВАС ВСЕ БУДЕТ ЛУЧШЕ ПОЛУЧАТЬСЯ!

    Психологи! Не забываете о физиологии!
    Не пытайтесь решать все проблемы только психологическими методами, человек есть двуединое духовно-физическое существо. Вы можете часами работать с подростком, избавляя его психологическими методами от рассеянности на уроках или заикания, а у него, быть может, обратите внимание, руки часто холодные и носик, у него может быть вегетативно-сосудистая дистония, или внутричерепное давление повышено, поэтому, может быть, лучше сначала сделать легкий отточный массаж шеи, чтобы наладить венозный отток крови, может быть нужно попросить его предварительно сделать легкую разминку с помощью простейших физических упражнений. И тогда начнут давать результаты и психологические методы.
    Но есть и специальные предварительные процедуры, отработанные в зоне боевых действий, при реабилитации после взрывов, дающие результат при высокой тревожности и страхах, снимающие нервную напряженность и чувство скованности.

    ИТАК, ПРОЦЕДУРА КОМФОРТИЗАЦИИ.
    Это то, что сразу дает эффект.
    Это помогает очень выразительно.
    Вы можете это сделать себе, соседу, жене или мужу, ребенку.
    Другому человеку вы можете это сделать в большем объеме элементов, добавляя их из «арсенала компонентов», но и сами научитесь Таким путем быстро приводить свое самочувствие в порядок.

    При обучении специалистов я демонстрирую процедуру так.
    Предлагаю выйти ко мне и сесть на стул тому, кто сейчас чувствует себя хуже всех, у кого болит голова, кто плохо спал, кто реагирует сегодня на смену погоды, кто напряжен.
    После 10-минутной процедуры, в которой участвуют только мои пальцы и объяснительная речь, пациент отмечает, что у него резко улучшилось самочувствие и настроение.
    Голова, говорит, стала ясная, напряжение пропало.
    Очень хорошее приятное состояние, говорит, всегда бы так!
    Я прошу всех обратить внимание на его лицо и глаза.
    Лицо приобретает выражение «благополучия», появляется улыбка, а если изначально были признаки функциональной ассиметрии в напряжении мышц лица, то теперь лицо становится более симметричным, а глаза...
    На глаза надо обратить особое внимание.
    Глаза становятся ясными и лучистыми.
    Предлагаю посмотреться в зеркало.
    Да, говорят пациенты, яркость и сочность какая-то появилась.
    Все это оттого, что улучшился кровоток мозга, снялись спазмы мозговых сосудов.
    Раньше, говорю, девушки для этого перед свиданием белладонной глаза закапывали.
    Это уже шутки, помогают в лекции.
    В конце процедуры один-два приема с разведением или поднятием руки.
    Это ноу-хау, «изюминка» процедуры, которая качественно повышает эффект любого массажа, иглотерапии, физических упражнений, а главное - служит закреплению эффекта на более длительное время, чем обычно.
    И самое важное - позволяет затем самостоятельно воспроизводить полученный эффект уже без процедуры.

    С процедуры комфортизации можно начинать и первые тренировки с Ключом.

    Оглавление.

    СХЕМА «ПРОЦЕДУРЫ КОМФОРТИЗАЦИИИ».

  • Массаж симметричных точек фэн-чи на затылке около 3-х минут (эти и другие точки вам подскажет рефлексотерапевт).
  • Легкий массаж шеи - 2-5 минут (отточный, для улучшения венозного кровотока).
  • Массаж точек симметричных точек хэ-гу на тыльной поверхности кистей рук около 3-х минут.
  • Разведение или сведение рук 2-5 минут (эффект наступит независимо от того, получились идеомоторные приемы или нет).
  • Пассивно посидеть 2-3 минуты. Наступает комфорт.

    • Вы можете сами теперь добавлять при необходимости в процедуру комфортизации и другие, помогающие вам методики, например, дыхательные упражнения, аппликатор Кузнецова и т.д. После связи этих методик с управляемыми идеомоторными приемами возрастает эффективность процедуры, появляется возможность воспроизводить эффект процедуры с помощью одних только приемов, а затем и без них.

    Оглавление.

    АНТИСТРЕССОВАЯ ПОДГОТОВКА.

    - Зачем вам нужен Ключ для саморегуляции?
    - Хочу, что бы мое внутреннее равновесие, т. е. мое внутреннее комфортное состояние, сохранялось независимо от дискомфортных обстоятельств. Гомеостазу, так сказать, хочу помогать.
    - А как вы думаете, вот вы на гору, например, поднимаетесь, а сердце сильнее начинает стучать, давление крови поднимается, это хорошо или плохо для сохранения внутреннего равновесия? Гомеостаза?
    - Наверное, надо гасить это сердцебиение и этот подъем давления крови.
    - Наоборот, внутреннее равновесие, ваш гомеостаз, т. е. постоянство внутренней среды организма сохраняется именно таким путем защитных реакций организма - подъемом давления крови, например учащением сердцебиения. Это организм так, мобилизуя свои ресурсы, сохраняет свое внутреннее равновесие.
    - Значит, если на морозе вы дрожите, а на жаре потеете, нужно не преодолевать, а усиливать эти реакции? Где же тогда самообладание?
    - Самообладание в другом! Это когда мы помогаем организму быстрее и лучше справиться с проблемой! И поэтому, идя к стоматологу, например, было бы ошибкой внушать себе, что боли никакой не будет, что у вас отсутствует болевая чувствительность!
    - Как это? А я ведь хочу именно управлять собой, чтобы не бояться, чтобы уметь устранять боль! Что же нужно себе внушать, чтобы боли не было?
    - В любых случаях нужно реагировать адекватно, т. е. так, как требует природа, и помочь природе справиться с проблемой! Если, например, организм при раздражителе начинает напрягаться, выделяется адреналин, значит, надо помочь организму, а не гасить эту внутреннюю защитную мобилизацию.
    - Как это?
    - Нужно сказать себе, что чем больше стресса - тем больше сил! Любую боль преодолею! А не наоборот, что боли никакой не будет. Потому что при такой неадекватной установке даже малейшая боль может вызвать шок, так как реальность будет входить в противоречие с внутренним настроем.
    - Зачем же тогда снижают температуру при болезни, накладывают холодные простыни и т. д.?
    - Это делается только тогда, когда температура выходит за границу 39 градусов, когда уже белок сворачивается, а до этого ни в коем случае нельзя снижать температуру, она ведь с инфекцией борется. Снижая защитное повышение температуры тела, мы этим самым лишаем организм за щиты. Так часто бывает и в других случаях, когда мы или даже врачи, сразу не разобравшись в сути болезни, спешим убрать синдром защитных реакций организма, считая, что это болезнь, и этим самым усугубляем саму болезнь.
    - Так что вы советуете? Как психологически настраиваться к трудным обстоятельствам? Считать, что я ни на что не реагирую, или как?
    - Как же вы не реагируете? Нужно реагировать адекватно! Если вы напрягаетесь, стало быть, так и надо настраиваться, а не наоборот! Нужно увеличить емкость защитных реакций, надо сказать себе, что чем больше трудностей, тем больше сил! Тогда и «стрессы пройдут без стресса». Нужно брать любой стрессовый раздражитель себе в союзники, а не бороться с ним! Надо настроиться так, например, что-то, что вам мешает - вам помогает, что страх, например, повышает ваши силы! А не бороться со страхом. Иначе и силы потеряете, и результата не получите!
    - Ну, вы даете! Это что, принципы айкидо? Брать противоположные силы в союзники?
    - Но это правильно!
    - Как же это делается на практике?
    - Приведу интереснейший пример. Я занимался тепловизионной диагностикой. Я с помощью тепловизора определял, какая половина носа у человека теплее. Оказывается у двух половин поверхности носа разная температура, которая колеблется до 1,5 градуса, в зависимости от состояния человека. Этот эффект температурной ассиметрии знают все, кто занимается тепловизионной диагностикой. Но в данном случае, как говорят, помог случай - у пациента было высокое артериальное давление крови, и я решил создать баланс - вызвать равновесие: нагреть более холодную половину поверхности носа, чтобы уравнять между левой и правой половинами носа разницу температур и этим самым попытаться снизить давление.
    - Ну и что?
    - Давление подскочило еще больше!
    - Как?
    - В том-то и дело, а когда я нагрел ему более теплую половину поверхности носа, то давление снизилось.
    - Потому; что, оказывается, в ответ на повышение уровня артериального давления крови сильнее заработал в организме механизм усиления кровотока, а он сопровождается повышением температуры половины поверхности носа, и поэтому, помогая этому механизму усиления кровотока путем «донагрева» более теплой половины поверхности носа, я и создал баланс - снизил пациенту уровень давления крови. А изначально думал по общему стереотипу мышления, что для того, чтобы создать баланс, нужно нагреть более холодную половину поверхности носа.
    - Фантастика!
    - Точно! Я так помог многим людям справится со стрессом и плохим расстроенным состоянием организма, например при изменении погоды или головных болях, с помощью чайной ложечки, и даже по телефону.
    - Как это?
    - Вот, например, звонит одна знакомая и говорит: «Помоги! Умираю! Мне нужно на самолет, а у меня голова раскалывается, дистония, не могу ходить!» Я ей и предложил: «Возьми чайную ложечку, опусти в стакан с горячей водой, потом постучи несколько раз о ладошку, чтобы не обжигала, и приложи к левой половине поверхности носа так, чтобы тепло шло не в глаз, а в точку, что между мягкой и твердой частью левой половины поверхности носа, над крылом носа. Там есть такое место. И надо греть так приятным теплом примерно 6-7 минут. За это время ложечка остынет несколько раз, поэтому несколько раз опять нужно опустить ее в стакан с горячей водой, опять постучать о ладошку, чтобы не обжечься, и опять приложить».
    - А почему именно к левой половине поверхности носа?
    - Потому что у нее прибора моего нет, чтобы определить, какая половина поверхности носа теплее, но по общей «статистике» - левая. Этот феномен я в журнале «Физиология человека» Академии наук СССР еще десять лет назад описывал, давление крови нормализуется, снижается даже до 40 единиц, как будто вам внутривенный укол дибазола сделали. Пока «скорая помощь» едет, вы можете просто взять «ложечку доктора Алиева» и приложить к носу.
    - И все проходит?
    - Секрет в том, что не в момент нагревания, а примерно через 15 минут после нагревания.
    - Вот это да! Просто теплая ложечка!
    - Конечно, и не только давление крови регулируется, но и при головной боли помогает, улучшает состояние психовегетатики! Все просто, когда вы понимаете, что, как и когда нужно делать! Поэтому огульно этого делать не нужно.
    - Как же проводится антистрессовая подготовка к предстоящим стрессовым ситуациям с помощью Ключа?
    - А вот - как!

    Оглавление.

    МЕТОДИКА ПОВЫШЕНИЯ ПСИХОЛОГИЧЕСКОЙ УСТОЙЧИВОСТИ.

    Если вы при страхе напрягаетесь, чувствуете скованность, преодолеть это лучше так. Надо быстро «прокрутить» этот страх - мгновенно напрячься еще сильнее, это помогает сбросить напряжение и освободить волю.
    Специальная тренировка для повышения устойчивости к предстоящим стрессам заключается в следующем.
    Вы используете Ключ и расслабляетесь, а на фоне расслабленного состояния представляете себе мысленно то, что вызывает страх.
    Наблюдаете в себе ответную реакцию напряжения (сердцебиение, скованность мышц, изменение дыхания и т. д.). На фоне расслабленного состояния эта реакция напряжения диагностируется отчетливее, как в системе координат.
    Теперь вы снимаете это ответное напряжение обыкновенными физическими упражнениями, растворяете этот страх разминкой, массажем шеи.
    Затем, когда напряжение спало и вы восстановили комфортное состояние с полнотой сил и энергии, повторяете образ, вызывающий напряжение.
    И опять снимаете стресс разминочными упражнениями.
    При возникающих напряжениях (или когда идеомоторные приемы не получаются) нужно сделать вдох и выдох. Повторите это несколько раз. Так формируется навык снимать стресс вдохом и выдохом.
    В обычной жизни люди так и делают: снимают напряжение вдохом и выдохом. Но после использования этого элемента во время тренировки с Ключом эффективность вдоха и выдоха как средства защиты от стресса возрастает.
    Уже после 2-3 повторений таких упражнений в тренировке с Ключом образ раздражителя перестает вызывать нежелательную стрессовую реакцию не только во время тренировки, но и в реальной жизни.
    Ваша психологическая устойчивость повысилась. Кроме того, вы заметите, что стали меньше уставать и гораздо успешнее преодолеваете различные стрессовые ситуации, быстрее овладеваете собой.
    Этот способ тренировки в системе Ключ называется «Антистрессовой подготовкой», которую нужно проводить обязательно в комплексе с элементами процедуры комфортизации, начиная тренировку с настройкой на то, что в результате тренировки должно быть чувство бодрости, полноты сил и энергии.

    Оглавление.

    ОТКУДА ВОЗНИКАЮТ МЕТОДЫ.

    Человек становится личностью,
    преодолевая трудности с достоинством.

    Методы являются «продолжением» человека.
    Это способы, которые изобретаются людьми с изначальным духом внутренней свободы, которые своей работой пытаются преодолеть препятствия, мешающие этой свободе.
    Этими изобретениями потом пользуются и другие.

    Вот, например, мой друг Игорь Чижиков, о котором мы уже говорили, который создал блестящую методику для установки артикуляции при обучении иностранным языкам.
    Потом я заметил, что у него, видимо, изначальная артикуляция от рождения была слабовата, и он ее «сгармонизировал», создавая методику обучения для других. Это надо только посмотреть, как он преподает, он светится, как и его ученики, потому что в момент использования методики они внутренне раскрепощаются и легко и быстро обучаются через старания, соединенные с удовольствием.

    Я родился свободным, когда был маленьким, смотрел на облака и мечтал, и жизнь впереди казалась огромной и прекрасной, главное - думал, поскорее вырасти!
    Но мы помним и другое, как стояли, например, в углу и думали: вот умру, вот узнаете!
    Моя внутренняя свобода была стеснена изначальным нервным напряжением, и я создал метод, помогающий человеку управлять своим состоянием.

    Свободу свою познаешь тогда, когда чего-то хочешь. А если живешь без устремлений и желаний, свободы вокруг хоть отбавляй.
    Захоти чего-нибудь, и ты столкнешься с трудностями. И всю жизнь учишься их преодолевать.

    Есть много людей, которые умеют это делать.
    Но только преодолевая препятствия с достоинством, как человек, ты становишься личностью, а с этим - счастливым.

    Потому что чувствуешь, что когда стараешься честно, то никто тебе не судья, только, может быть, Он.

    Так ты обретаешь свою свободу.

    Оглавление.

    ЧЕГО «НЕ ЗНАЛ» БУДДА.

    «Рождение есть страдание, жизнь есть страдание, смерть есть страдание»,- так сказал Будда и всю жизнь искал Нирвану - особое состояние, в котором человек освобождается от земных страстей и зависимостей.
    Очень долго люди не понимали, что это означает, и пытались делать это путем насилия над собой: совершали аскезу, морили себя голодом, даже старались не дышать и т. д.
    Прогресс мысли, исходящий из жажды человека к свободе, привел, наконец, к этапу, когда стало понятно, что невозможно добиться полноценного счастья путем утверждения духовных ценностей за счет отрицания ценностей материальных - насилия над природой тела.
    Для счастья нужен баланс.
    Это понимание позволило осознать, что для освобождения от зависимостей надо не «убивать» свое тело ради свободы духа, а достигать их гармонии. И тогда они исчезают сами по себе, естественно, без всякого насилия над собой.

    Тогда еще не знали, что это нирваническое состояние можно получить сразу, если найти действие, соответствующее текущему состоянию мозга, путем, например, перебора приемов по принципу Ключа. Этого тогда не знали, потому что во времена Будды такой технологии еще не было.

    Теперь, когда этот критерий для индивидуального подбора приемов открыт, инструмент для работы над собой становится доступным каждому желающему.

    Оглавление.

    Мои соревнования.

    Терпеть не могу соревнования. В школе заставляли участвовать в соревнованиях. Наелся пирожков так, чтобы не допустили. А на взвешивании знакомый тренер оказался, хлопнул рукой по плечу, это наш парень, говорит, проходи!

    Медвежью услугу оказал. Выхожу на борцовский ковер, а дышать не могу, тяжело, наелся этих чертовых пирожков, как же бороться? Руку мне подняли - победитель, говорят. Соперник не пришел.

    Как избавиться от конкуренции?

    -Делай лучше!

    -Это понятно, но существует миллион причин...

    - Значит, ты еще не понял, делай лучше!

    Обратите внимание!

    Основным достоинством Ключевых приемов является не столько то, что они помогают в борьбе со стрессом, это только часть дела, главное, они помогают преодолевать психологические барьеры, а это означает - расширяют наши возможности! Для этого существует вторая, специальная часть метода, которая проводится только под руководством специалистов Центра защиты от стресса.

    Преодоление психологических барьеров.

    В обычной жизни освобождение от них происходит:

    1. В экстремальной ситуации или при нервных потрясениях, когда в человеке между ним и целью вытесняются сомнения, растормаживается блок неуверенности в себе, сформированный обучением, прежним неудачным опытом и т. д.
    2. Живой пример помогает нередко преодолеть психологический барьер. Солдаты, например, бегут, встречают препятствие, командир командует - взять барьер! Один перепрыгнул, второй, и ты - третий! Хуже других, что ли!.. Или, например, увидел среди множества разных картин на выставке ту, глядя на которую подумал: «Надо же! Оказывается, и так можно! И я бы так смог!» И начал рисовать. Снялся барьер, который сформировался в школе...
    3. В творческом вдохновении или в сновидении нередко снимаются психологические барьеры.
    4. Приемы Ключа помогают снимать психологические барьеры.

    Говоришь себе, например, рисовать буду только шедевры, или настраиваешься на другую цель, а возникающее напряжение, сомнения снимаешь разминкой, приемами Ключа, соединяющими сознание с организмом. Говоришь себе, например, что победишь, или что надо бы, наконец, начать осваивать иностранный язык, или что пора заняться собой, и просыпаешься утром с желанием делать то, на что раньше не хватало ни времени, ни сил. Раньше говорил себе то же, а сердце уныло отвечало тебе: «Да что ты!». Теперь у тебя есть Ключ к себе.

    Ключ к себе - Ключ к победе!

    Это простой пример. Но вы уже прочитали эту книгу и понимаете, что это дает!

    Тем, кто любит смотреть книгу с конца.

    Только презентация!

    Это то, что сразу дает эффект! Сразу проверьте хотя бы один прием Ключа, что бы убедиться, как действуют эти приемы биокибернетики, и для вас откроется эта книга и перспективы новых возможностей.

    Опыт показал - только презентация! Потому что это новое! Это - работает!

    Все слова о здоровье, о счастье, о пути к успеху «затасканы», рекламный век наложил свой отпечаток. Поэтому когда нам предлагается что-то новое, то нам кажется, что мы и так все понимаем, и проходим мимо.

    Это нас подводят старые ассоциации, старый опыт.

    Чтобы открыть для себя новое, нужно обязательно попробовать! Обязательно попробуйте хотя бы один прием Ключа!

    И новое откроется...

    КЛЮЧ - ЭТО МАЛЕНЬКОЕ НАУЧНОЕ ЧУДО!

    Вы уже прочитали эту книгу? Мне кажется, вы к ней еще вернетесь... Буду искренне рад.

    *************************************************************

    Оглавление

    Астральные путешествия,софт для обучения,книги,техники.


About Chm4You!

О программе Chm4You!
Разработчик: Сергей Тарасенко (aka Tarantul)
Версия: Chm4You! 1.2.1
Веб-сайт: http://supex.by.ru
Почта: tarantuls@ukr.net

Компилятор: hhc.exe 4.78.8702.0 (Microsoft)
Динамическая библиотека: hha.dll 4.78.8702.0 (Microsoft)
Декомпилятор: hh.exe 4.78.8702.0 (Microsoft)