Алиев. КЛЮЧ.

Астральные путешествия,софт для обучения,книги,техники.

ПСИХИЧЕСКАЯ САМОРЕГУЛЯЦИЯ.

Хасай Магомедович Алиев.

КЛЮЧ

Оглавление.

  • Правила игры.

  • Поиск Ключа.

  • Прием 1. «Расхождение рук»

  • Прием 2. «Схождение рук».

  • Прием 3. «Левитация руки».

  • Прием 4. «Полет».

  • Прием 5. «Покачивание».

  • Прием 6. «Движения головой».

  • Прием 7. «Палец Хаджи-Мурата».

  • Согласующий биоритм.

  • Методика решения стрессовых и творческих проблем.

  • Методика «обучение».

  • Завершение.

    • Правила игры.

    «Навык саморегуляции формируется игрой-тренировкой в три стадии, одна за другой в течение тридцати минут»:

    • 1 стадия. «Поиск Ключа» длится 10 минут.
    • 2 стадия. «Согласующий биоритм» - 10 минут.
    • 3 стадия. Завершение. «Момент истины» - 10 минут.

    Первые пять дней можно играть каждый день или через день.
    Потом эти приемы уже не нужны; обретается способность свободно управлять своим состоянием.

    И именно потому, что этим можно не заниматься каждый день, этим и можно пользоваться всю жизнь.
    Ты легче представишь себе эту Игру, если сначала посмотришь на эти стадии как бы со стороны, например, как на картинку на экране компьютера:

    1 стадия - человечек делает особые идеомоторные движения из комплекса «Звезда саморегуляции» и этим самым находит по известному ему Правилу свой Ключ.
    На картинке пока не видно, что это за особые необычные «идеомоторные» движения и что это за Правило.

    2 стадия - человечек стоит и гармонично покачивается, легко и красиво, как под музыку, как водоросль в воде, как цветок на ветру, как березка. На картинке пока не видно, как он при этом работает над собой: лечится, тренируется, обучается, развивает интуицию и способность решать стрессовые проблемы «на спокойном уме» и другие желаемые качества и способности.

    3 стадия - человечек сел и отдыхает после этой «работы». На картинке пока не видно, что при этом происходит.

    Но встает он обновленный и с радостной «загадочной» улыбкой, потому что он теперь знает. Что и Как Делать.
    Это - момент «собирать урожай». Ты сам почувствуешь изумительное ощущение, когда твой организм и интуиция будут тебе «подсказывать», что и как делать.

    А теперь посмотри эти три стадии в развернутом виде. При этом ты можешь не утруждать себя углублением в детали, просто читай.

    Поиск Ключа

    1 стадия. «Поиск ключа» будет длиться 10 минут (человечек делает «секретную» комбинацию из трех движений комплекса «Звезда саморегуляции»)
    «Звезда саморегуляции» или «Поиск Ключа»
    Необычное правило обучения. Ключ к себе ты подберешь по Правилу: делай то, что получается, и отбрасывай то, что затруднительно.
    Делать то, что легче - это и есть самый большой секрет этой новейшей технологии.

    Поиск ключа - это обучение жизни. Например, при поиске Ключа обычно случается так, что застряв на неудаче, ты пытаешься настойчиво, хоть и безуспешно, добиться цели, вместо того, что-бы поискать другое, более легкое решение. Искать то, что получается, и не зацикливаться на неудаче - эта тренировка стимулирует поисковую активность мозга не только в области внутренней гармонии, но и в решении жизненных проблем.
    На каждый Прием ты затратишь несколько минут и найдешь свой Ключ - особое движение, которое, будучи начато тобой, может продолжаться автоматически, или которое можно повторять без обычного напряжения и усталости как бы бесконечно. Упражнение «Звезда саморегуляции» состоит из 6 основных Приемов, «левитации» и любого количества дополнительных Приемов, которые вы сможете создать самостоятельно с помощью «Принципа Ключа»:

    1. «Расхождение» рук.
    2. «Схождение» рук.
    3. «Левитация» рук.
    4. «Полет».
    5. «Покачивание».
    6. «Движения головой».
    7. Дополнительные Приемы: «Палец Хаджи-Мурата» и приемы, созданные тобой.

    После нескольких применений Ключа формируется навык свободного управления своим состоянием, и потребность в Ключе отпадает.
    Искать ключ к себе можно стоя, сидя и лежа. Делай как удобнее.

    Стоя - интереснее. Кроме того, сразу видно, что и как получается. И, наконец, когда ты это делаешь стоя, ты сразу убеждаешься в высокой эффективности движений, потому что они помогают тебе сбросить напряжение и наладить внутренний контакт с самим coбой без потребности в удобной позе.

    Когда при поиске Ключа по твоему желанию «всплывает» рука или происходит другое желаемое действие, в организме в этот момент активизируются процессы восстановления, улучшается кровоснабжение мозга и внутренних органов, лучше начинает работать сердце и начинают восстанавливаться истощенные функции организма и пролечиваться даже те его участки, о которых ты в этот момент можешь не подозревать.

    Помни: движение - это модель жизни.

    Приемов много - принцип один: найти «автоматизм» в движении. Навыки поиска Ключа - навыки облегчения жизни.

    Прием 1. «Расхождение рук»

    Вытяни перед собои руки и постарайся развести их в стороны, но так, чтобы они стали расходиться в стороны с равномерным мышечным усилием, как бы сами по себе, автоматически.

    При этом ты почувствуешь, что как будто гора с плеч свалилась. Может быть, сразу, а может быть, и через несколько десятков секунд начнет появляться состояние внутренней легкости, при котором руки начнут расходится в стороны еще легче и быстрее. Они двигаются уже как бы и по твоей воле как бы помимо воли. Как будто в невесомости, как будто им помогает какая-то сила.

    Это очень простой способ для проверки себя на «зажатость»: если руки остаются неподвижными, значит, следует сделать несколько обычных физических упражнений, чтобы затем еще раз попробовать этот прием.
    Если твои руки устают, опусти их, дай им отдохнуть. Затем попробуй снова. Ты можешь это делать с открытыми или закрытыми глазами. Ищи, как легче.

    Главное - не жди немедленного результата, не спеши, дай себе несколько секунд для сосредоточения.
    Ты можешь использовать при этом приеме три варианта распределения внимания:
    • сосредоточиться на том, что руки расходятся без мускульных усилий;
    • сосредоточиться на том, что руки расходятся с равномерным усилием и равномерной скоростью;
    • найти собственный образ расхождения рук, например, можно представить, что руки отталкиваются друг от друга как однополярные магниты и т. п.

    Прием 2. «Схождение рук»

    Если у тебя не получился первый прием, то нужно просто отбросить его. Разведи руки в стороны обычным механическим движением и настройся на их обратное автоматическое движение, друг к другу. Может быть, это действие тебе удается легче. Если оно получается, повтори его несколько раз. А затем попробуй сделать первое движение - руки в стороны.

    Иногда при выполнении этих движений возникает чувство, что руки тянет какая-то сила. Подключение физических ощущений свидетельствует о глубине наступающего расслабления и возникновении «связи ума и тела». Расхождение и схождение рук надо повторить несколько раз, добиваясь как бы непрерывного движения. В моменты, когда руки как бы застревают, можно слегка подтолкнуть их. Или - улыбнуться.

    Если у тебя наступило состояние релаксации, отдохни в нем несколько минут.
    Во время выполнения этих приемов следует настроиться на улучшение самочувствия, мечтая об этом.

    Прием 3. «Левитация руки»

    Руки опущены. Можно смотреть прямо на руку, неотрывно, или же закрыть глаза. Ищи как легче. Но не бегай глазами по сторонам, иначе ты теряешь контакт с самим собой. Глядя прямо на руку, настройся, чтобы рука стала легче и стала, подниматься, «всплывать». Этот прием легче всего выполняется непосредственно после двух предыдущих.

    Если он не получается, снова разведи и сведи руки, а затем попробуй поднять руку еще раз.
    Это очень приятный прием. После знакомства с этим приемом тебе затем часто захочется проверять себя: поднимется рука или нет. Это как детская игра. Тебе захочется делать это и дома, и на работе, и ожидая кого-то, и для того, чтобы сбросить стресс. Потом ты сможешь сбрасывать стресс одним желанием.

    Когда рука начинает «всплывать», возникает масса новых и приятных ощущений. В первый раз это ощущение возможности «без труда вынуть рыбку из пруда» настолько неожиданное, что невольно вызывает улыбку. Надо запомнить эту «ниточку» внутренней связи, которая возникает у тебя между «волей и рукой».

    Потом, пользуясь этим внутренним контактом, можно управлять не только движением руки, но и, например, снимать головную боль, регулировать артериальное давление крови, улучшать свое настроение, в общем - управлять своими внутренними процессами.

    Совет: если прием не получился, нужно искать другое движение. Например, он может срабатывать только после первых двух приемов. В таком случае следует их повторить и тогда, когда ты будешь делать только то, что получается, и не «зацикливаться» на том, что не получается, начнет получаться и то, что раньше не
    получалось.

    Прием 4. «Полет»

    Когда при третьем приеме рука начала «всплывать», через несколько секунд дай возможность «всплывания» и второй руке.
    Пусть они поднимаются. Пусть поднимаются как крылья. Помоги себе в этом приятными образными представлениями. Представь себе, например, что ты летишь, что руки - это крылья!

    Ты - высоко-высоко над землей. Чистое небо! Навстречу теплому Солнцу!

    При этом позволь открыться твоему дыханию. Позволь себе дышать свободно. Позволь себе ощутить состояние полета. Это чудесное чувство, которого так часто не хватает нам на земле. Это состояние свободы!

    Ты можешь помочь себе ощутить это состояние воспоминанием о чувстве полетов во сне или других приятных ощущениях, связанных с радостью и раскрепощенностью. Вспомни танец, вспомни песню!

    Это главное упражнение Ключа. В нем развивается опыт внутренней свободы. Это чувство гармонии!
    Это прилив свежих сил и здоровья! В первый раз это чувство может захлестнуть тебя, это эйфория! Это праздник души!

    Если тебе не удалось «взлететь» сразу, не огорчайся, все впереди. Помни правило: ищи то, что получается. И когда ты повторишь несколько раз то, что получается, у тебя начнет получаться и то, что раньше не получалось.

    Внимание! При повторении приемов Ключа наступает релаксация и возникает явление покачивания тела.
    Как только возникают колебания тела, руки можно опустить и покачаться на «волнах» этого «гармонизирующего биоритма», как покачивается ребенок на качелях. При этом никто никогда не падает. Это не отключение, а расслабление.

    Прием 5. «Покачивание»

    Уникальным приемом для быстрого развития координации и способности управлять своим состоянием является способ покачивания тела с поиском приятного ритма покачивания.

    Ты помнишь, как, раскинув руки, лежат расслабленно на воде, покачиваясь на волнах? Попробуй так. Закинь слегка голову назад, раскинь руки. Расслабься. Ты не упадешь.
    Не спеши, дай себе несколько минут.
    Если получается - ты почувствуешь сам, что делать дальше.

    После приемов поиска Ключа это раскачивание возникает естественно. Но если оно не возникло, встанем и будем слегка раскачиваться вперед или назад, или, как захочется, например, круговыми движениями. Прислушаемся к организму и будем раскачиваться так, как приятнее. Руки можем сложить на груди или держать как обычно.

    Глаза можно закрыть или оставить открытыми, как приятнее. Сначала это не просто, но после нескольких повторов начинает легко получаться. Главное - искать приятный ритм раскачивания.

    Это такой ритм, когда как бы не хочется из этого выходить. При этом снимается нервное напряжение и возникает чувство глубокого душевного и физического покоя, чувство внутреннего равновесия. Вспомним, например: так покачиваниями убаюкивает мать своего малыша, некоторые народы покачиваются в ритм молитвы, или, например, так нас покачивает в вагоне, или в автомобиле.

    Когда ты находишь свой ритм, покачивание тела становится красивым, гармоничным.Никто никогда при этом не падает. Но если ты боишься упасть, можешь шире расставить ноги или встать спиной к стене.
    Ты быстро почувствуешь, как использовать это состояния расслабления с самыми различными целями. Очень скоро исчезнет и страх упасть.

    Этот страх упасть подспудно всегда есть внутри нас и так же подспудно руководит нашей жизнью: мы боимся расслабиться, потому что боимся потерять над собой контроль, мы боимся расслабиться, потому что можем плохо выглядеть, мы боимся расслабиться, потому что..., а с помощью этого приема этот страх исчезает.

    Ты, наконец, расслабился и, оказывается, - никуда не падаешь!

    А человек, который боится упасть и который уже не боится упасть - это уже совсем разные люди.

    Если при покачивании вас чуть сильнее отклонит вперед или назад, то надо раскованно тут же переставить одну и затем другую ногу и встать в новое положение, сохранив равновесие тела и чувство психологического расслабления (прим. автора)

    Прием 6. «Движения головой»

    Первый вариант. Сидя или стоя, медленно вращаешь головой в поиске приятного ритма и точек поворота, как бы выполняя лечебное упражнение для шеи, например, как бы рисуя восьмерку или просто по кругу, но обязательно - с поиском именно приятного ритма и приятных точек поворота. Для этого следует обходить болевые или напряженные места или следует их массировать по ходу выполнения приема. Когда ты делаешь эту приятную работу, ты отвлекаешься от проблем, и твоя нервная система успокаивается, потому что в поиске приятных ощущений, как в ожидании праздника, становится и легче дышать.

    Если ты найдешь приятную точку поворота, на которой так и хочется оставить голову, следует ее так и оставить. Потому что приятная точка поворота - это точка релаксации. Это такое положение головы, которое иногда непроизвольно возникает и в обычной жизни, в моменты, например, усталости или, например, когда ты сидишь, глубоко задумавшись, откинув слегка голову назад или в сторону. Или вперед, как тебе приятнее.

    Второй вариант. Сидя или стоя, медленно вращаешь головой в поиске приятного ритма и точек поворота, но очень медленно, как только возможно медленнее. Затем еще медленнее. Это сверхмедленное движение непривычно, требует внимания, и поэтому быстро отвлекает от текущих проблем и помогает найти желаемое состояние душевного равновесия. Чем медленнее движение, тем быстрее наступает эффект снятия напряжения.
    Если ты устал от поиска «сверхмедленности», - отдыхай. И именно теперь, когда ты уже ничего не делаешь, и наступит релаксация.

    Третий вариант. Движения головой можно делать, как бы покачивая голову «с боку на бок», как мы обычно это делаем в знак несогласия при общении, или «вверх-вниз», как мы это обычно делаем в знак согласия. Задача - найти такое движение, которое делается легко, с минимальным усилием, с приятными ощущениями, которые хочется продолжать.

    Внимание! Можно помочь себе в поиске релаксации и с помощью сопровождения вертикальных наклонов головы вертикальными движениями глазных яблок, а при покачивании головы «с боку на бок» - горизонтальными движениями глазных яблок. Ищи как бы очень тонкое, нежное движение. Если найдешь, сразу наступает облегчение.

    Глаза при этом могут быть закрытыми или открытыми, как приятнее. Можно и начинать движения головой с движения глазных яблок. Или, если приятнее, можно ограничиться только движениями, глазных яблок.
    У суфийских мистиков, например, в некоторых ритуалах содержится элемент покачивания головой. По этому поводу существуют и некоторые разногласия; одни «школы» считают, что надо качать головой «с боку на бок», другие - «вверх-вниз». Ты уже понимаешь, что одним подходит один Ключ, другим - другой.
    И не о чем спорить.

    Прием 7. «Палец Хаджи-Мурата»

    У этого приема есть своя предыстория (это история автора метода). Как-то я летел на самолете и рядом со мной оказался мой друг Хаджи-Мурат, художник. Он пожаловался, что мы редко видимся, и поэтому хоть он и мой друг, а Ключа у него нет.

    Где тут в самолете махать руками?
    - Не можешь ли ты научить меня сразу и здесь же, в самолете? - пошутил он.
    - Почему же нет, - ответил я и попросил его сосредоточиться на указательном пальце руки.
    -Ты художник - сказал я. - и тебе, наверное, будет нетрудно настроиться на то, что твой палец будет сгибаться или разгибаться по одному только твоему желанию.
    -Он засмеялся, но начал пробовать, и через минуту его палец стал действительно медленно сгибаться маленькими толчками. Мой друг, изумленный этим необычным явлением, стал завороженно
    смотреть на движение пальца. И... через минуту погрузился в транс.
    - Вот и все, - сказал я Хаджи-Мурату, - теперь ты сможешь всегда в желаемый для себя момент вызывать у себя релаксацию и управлять своим организмом.
    И я предложил ему для закрепления навыка повторить вхождение и выход из этого состояния. Через несколько минут он мог уже делать это одним только желанием и стал забавляться этой игрой, производя при этом состоянии различные самовнушения.

    - Я знаю, как смогу это использовать, - радостно сообщил он, - буду теперь видеть свои будущие картины более отчетливо, я уже попробовал, сюжеты восхитительные!
    - А почему все так не делают? Ведь это так просто! - спросил он.

    Да, просто, и именно поэтому приходится так долго объяснять. Потому что труднее всего объяснить именно то, что просто. Ты можешь найти «Ключ к себе» не только с помощью настройки на «облегчение» движения, но и с помощью «обратного правила», путем поиска «облегченных» движений. Для этого нужно искать именно те движения, которые идут особенно легко, как бы автоматически, которые можно повторять без усталости, как бы бесконечно. Поделай несколько обычных произвольных или физкультурных упражнений.
    Прислушайся к себе, какое из них тебе было бы легко повторять без усталости. Попробуй его автоматизировать.
    Или просто расслабься. Постой так несколько секунд. Прислушайся к телу. Открой и закрой глаза, как приятнее. А теперь снова подними руки. Подтолкни их слегка к началу движения и вспомни, например, как ты плаваешь. Или играешь в гольф. Или, представь себе еще раз, что руки - крылья, и они, быть может, в этот раз уже начнут подниматься и вместе с этим звать тебя к полету... Или, может быть, приятнее вспомнить игру на скрипке... Или - теннис... Или - лыжную прогулку...

    Если тебе удалось найти ту легкость, которую ты ищешь, твое движение» начинает выполняться без обычного усилия, как бы само по себе. Тебе остается только контролировать его малейшими волевыми усилиями, малейшими пожеланиями. Достаточно подумать о том, как бы тебе хотелось изменить его, и оно автоматически плавно меняется.

    Так развивается способность контролировать себя без обычного напряжения, одним желанием.
    Но это все чуть позже, а сейчас ищи то, что получается...

    Помни! Вместо того чтобы подчинять себя приемам, как это делается в известных методах, в нашем методе мы подбираем для себя приемы.

    Ищем себя. Можно, если это удобнее, двигать руками как в воде, отыскивая «коридоры» наименьшего сопротивления. Найдя такой коридор, можно почувствовать, что рука уже сама продолжает движение. Это как планер, который попадает в восходящий поток воздуха и теперь может легко лететь, поднимаясь без усилия все выше и выше...
    Если ты уже можешь вызывать идеомоторное движение руки или пальца, то теперь ты можешь делать это и с любой другой «точкой» тела, например, с ногой. Для этого можно сесть и, слегка приподняв ногу от пола (чтобы нога была на весу), настроиться на ее движение вверх, или в сторону. То же самое можно делать лежа.
    К примеру, утром или перед сном, для того, чтобы мечтая при этом о желаемом настроении и самочувствии, привести себя в желаемый порядок.
    Можно таким же образом сделать маленькую лечебную физкультуру. Это может быть крайне полезным и для больных, прикованных к постели.
    Ты уже знаешь, что процедуру поиска Ключа (как и найденное Ключевое движение, как и только воспоминание о нем), можно использовать как отдельную самостоятельную процедуру - микроразминку перед любой деятельностью, и как вход в состояние расслабления для отдыха и работы над собой.
    Ключ, таким образом, является посредником между внешним и внутренним. С его помощью достигается равновесие, баланс. Это ступенька... Ступень к себе... Ступень к миру.

    Согласующий биоритм

    «Стадия согласующего биоритма» или «Решение проблем, обучение и оздоровление»

    В системе Ключа две линии развития. Вертикальная и горизонтальная.
    Вертикальная - это стратегическая, это работа над тем, каким ты хочешь быть. Это линия твоей сознательной эволюции. Линия судьбы.
    Горизонтальная - это решение с помощью Ключа миллиона самых различных прикладных задач: снять усталость, быстро научиться делать гимнастический мостик, помочь себе подготовиться к докладу, настроить себя на полноту внимания к ожидаемому посетителю, излечиться от радикулита и т. д.

    Поэтому, сначала о стратегии. Тебе обязательно нужно хотя бы на пять минут отбросить все дела и сформулировать для себя свой образ в идеале. Этот идеал станет при саморегуляции автомагическим критерием, в соответствии с которым и любые другие прикладные практические задачи будут решаться успешнее.
    Для этого тебе следует творчески поработать: следует представить себя таким, каким ты хочешь быть. Нарисуй, например, себя образно, как художник. Не стесняйся в красках. Внимание! Когда ты сталкиваешься с психологическим барьером и не можешь его преодолеть, используй методики, которые тебе сейчас будут представлены, и когда ты так сделаешь несколько раз, то научишься преодолевать барьеры без помощи приемов.

    Методика решения стрессовых и творческих проблем.

    На волне «Согласующего биоритма» думай о своих проблемах и ты снимешь с них стрессовый заряд, успокоишься и «увидишь» себя и обстоятельства как бы со стороны.
    Так ты обычно успокаиваешьсяпри мерном покачивании в вагоне или в автомобиле, но, покачиваясь на волне именно своего собственного индивидуального ритма, ты успокаиваешься в сотни раз быстрее.
    И в данный момент это уже не просто успокоение, а глубинная гармонизация сознательных и подсознательных процессов. У тебя при этом открывается способность думать о самых «больных» проблемах на «спокойномуме» уже без всяких колебаний тела.

    Задавай себе волнующий тебя вопрос, спрашивай себя, как решить ту или иную проблему, формулируй для себя этот вопрос ясно и четко, и этот Прием открывает интуицию, потому что на волне «Согласующего биоритма» к решаемому вопросу подключается «подсознательный мозг».

    Решая различные проблемы на волне «Согласующего биоритма», ты этим самым тренируешь свой мозг мгновенно сосредотачиваться и расслабляться в любой момент (это и есть в концентрированном виде твой внутренний цикл саморегуляции «Сжаться, распрямиться, взлететь!»).

    (Вспомни гармонично покачивающегося человечка, или человечка в автомобиле, который расслабился в мерном покачивании автомобиля; или «солдатика» на ночном посту у знамени полка, который спасается от утомления тем, что слегка покачивается в легкой дремоте; или маму, покачивающую своего ребенка, звук ее колыбельной в ритме покачивания «а-а-а-а».)

    Методика «обучение».

    Это и есть главный секрет ключа: если за несколько минут до Начала какой либо Работы (обучения, тренировки, лечения) и сразу После нее применить приемы Поиска Ключа, то в следующий раз эта работа выполняется легче, автоматичнее. Так быстро при этом вырабатываются навыки.
    Этот новый подход к обучению повышает эффективность изучения и иностранных языков, помогает быстрее получать результаты и в спортивных тренировках, и в любой другой деятельности.

    Завершение

    «Момент истины»или «Завершение»

    И теперь ты узнаешь, как осуществляется 3 стадия. Завершение. «Момент истины».

    Прошло, быть может, какое-то время, затраченное на выполение Приемов «I стадии» и «2 стадии». А может быть, тебе не хотелось прерывать занятия, потому что ты хочешь побыть в этом отдыхе еще. Это - «мозговой санаторий», мозг, наконец, переключился на накопление энергии и продолжает ее накапливать. В этом случае можно еще немного продолжить.

    Может быть, в тебе до этого была усталость, и теперь у тебя открылось естественное ощущение сонливости. Если условия позволяют, лучше пойти подремать. Или тебе следует поступить так, как ты обычно делаешь, чтобы прогнать сон: сделай несколько бодрящих упражнений, умойся холодной водой.

    Но внимание: до этого момента, пока ты начнешь взбадриваться, тебе сначала нужно выполнить самую важную «З стадию», стадию «Завершение».

    Для этого нужно сесть и просто тихо посидеть. Не «бегая» никуда глазами, отдыхая. Так надо «формально» отсидеть 10 минут. Эти 10 минут не нужно никуда спешить.

    И вот теперь, когда ты уже не делаешь никакой работы, именно теперь, когда ты ничего от себя уже «не ждешь», только сейчас ты можешь, поэтому, ощутить результат проделанных усилий.

    Наступает явление феномена «пустой головы». Или приходят решения мучивших тебя вопросов.

    (Эту стадию можно было бы назвать и «Архимедовой ванной», где он воскликнул свое «Эврика!).
    А может быть, тебе хочется встряхнуться и приступить к своим делам. А может быть, наоборот, тебе хочется прикрыть глаза, снова погрузиться в себя.

    Это и есть «Момент истины»: сделай то, что тебе хочется. Может быть, например, твое тело начинает снова покачиваться. Пусть.

    А теперь можешь настроиться на свежесть. И займись своими делами.

    Твори! Твори свой танец, пой свою песню!

    Астральные путешествия,софт для обучения,книги,техники.


About Chm4You!

О программе Chm4You!
Разработчик: Сергей Тарасенко (aka Tarantul)
Версия: Chm4You! 1.2.1
Веб-сайт: http://supex.by.ru
Почта: tarantuls@ukr.net

Компилятор: hhc.exe 4.78.8702.0 (Microsoft)
Динамическая библиотека: hha.dll 4.78.8702.0 (Microsoft)
Декомпилятор: hh.exe 4.78.8702.0 (Microsoft)