Алиев. ПОМОГИ СЕБЕ САМ.

Астральные путешествия,софт для обучения,книги,техники.

Алиев.

"Помоги себе сам"

СОДЕРЖАНИЕ

  • Помоги себе сам. Предисловие Л. Загальского

  • Для кого написана эта книга

  • Что может дать саморегуляция лично вам

  • Есть такое особое - нейтральное - состояние

  • Управляемый "сдвиг по фазе"

  • Как сложился метод

  • На подходах к технологии

  • Итак, повторим урок

  • Феномены саморегуляции

  • Моя жизнь стала богаче

  • Предостережения

  • В поисках образа

  • Метод совершенствуется

  • Новый поворот - еще не заключение

  • Давайте познакомимся

    • Содержание

    Алиев "Помоги себе сам"

    Предисловие Л. Загальского
    В переполненном вагоне утренней "подземки" невольно стал свидетелем такой сцены. Нос к носу столкнулись две знакомые женщины. Заохали: "Ну, как дела?" - "Ой, сплошной стресс!"
    С тех пор как выдающийся канадский физиолог Г.Селье запустил на орбиту это слово, оно прочно вошло в наш лексикон наравне со "спутниками", "микрокалькулятором", "аэробикой". Стресс неумолимо напоминает о себе огромным количеством инфарктов и неврозов, различными дистониями. Даже язву желудка считают болезнью социальной.
    Люди стали бегать по утрам, в свободное время погружаться в бассейны, топтать гаревые покрытия теннисных кортов. "Встречайте неприятности жизни бодрой пробежкой трусцой" - кроме этого нехитрого девиза да транквилизаторов (увы, небезвредных для здоровья) для снятия стресса медицина ничего предложить не может.
    А вот если бы появился некто и сказал: "Несколько тренировок, абсолютно необременительных, напротив, даже приятных, - и я научу вас управлять своим организмом, есть у меня некий золотой ключик". Пошли бы мы за ним?
    Пошли.
    Он научил бы студента бодрым приходить на экзамены во время изматывающих сессий, работницу часового завода избавил бы от перспективы заполучить профессиональную близорукость, чиновника - от гиподинамии, страдающего бессонницей обучил бы сладко засыпать в удобное для него время. Он вылечил бы наши городские мигрени, к зубному врачу мы шли бы с улыбкой во все оставшиеся зубы, потому что научились не чувствовать боли.
    Загадочное тяготеет к чудесному. Чудесное - к мистике. Трудно поверить, что у кого-то может оказаться ключ к самому себе.
    Однако такой человек есть. Доктор Хасай Магомедович Алиев.
    ...У меня на глазах происходило чудо. Обученные по методике Алиева люди (рабочие одного из заводов Еревана, где директор Э. А. Петросян создал врачам все необходимые условия для работы) прямо тут же, в обычной комнате, вызывали у себя сон и управляли его продолжительностью. Можно было даже не проверять по секундомеру: биологические часы человеческого организма работают с не меньшей точностью, чем механические или электронные. Люди снимали себе усталость, головную боль, поднимали настроение. По моей просьбе они одним лишь усилием воли обезболивали любой участок тела, хоть иголкой коли - ничего не чувствуют.
    Фокус интересен до того момента, пока фокусник не раскроет его секрет. "А-а, оказывается, все так просто", - разочарованно протянет зритель. Так что пока, не раскрывая секрета, как такое вообще возможно, отвлечемся, читатель, ненадолго.
    "Полноте презирать тело, полноте шутить с ним! Оно мозолью придавят весь ваш бодрый ум и на смех гордому вашему духу докажет его зависимость от узкого сапога" - эти слова принадлежат А. И. Герцену и, судя по всему, никогда не утратят актуальности. Как ни странно, имея практически неограниченные возможности управления своими эмоциями, поведением, мышлением, мы не можем справиться с обычной головной болью. Однако на земном шаре существует небольшая группа людей, которым собственное тело подчиняется так же легко, как кнопка выключателя нашего телевизора. Индийский йог, освоивший специальные упражнения, долгое время приучает себя обходиться минимумом одежды, не испытывать затруднений от холода, избегая огня и закрытых помещений. Не буду касаться религиозной стороны дела, но так или иначе йогин (ученик) приобретает способность даже в сильный мороз носить одну лишь рубашку на голом теле.
    Ученика обязательно испытывают. Сидя на берегу реки в холодную зимнюю ночь, обернувшись в мокрое покрывало, он должен высушить его своим телом. Как только покрывало становится сухим, его заменяют новым, тоже влажным. Так продолжается до рассвета. Нормальным для йога считается, если ученик за ночь высушил своим телом три покрывала
    Трудно поверить, но я собственными глазами видел, как один из пациентов доктора Алиева заставил подняться ртутный столбик термометра до отметки в сорок один градус. Причем сделал это за несколько минут. Напомню, что йогам требуются для обучения десятилетия, причем жизнь их окутана туманом мистики, связана цепями всевозможных запретов. А пациент доктора Алиева - обычный городской парень двадцати пяти лет, программист ЭВМ.
    - Итак, каждый может овладеть методикой ключа? - спрашиваю у Хасая Магомедовича.
    - Каждый. Если, конечно, этого захочет. Существует оригинальная теория о том, что вообще мы устроены так, что в процессе эволюции все больше функций организма должно подчиняться сознательному контролю со стороны человеческой психики. А значит, саморегуляция в этом смысле способствует ускорению эволюционного развития человека. Единственный способ справиться со всевозрастающими информационными, эмоциональными, стрессовыми нагрузками - научиться правильно использовать внутренние резервы человеческого организма.
    Что же у нас для этого есть? К сожалению, очень и очень немного. Врач-психолог на предприятии сегодня ни у кого не вызывает удивления. И в кабинет психологической разгрузки тоже никого не надо заманивать. После шума и грохота современного производства приходишь в тихую комнату. Картины на стенах, ковры на полу, рыбки в аквариуме, мягкий свет, тихая музыка. Садишься в удобное кресло, закрываешь глаза, и врач, командам которого ты повинуешься, обучает тебя, как расслабить свое тело и за короткое время отдохнуть, набраться бодрости, забыть об усталости. Это есть так называемая аутогенная тренировка. Приобретенными с ее помощью навыками можно пользоваться самостоятельно - на работе и дома. Но аутотренингом овладеть непросто: нужно несколько месяцев занятий с тренером-врачом, не во всякой обстановке его удается применять.
    Хасай Магомедович Алиев пошел значительно дальше. Врач-психотерапевт объясняет пациенту, что после одного-двух пятнадцатиминутных занятий он сможет научиться управлять уровнем своей внушаемости. Обучаемого просят встать прямо, голову слегка откинуть назад, смотреть прямо перед собой, чуть выше уровня глаз в ОДНУ ТОЧКУ, без напряжения, словно в пустоту.
    Затем в ход идут испытанные приемы внушения, и мозг погружается в удивительно приятное состояние полубодрствования-полусна. Хочу сразу заметить - ничего общего с обычным гипнозом. Именно в этом особенном состоянии навсегда в памяти останется фраза врача: "Всякий раз и в любой обстановке, в положении сидя, стоя или лежа, при шуме и без шума, если вы мысленно сосчитаете от одного до пяти, обязательно автоматически войдете в режим саморегуляции" Это и есть ключ к самому себе. Человек становится способным осуществлять управляемую связь между своими психическими и физическими функциями. То есть нашему желанию становятся подвластны такие системы организма, которыми в обычном состоянии мы управлять не можем. Ключ - как бы выключатель, кнопка, нажав которую можно привести в действие уже выработанную рефлекторную цепочку. Достаточно, глядя в одну точку, сосчитать до пяти, как автоматически достигается желаемое состояние - можно расслабиться или сосредоточиться.
    Удивительные возможности открывает метод Алиева!
    "0тдел условий труда Госкомтруда СССР считает, что предложенный товарищем Алиевым X. М. метод управляемой психофизиологической саморегуляции может успешно применяться в целях самоподготовки человека к предстоящей напряженной деятельности, снижения отрицательного влияния монотонности труда и стрессовых нагрузок, сокращения сроков и повышения качества профессионального обучения
    Заместитель начальника отдела условий труда А. Елисеев".
    С помощью метода Алиева (по предварительным подсчетам) работоспособность у людей повышается в 2, 5-3 раза. И это без малейших физических затрат.

    "Руководство Центра подготовки космонавтов имени Ю. А. Гагарина сообщает...
    По результатам ознакомления с методом... считаем целесообразным и необходимым его дальнейшую разработку и внедрение для практического использования в целях повышения надежности деятельности операторов в экстремальных условиях, а также лечения заболеваний.
    Дважды Герой Советского Союза, летчик-космонавт СССР А. Николаев"

    Работая в Центре подготовки космонавтов. X. М. Алиев научил космонавтов, испытавших ранее состояние невесомости, воспроизводить его с помощью управляемой саморегуляции на Земле, тренируя свой организм к последующим полетам.
    "Управляемой саморегуляции было обучено 75 больных в республиканской клинической больнице, использовавших полученные навыки до, во время и после операции. Операции проводились под местным обезболиванием по поводу общехирургической и ЛОР патологии у больных в возрасте от 18 до 60 лет.
    До операции больные улучшали ночной сон и под контролем врача корректировали свое общее функциональное состояние. Во время операции вызывали релаксацию с понижением болевой чувствительности. После операции использовали саморегуляцию для снятия болевого синдрома, коррекции общего состояния и улучшения ночного сна.
    Министр здравоохранения Армянской ССР Э. Габрнелян".
    Можно себе представить, как трудно уснуть накануне операции, даже если это обычный аппендицит. Пациенты Алиева спали как младенцы. Более того, они почти не ощущали боли. Как обобщает в официальной справке министр здравоохранения Армении, "отмечено уменьшение расхода анальгетиков и седативных препаратов примерно на 60 процентов".
    Мы много и справедливо критиковали Минздрав СССР за косность, нежелание видеть и внедрять новое Но вот наконец повод сказать и добрые слова. Заместитель министра здравоохранения СССР А. Москвичев оперативно рассмотрел результаты разработок X. Алиева, утвердил необходимые методические рекомендации для внедрения в практику здравоохранения. Решением Совета Министров Дагестанской АССР (Хасай Магомедович родился в Махачкале, окончил Дагестанский мединститут) в республике недавно создан центр саморегуляцин и уже принял пациентов.
    Итак, стало осуществляться дело большой общечеловеческой важности. Трудно даже перечислить все блага, которые оно несет обществу, измученному цивилизацией. Ключ должен иметь каждый - и академик, и герой, и мореплаватель, и плотник... По-видимому, уже через несколько лет, если, конечно, метод X. Алиева получит соответствующее распространение, его освоят десятки тысяч людей. Он не требует никаких материальных затрат. Казалось бы, чего проще: сосчитай до пяти, а перед тем, как это сделать, сформулируй необходимую программу, задай время ее реализации. И как только мысленно произнесешь "пять", механизм заработает
    - Но какова же цена этим удивительным превращениям, которые сможет совершать в себе человек? - спрашиваю я у Алиева. - Существует, в конце концов, закон сохранения энергии. Приобретая в одном, теряешь в другом. Не может же человек вот так запросто получить волшебную палочку я осуществлять все свои желания? А если эти желания безнравственные?.. Согласитесь, у всякой медали все-таки две стороны.
    - Цена есть всему. Но в данном случае за приобретение ключа человеку ничего платить не нужно. Его невозможно и употребить во вред себе и окружающим. Едва разум начинает входить в разногласие с поданной командой, включается система торможения, ключ проворачивается в замке.
    - Что ощущает человек в самозапрограммированном, так сказать, состоянии? Видит ли он реальность мира или, наоборот, отрешается от всего земного?
    - По желанию ключ позволяет как сохранить чувство реальности, так и углубиться в себя. Например, быстро, крепко и на четко установленное время заснуть.
    - А есть ли ключ у вас самого?
    - Пока нет. И вовсе не потому, что сапожник всегда без сапог. Ключ дается только через вызываемое особенное состояние организма. Сам человек одним пониманием механизма вызвать это состояние вряд ли сможет. Мне, наверно, тоже нужен на первый раз тренер.
    Во время телевизионной передачи, в которой X. М. Алиев демонстрировал свой метод на группе московских студентов, в студию были приглашены представители самых разных научно-исследовательских институтов: биологи и физики, социологи и педагоги, кибернетики и врачи. Всех интересовали научные и технические подробности метода. И вопросы были разные: не самообман ли ваш метод? Не напоминает ли он собой детскую пустышку, суррогат материнской груди?.. Но один вопрос сформулировали сообща: "Не вторгаетесь ли вы в святая святых - в автономно заданный процесс деятельности человеческого организма?"
    - Я такой проблемы не вижу, - ответил Алиев.
    -Самого себя еще никому обмануть не удавалось. Ключ просто не сработает. Кроме того, совершенно точно наукой доказано, что ни гипноз, ни аутотренинг, ни управляемая саморегуляция никакой опасности для здоровья не представляют. Сложнее обстоит дело с программами. Готовлю пакеты программ, которые помогут людям научиться избавляться от вредных привычек (например, курения), работаю над созданием комплекса физических упражнений для обладающих ключом, тренировочных программ по различным профессиональным видам деятельности. Ключ без программы - ничто.
    Интересная деталь. Новый метод X. М. Алиев хотел зарегистрировать в качестве изобретения. Однако в Госкомитете по делам изобретений и открытий сказали: "У вас нет в изобретении никакого материального предмета. А значит, зарегистрировать его невозможно".
    Невозможно. Ну и ладно. Не в этом суть. Думаю, что вклад в науку состоит часто не в открытии нового явления или факта (их и без того накоплено огромное количество), но в способе нового понимания, толкования и применения уже известного. Управляемая саморегуляция, если нам, людям, умело ею воспользоваться, сулит стать Голкондой, где можно будет черпать и черпать доселе невозможные вещи. Метод Алиева свидетельствует, что человек сегодня может ставить перед своей психикой самые дерзкие задачи и успешно решать их.
    Леонид ЗАГАЛЬСКИЙ

    Содержание

    ДЛЯ КОГО НАПИСАНА ЭТА КНИГА

    Я уверен, что лучшие книги те, которые помогают человеку самосовершенствоваться.
    Эта книга о методе управляемой саморегуляции. Почему он так называется, не тавтология ли это - управляемая саморегуляция?
    Дело в том, что существует понятие "саморегуляции", которое в большинстве случаев относится к естественной автоматической саморегуляции организма. Это есть так называемый "гомеостаз". Гомеостатические биоавтоматы вырабатывались всем ходом эволюционного развития человека и служат ему для сохранения стабильности внутренней среды организма, то есть для его нормального функционирования в различных изменяющихся условиях. Например, появился ветер, у человека соответственно изменяется тонус кровеносных сосудов головного мозга, авторегулируется давление крови. Гомеостаз, или автомат жизнеподдержания организма, вырабатывался миллионы лет. Он работает независимо от сознания человека: спит он или бодрствует. Его защитно-приспособительные реакции при здоровом организме незаметны для сознания и не отвлекают психику от решения высших задач (именно в этом одна из причин нежелания, например, профилактически заниматься физкультурой, независимо от убеждения в ее полезности).
    Управляемая саморегуляция - это метод сознательно-волевого управления внутренними процессами собственной психики и организма в целом.
    Меня часто спрашивают: обучившись саморегуляции, не обедним ли мы себя эмоционально? Ведь каждый человеческий опыт индивидуален, это процесс интимный. Чтобы обрести культуру чувств, человек должен испытать не только счастье, но и душевные драмы, потрясения, мучительные сомнения. Вся драматургия чувств, которую переживает человек, и ведет к душевной, духовной культуре. А человек эгоистичен (если вспомнить, что писал о "разумном эгоизме" Чернышевский), научившись гасить чувства, приносящие страдания, он немедленно попытается от них избавиться. И тем самым придет в противоречие со своей собственной природой как существа духовного. И даже приводят литературные примеры: в знаменитом булгаковском романе Маргарита просит Бога избавить ее от памяти о Мастере, от любви к нему, и какое ужасное наказание за это несет - становится ведьмой.
    Не станем ли мы похожими на созданного причудливым воображением Гёте Гомункула, тем странным существом - полуребенком-полустариком, который утомлен опытом и мудростью, не начиная жить; который знает все, видит все тайны мира, но защищен от жизни тонким стеклом лабораторной вагнеровской реторты? И как только действительность вторгается в его душу в виде любви, когда Вальпургиевой ночью он видит богиню здоровья и красоты, прекрасную, только что вышедшую из моря, летит к ее ногам, реторта разбивается, и первая минута его жизни становится минутой смерти.
    Не предугадал ли гётевский гений то душевное, духовное обнищание, к которому и ведет нас так называемый "разумный эгоизм"?
    На эти справедливые опасения я могу ответить только одним убеждением - саморегуляция основана исключительно на развитии индивидуальных свойств личности, на ее заданных природой возможностях.
    Эта книга носит просвещенческий характер. Сегодня, когда человек утратил естественную экологическую нишу, в которой существовал веками, он должен знать о подстерегающих его опасностях, должен иметь представление и о своих психофизиологических возможностях. Еще на рубеже XIX и XX веков В. И. Вернадский, изучая антропо-генные воздействия на окружающую среду, сформулировал идеи единства всех эволюционных процессов, протекающих на Земле - геохимических и физических, развития живого вещества и человеческого общества. Им было создано учение о ноосфере - сфере деятельности разума. А это предполагает выработку нового мышления в условиях новых, непривычных форм жизни, если человек надеется в них выжить, я бы даже сказал, человек должен выработать новый поведенческий кодекс.
    Человек не есть сложившийся психофизический организм, он находится в развитии. Если проследить эволюционное развитие человека, которое непрерывно продолжается, можно увидеть одну характерную закономерность: все больше функций организма подчиняется сознательно-волевому управлению, все больше возможности человеческого сознания не только как творческого организатора его внешней деятельности, но и как регулятора его внутренних процессов, расширяются.
    В глубокой древности, на заре своего развития, человек не мог произвольно, по желанию, и пальцы сжать в кулак. Для этого нужен был тигр, на него нападающий. И пальцы сжимались автоматически в порядке защитно-рефлекторной реакции.
    Затем на смену "биоавтомату", руководимому инстинктами и рефлексами, подражанием авторитетам, стал приходить человек сознательный - гомо сапиенс, способный сначала вызвать сжатие кулака уже без тигра, но с помощью образа тигра (как, например, и сегодня зрачок нельзя расширить или сузить усилием воли без привлечения образа яркого света или темноты), а затем, по мере развития, и без образа раздражителя - одним лишь волевым желанием.
    Весь этот процесс перехода от стадии биоавтомата к человеку разумному, который совершался не без участия трудовой деятельности, привел наконец к укорочению связей между целью и включением исполнительных органов.
    Почему же человек не остался на стадии биоавтомата и продолжает развиваться в сознательном направлении?
    Этому посвящены многие теории. Нас же интересует в этом вопросе идея о том, что принцип автоматического функционирования человека не может полностью обеспечить его выживание в непредсказуемой изменяющейся обстановке. Древний механизм адаптации срабатывает на основе уже имеющегося опыта, а перед человеком часто возникают ситуации, когда требуются интенсивное расширение этого опыта, прогнозирование действий, учет возможных результатов. Необходимость прогнозирования действий в зависимости от цели и ситуации стимулирует развитие соответствующих органов и систем человеческого организма и таким образом стимулирует развитие сознания.
    Именно на этом уровне развития у человека появилась потребность использовать для достижения своих целей внутренние процессы. Так, например, тренируя свою память, можно более успешно овладевать иностранными языками, а подчинив сознательному контролю терморегуляцию организма - обходиться при простудах без аспирина или научиться работать на жаре с меньшим утомлением.
    К сожалению, на сегодняшний день многие функции организма так и остались пока непроизвольно-автоматическими. Человек не может без специальной тренировки по своему желанию регулировать давление крови, управлять тонусом кровеносных сосудов, обезболивать желаемый участок тела. Сюда следует отнести и весь тот сложный, недоступный пока сознательно-волевому управлению, комплекс внутренних механизмов, называемых обычно резервными возможностями человека.
    Исходя из того, что эволюционное развитие человека направлено от биоавтоматического производства адаптации к принципу сознательно-волевого самоуправления, можно сказать, что методы обучения человека саморегуляции в определенной мере служат оптимизации его эволюционного совершенствования.
    Это дело святое, им следует заниматься неотложно. И вот почему.
    Говоря о нашем времени, мы привычно произносим: в наш бурный век, в наш стремительный век. И в этих словесных стереотипах истина. Обратимся к авторитетному мнению ученого: "В "доброе старое время", - пишет академик Н. Н. Моисеев, - отцы и дети жили, как правило, в очень похожих условиях:
    они почти не менялись в течение жизни целого поколения. Теперь же все стало по-другому, и два соседних поколения в развитых странах живут в условиях весьма отличных. Отсюда у них весьма различные восприятия окружающей действительности. И основная причина - стремительность процесса развития науки и техники, рост могущества цивилизации. Темпы научно-технического прогресса не проявляют тенденции к снижению. Жизнь не стремится вернуться в русло спокойного, умеренного развития... И общество непрестанно должно приспосабливаться к новым возможностям..."
    В этих условиях возникает настоятельная необходимость совершенствовать функциональные возможности человека, повышать его защитно-адаптивные качества. Сегодня, когда, с одной стороны, человек существо сознательное, а с другой - его природный биоавтомат остается пока еще недостаточно "поворотливым" применительно к новым условиям жизни, начинается интенсивный процесс самосознания человека, пытающегося сознательно управлять своими внутренними, доселе автоматическими реакциями. И да поможет ему в этом деле саморегуляция, которая, по существу, должна стать в будущем неотъемлемой частью общей культуры человека. Чем больше параметров сознательно контролируются, тем больше степеней свободы.
    Каким он будет, будущий человек - гомо футурум? Занимаясь саморегуляцией, следует об этом задумываться всерьез - от этого зависит наше будущее. Ибо в наш действительно стремительный век биоавтомат начал давать сбои. Появились признаки ослабления адаптации, что выражается в росте неврозов, стрессогенных, психосоматических заболеваний, инфарктов... Под натиском возрастающих темпов жизни, все новых и новых, непривычных видов деятельности, трагических нарушений экологической среды человеку жизненно необходимо научиться переводить иногда естественный защитный биоавтомат в режим "ручного" управления, помогать ему сознательно-волевой саморегуляцией. Поэтому в отличие от понятия "саморегуляция" появилось название метода - управляемая саморегуляция.
    Под таким названием новый метод и был утвержден Минздравом СССР и рекомендован к практическому применению в целях снижения стрессовости и утомляемости у работающего человека, повышения его работоспособности и оптимизации процессов тренировки и обучения, а также для психопрофилактики и лечения психосоматических заболеваний, пограничных нервно-психических нарушений.
    В дальнейшем мы будем его называть для удобства методом саморегуляции (без слова "управляемая").
    Есть у этого метода и еще одно рабочее название - ключ. Так его именовали в различных публикациях, начиная с 1981 года, после изобретения метода; термин "ключ" упоминался нами в ряде научных статей в таких журналах, как "Электронная промышленность" (статья "Некоторые вопросы промышленной психофизиологии"), "Психологический журнал", "Физиология человека" (статьи "Методика оптимизации работоспособности человека", "Эффекты теплового воздействия").
    Термин "ключ" на первых этапах внедрения метода был даже удобен. Например, когда проводилась работа в знаменитой клинике глазной микрохирургии С. Н. Федорова, подготавливаемых к конвейерной операции больных спрашивали: "У вас есть ключ?" Если ключ был, отменяли предоперационную премидикацию. Больные сами производили обезболивание, снимали свой страх перед операцией.
    В дальнейшем, когда с помощью нового метода пытались снижать утомляемость у работников монотонного труда на предприятиях электронной промышленности или обучали комфортизации самочувствия солдат-пограничников после бессонного ночного дежурства, слово "ключ" стало употребляться все реже и было заменено более естественным и привычным выражением "обучаться саморегуляции", или "владеть саморегуляцией".
    В 1983 году в журнале "Электронная промышленность" вместе со статьей о саморегуляции появилась довольно дерзкая для того времени фотография: работница, гордо откинув голову, спит за микроскопом на своем рабочем месте. Довольно необычное зрелище; через одну-две минуты (по собственной программе) она автоматически проснется и, хорошо отдохнувшая, свежая, снова приступит к работе. Как Штирлиц в известном фильме. Только здесь, на предприятии, такую уникальную способность имели несколько сот человек.
    Такие статьи о психофизиологии, а они начали появляться на страницах подобных журналов все чаще, являются характерной приметой нашего времени. Проблемы психологии, физиологии человека стали изучаться в различных областях человеческой деятельности, ранее к этим вопросам отношения не имеющих, Так, в сугубо техническом журнале "Электронная промышленность" для моих работ была открыта рубрика "Системы психофизиологического регулирования".
    Например, в одном из крупных производственных объединений в Армении, где при содействии директора Э. А. Петросяна была создана комната психологической разгрузки, работники цехов должны были посещать ее для восстановления своих сил. Здесь и музыка, и панорамные слайды с видами природы, и шум бегущей воды. Для человека, по роду своих занятий не имеющего отношения к производству, все это может показаться детскими играми, а оператор микросборки, целый день работающий с микроскопом, знает цену приятного отдыха глазам. Но сотни людей большого интенсивного современного производства не могут одновременно и постоянно пользоваться этой комнатой. Поэтому на ее базе был создан Центр обучения саморегуляции, куда группы работников приходили уже не только для отдыха. Здесь они получали навык саморазгрузки, которую могли бы производить в удобный для себя момент на рабочих местах. Состояние саморегуляции гораздо полезнее как психотерапевтическое средство в сравнении с обычным пассивным отдыхом. В результате ее применения у работников снизилась утомляемость, исчезли головные боли, а по вечерам, дома, они уже могли свободно смотреть телевизор или читать без обычного напряжения и "песка в глазах".
    Применение саморегуляции аналогично психотерапевтическому сеансу у врача. Только здесь не нужно ходить в поликлинику, каждый сам для себя становится психотерапевтом, обучившись собственной волей восстанавливать силу организма.
    Саморегуляция по своей природе универсальна и может быть использована как полезный инструмент в любой области жизни и деятельности человека. Но особенно незаменима она там, где к организму человека предъявляются повышенные требования. Не случайно методом саморегуляции живо интересуются не только больные, желающие быстрее излечиться, но и здоровые люди, связанные с напряженным умственным или физическим трудом.
    Так, обучение саморегуляции стало традиционным для заседаний Всесоюзного клуба директоров промышленных предприятий под руководством академика А. Г. Аганбегяна, а председатель известной рижской агрофирмы "Адажи" Герой Социалистического Труда и член-корреспондент ВАСХНИЛ А. Э. Каулс специально приезжал ко мне в Махачкалу обучиться полезным навыкам; он предложил к тому же использовать приемы саморегуляции в системе обучения управленческой деятельности."
    Для кого написана эта книга? Вопрос далеко не праздный. Прежде всего потому, что медицинские методы обычно принято описывать в специальных изданиях. Но главное - обучать саморегуляции имеет право только врач-психотерапевт, прошедший специальную подготовку. Стало быть, самоучителем по саморегуляции эта работа быть не может.
    И тем не менее книга перед тобой, читатель. И смысл ее издания, по моему мнению, выходит за рамки прикладного назначения. Объяснюсь. Многие из нас в каких-то ситуациях испытывают психологический дискомфорт. Это может быть связано и с недостатком воспитания, то есть с отсутствием коммуникабельных манер, и с дефицитом внутренней раскованности, и с особенностями психики. Каждый может припомнить из своей жизни не одну унизительную ситуацию, когда не знал, что сказать, как поступить, или не проявил выдержки, сорвался, наделал глупостей... Для людей эмоционально впечатлительных такие в общем-то незначительные события перерастают подчас в драму, а то и в трагедию. Причина этого в отсутствии психологической культуры, что является сегодня всеобщим нашим недостатком. И необходимость в ней мы испытываем. Не секрет, что некоторые люди берут в частном порядке (за немалую плату) сеансы у психологов, чтобы обучиться чувству самодостаточности, обрести уверенность в себе, не тратить слишком много душевной энергии на переживание пустяков. Все мы свидетели того, как всевозможные "самиздатовские" трактаты по йоге, китайской гимнастике, руководства, подпольные лечебники с неизменным успехом кочуют из рук в руки, обещая наиболее усердным последователям обретение нирваны, завидного долголетия и даже бессмертия. "Новообращенные" собираются в общества, где коллективно овладевают приемами медитации, релаксации и т. д., с истовостью средневековых чернокнижников ищут смысл жизни, доходя порой до абсурда, ибо все это часто далеко уводит "ищущих" от самой жизни.
    С другой стороны, имеется немало легализованной и широкодоступной литературы по аутогенной тренировке, которой занимаются тысячи людей. Из этих источников можно почерпнуть сведения и о других видах и методах саморегуляции, с их помощью овладеть полезными оздоровительными упражнениями.
    Чем же так отличается наш метод саморегуляции от других и почему к нему предъявляются столь высокие требования при его популяризации?
    Дело в том, что этот новый метод основан на частичном использовании элементов гипнотехники. Именно применение гипноза при обучении саморегуляции требует медицинского контроля, но в то же время обеспечивает необычайно высокую, по сравнению с другими методами, скорость обучения, которая превышает, например, овладение аутотренингом в десятки раз.
    В процессе множества дискуссий с врачами, философами, педагогами, социологами и психологами, знакомыми не только с практикой, но и с научно-теоретической, методологической стороной вопроса о саморегуляции, мы пришли к единому мнению: просвещение по данному вопросу необходимо. Отсутствие соответствующей информации, в частности, знаний о резервных возможностях человека, нередко создает ложные представления о саморегуляции вообще, мешая эффективной выработке нужных навыков в процессе обучения. Так, даже среди достаточно образованных людей встречаются приверженцы оккультно-мистических учений, требующие от врача-специалиста, чтобы он немедленно раскрыл им их феноменальные возможности: обучил телепатии, левитации (летанию) или, на худой конец, подсказал, как с помощью саморегуляции можно научиться ходить босиком по битым стеклам и не порезаться, что демонстрируется, как правило, в фильмах про йогов. (Хотя, наверное, уже всем известно - лежать на груде битых стекол может каждый, чем больше куча - тем меньше вероятность порезаться. А спать на "гвоздях" ипликатора Кузнецова для некоторых людей даже приятно. Образ Рахметова из романа Чернышевского меркнет с развитием знаний об этих физиологических законах.)
    Таким образом, научно-популярная информация для подготовки человека к обучению саморегуляции дело весьма важное и нужное. От этого зависит не только эффективность практического обучения, но и защищенность человека от влияния всевозможных лжеспециалистов и шарлатанов, обещающих моментально выучить желающих всем тайнам саморегуляции.
    В книге вы найдете описание нескольких практических приемов метода, которые можно освоить самостоятельно: как снять у себя нервное перенапряжение или утомление, быстро восстановить силы. Практика описания аналогичных приемов в широкой литературе имеется. Так, например, каждый желающий может в принципе ознакомиться с упражнениями йогов или аутотренингом. Надеюсь, вы на деле убедитесь, что с помощью упражнений по саморегуляции снять нервное напряжение и восстановить силы можно проще и эффективнее.
    Итак, эта книга для тех, кто хочет познакомиться с методом саморегуляции и взять его при желании как инструмент для успешного достижения своих жизненных и творческих целей, для сохранения своего здоровья и долголетия.
    Эта книга также и для тех, от кого в немалой степени зависит решение вопросов по созданию широкой системы обучения саморегуляции.
    И, конечно же, она для специалистов, занимающихся вопросами саморегуляции. Среди них немало тех, которым кажется, что они все об этом знают. Знать все о саморегуляции невозможно, потому что она направлена на раскрытие возможностей человека, реализацию его физического и творческого потенциала. А он, думается, бесконечен.
    Начинать и теоретическое, и практическое освоение саморегуляции надо с оптимизмом. Следует помнить, что саморегуляция, как бы она ни была проста в освоении по сравнению с другими методами и системами, все же не волшебная палочка, а медицинский метод, требующий последовательного труда и доверия.
    Мне, автору этого метода, удалось открыть только одну страницу из необычайно важной и интересной для всех нас области, но эта страница, как сказал один из моих учеников, врач Я. Лесюк, оказалась такой огромной, что переворачивать ее придется всем вместе.

    Содержание

    ЧТО МОЖЕТ ДАТЬ САМОРЕГУЛЯЦИЯ ЛИЧНО ВАМ

    Если вы устали после напряженного умственного или физического труда, а для отдыха или сна нет соответствующих условий и времени, с помощью саморегуляции вы сможете быстро восстановить свои силы. Даже, если это нужно, не отходя от своего рабочего места.
    Саморегуляция может вам пригодиться не только для интенсивной реабилитации, то есть для восстановления сил, но и для эффективной настройки на предстоящую деятельность. С помощью саморегуляции психика и организм без труда переключаются с одного вида деятельности на другой, быстрее нейтрализуя следовые реакции предыдущих событий. Она полезна и для снятия различных отрицательных эмоций, переживаний, мешающих настроиться на определенную работу.
    С помощью саморегуляции можно быстрее реализовывать любые известные формулы самовнушения, практикуемые, например, в аутотренинге, такие, как: релаксирующая ("я расслабляюсь, отдыхаю, в теле теплота и тяжесть, приятная сонливость..."); комфортизирующая ("я хорошо себя чувствую, во мне много сил..."); тонизирующая ("я полон бодрости и энергии, весь как пружина, готов к работе..."); настроечная, применяемая при подготовке к какой-либо деятельности, и другие.
    Если вам предстоит обучение каким-либо навыкам, профессиональным или любым другим, саморегуляция ускорит их усвоение. Кроме того, используя саморегуляцию, можно нейтрализовать мешающие в новой работе старые стереотипы, перестроить их в нужном направлении, а в необходимый момент оживить их. С помощью саморегуляции можно успешнее и быстрее осваивать любой новый вид деятельности - от балета до тренировки организма перед предстоящим космическим полетом.
    Саморегуляция поможет вам меньше болеть, поддерживать хорошую работоспособность, а в случае необходимости - мобилизовать все силы для рекордного прыжка или преодоления стрессовых ситуаций либо депрессий. Владея навыками саморегуляции, вы сможете помочь своему врачу при лечении какого-либо своего недуга, выполняя по его совету соответствующие психофизиологические упражнения и психотерапевтические самовнушения. С помощью саморегуляции увеличиваются защитные силы организма, что, в свою очередь, подкрепляет эффект других видов лечения, обеспечивая комплексный характер лечебного процесса.
    Хорошим подспорьем вашей силе воли явится саморегуляция при желании бросить курить или отказаться от других вредных привычек.
    Это инструмент, с помощью которого вы можете развивать свои волевые, творческие, физические и адаптивные (защитно-приспособительные) возможности в желаемом для вас направлении.
    С юного возраста вы мечтаете овладеть собой, начать жизнь по-новому, стать хозяином своих слов и поступков, быть конструктором своего характера. Если вы способны иметь и создавать идеалы, саморегуляция - это тот ключ, который поможет вам настраивать весь свой организм в направлении их достижения, это способ самоорганизации в соответствии с желаемыми целями.

    Содержание

    ЕСТЬ ТАКОЕ ОСОБОЕ - НЕЙТРАЛЬНОЕ - СОСТОЯНИЕ

    Вселенная открывается в гармонии разума и души - не просто фраза.
    Для того чтобы управлять своим внутренним биоавтоматом, то есть ввести его в режим "ручного" управления, следует выйти на то нейтральное состояние в механизмах мозга, пользуясь которым возможно переключать деятельность внутренних систем организма по своему сознательному усмотрению.
    Есть такое особое состояние, при котором легко и свободно дышится. Все внутри как бы освобождается. Его трудно выразить словами. Каждый его может чувствовать по-разному. Оно удивительно приятное, в этом состоянии происходит гармонизация организма, устанавливается равновесие души и тела.
    Голова в этом состоянии как бы "пустая", в ней бездна, ничем не заполненная; нет мыслей, ни на что не хочется обращать внимание. Все тело отдыхает, накапливает силы. Признаки этого состояния иногда возникают сами по себе. Например, когда человек очень устал и сидит как бы оцепенев, бездумно уставившись в одну точку. Это мозг включает защитно-восстановительную реакцию, переключается от расхода сил к их накоплению.
    Или, к примеру, когда у бегуна открывается "второе дыхание": дышать становится легче, в теле появляется необычная легкость, бег стал приятен, кажется, можно теперь бежать бесконечно. Это под воздействием критической нагрузки рефлекторно-автоматически включилось особое восстановительное состояние, заработал менее затратный механизм - режим экономного использования энергии.
    Иногда это состояние гармонизации включается во сне, особенно у детей, и тогда они "летают". Говорят, когда дети во сне летают, значит, они растут.
    Это состояние внутреннего комфорта, когда открывается естественное свободное дыхание. Нередко оно возникает и при специальных упражнениях йоги или, например, при "задержках" дыхания по Бутейко. Суть его состоит в том, что гармоничное дыхание у человека осуществляется в очень экономной структуре, оно ближе к поверхностному. Человек, овладевший таким дыханием, становится более здоровым. Но, к сожалению, не каждому удается этому научиться.
    Когда автор этой книги продемонстрировал упражнения, включающие состояние саморегуляции, К. П. Бутейко, тот, испытав их на себе, воскликнул: "У меня дыхание стало таким, какое нужно! Ваш метод можно применять для тех, кто трудно этому обучается".
    Неважно, по каким причинам и с помощью каких способов это особое психофизиологическое состояние возникает, но, возникнув, оно восстанавливает истощенные или нарушенные нервно-психические или физиологические функции, лечит и омолаживает организм.
    У этого удивительного, животворного состояния много определений: медитация, Великое Ничто, нирвана, состояние цзен, мистическое состояние, самогипноз, аутогенное погружение... Несмотря на различие методов достижения этого состояния (которое мы называем состоянием саморегуляции), природа у него одна. Различны лишь способы его достижения.
    В нашем методе саморегуляции достижение данного состояния происходит необычайно быстро в сравнении с другими известными методами, а его применение - универсально, поскольку не ограничивается рамками существующих систем.
    Вот пример. Если в аутогенной тренировке саморегуляция осуществляется в условиях нервно-мышечного расслабления - в неподвижной, удобной позе, то саморегуляция по новому методу может производиться даже стоя на одной ноге и к тому же с включением движений. Находясь в особом состоянии, человек может учиться новому танцу, обучаться печатать на мнимой машинке, вырабатывать навыки вождения автомашины или самолета, прыгать с воображаемым парашютом, моделировать состояние невесомости перед полетом в космос и выполнять сложные физические упражнения. При этом у него включаются все соответствующие движения, меняется соответственно работа мозга, сердца, всех внутренних органов и систем и происходит ускоренная выработка осваиваемых навыков.
    Удивительные ощущения возникают иногда в состоянии саморегуляции. Открывается не только естественное дыхание, появляется необычайное ощущение блаженства, душевная эйфория, хочется петь, летать. Как будто камень упал с плеч. Праздник души. После этого - голова чистая, ясная, былую усталость или переживания как рукой сняло. Появляется желание работать, писать стихи, энергия кипит.
    В этом состоянии в мозге (который, как установили биохимики, является также железой) вырабатываются жизненно важные для нормальной работы организма гормоны и так называемые эндоморфины - внутренние наркотики. Они создают основу для положительных эмоций, терапевтически влияют на нарушенную работу органов, участвуют во внутренних механизмах адаптации и обезболивания.
    Человек по своей природе нуждается в том, чтобы время от времени испытывать состояние душевного раскрепощения, самообновления океана своей внутренней жизни, свободного самовыражения. Если же он психологически зажат, не свободен, он тяготеет к искусственным способам раскрепощения: душа требует сигарет, вина, наркотиков. Кроме того, зажатость приводит не только к неврозам, но и значительно повышает чувствительность человека к внешним психическим влияниям:
    чужого авторитета, стереотипа, команды, то есть возвращает его к стадий биоавтомата.
    Искусственный наркотик подавляет выработку аналогичных органических веществ в организме. Из-за этого образуется патологический порочный круг: абстинентный синдром (похмелье), жуткие боли "ломки" у наркоманов есть результат подавления производства внутренних анальгетиков.
    Один наркоман, обучившись саморегуляции, стал применять это состояние для вызывания у себя душевной эйфории без применения наркотика. Вскоре он смог избавиться от наркомании. Этот же опыт был затем проведен с алкоголиками, которые по совету врача вместо приема алкоголя воспроизводили у себя по памяти с помощью саморегуляции состояние опьянения, вернее, вызывали у себя ощущения душевного комфорта, уверенности в себе, внутренней раскованности, хорошего настроения, которые испытывали в состоянии опьянения. Таким образом, у них производилась стимуляция выработки эндоморфинов, что позволило им избавиться от пагубной страсти. Этот опыт послужил основой для создания оригинальной методики лечения алкоголизма на основе саморегуляции.
    Это чувство внутреннего раскрепощения хорошо выразила народная артистка СССР Людмила Касаткина. На вечере-встрече в ВТО, организованном в феврале 1988 года, вызвавшись на сцену и испытав состояние саморегуляции, она воскликнула:
    - Я столько лет от фильма к фильму стремилась к этому освобождению. Наконец-то вот оно!
    - А что это за свобода такая? - спросил ее тогда Михаил Ульянов.
    - Видишь ли, Мишенька, вот вы все сейчас на меня смотрите, а я стою с раскинутыми руками, как птица, в такой свободной позе, и мне все до лампочки!
    В конце вечера на сцену вышла уже обучавшаяся у меня ранее молодая актриса Алена Ахлупина. Решила убедить зрителей в полезности метода, продемонстрировать свои возможности.
    - Заказывайте свои пожелания, - обратилась она к зрителям, - я попробую их реализовать!
    - Вызовите у себя чувство вдохновенного порыва! - послышалось из зала.
    Алена мигом вошла в состояние, голова слегка откинулась, руки поплыли. Лицо засияло от удовольствия. И начался танец! Изумительной легкости и красоты. Все замерли.

    В какой-то миг Алена остановилась и, видимо, смутившись своего порыва, внезапно вышла из состояния. Отдышалась и сказала, что уже очень давно не испытывала "такого взлета чувств".
    - Интересно, а можно такие опыты ставить после шестидесяти? - пошутил Михаил Ульянов.
    Уже спускаясь вместе с ним в лифте, я предложил уважаемому актеру свои услуги.
    - Нет, нет, я пока подумаю, - сказал он. - Слишком уж все это неожиданно!
    А хорошо бы научить саморегуляции и актеров, и режиссеров.
    Для актера ведь важно войти в образ. Целая система Станиславского этому обучает. Имея необходимый навык, эта система станет работать, вероятно, более эффективно. А творческое долголетие?!
    Описать само состояние саморегуляции словами очень трудно. Это надо почувствовать. Так же, как трудно выпытать у йога описание нирваны. Он может дать вам рекомендации, как в это состояние входить: сосредоточьтесь, насколько можете, на пустоте, которая вас окружила; дайте поглотить себя этой пустоте, войдите в нее своим сознанием; пусть эта пустота поглотит, охватит весь ваш мозг... (это из практики шакти - погружения в Ничто). А вот как йога описывает самадхи: это состояние экстаза, в котором связь с внешним миром нарушается; это последовательность умственных состояний, которые становятся все более простыми, пока не завершаются в бессознательности.
    Но разве вам это что-то скажет о блаженстве освобождения, если этого состояния вы никогда не испытывали? Вообще описать любое ощущение необычайно сложно профессиональным языком. Это доступно лишь выдающимся художникам слова. А в нашем случае это возможно лишь с учетом того, что многие люди испытывали аналогичные ощущения непроизвольно или с помощью специальных тренировок. Кто не испытал, тому не объяснишь.
    Но просвещать надо. Ибо отсутствие информации в этой области опасно. Не потому ли погиб от рук своих лжеучителей известный киноактер Нигматулин (кумир каратэистов), что не знал о возможности получить состояние душевного просветления более доступным и простым для себя путем. И, как известно из нашумевшего в свое время судебного процесса, был убит своими "учителями" за непослушание. Его били до смерти, а он, каратэист, даже не сопротивлялся. Потому что, стремясь к достижению душевной гармонии, слепо верил своим "учителям", которые заставляли его просить милостыню, поститься, проходить всевозможные испытания над своим духом, телом и совестью - все это, по их убеждению, должно было сломить его эгоизм и гордыню, мешающие достижению самосовершенства и внутреннего лада. А он, уже начавший испытывать признаки этого состояния, конечно, стал автоматически отождествлять его с "процедурами" его производства. Друзья его не понимали, советовали бросить этих мракобесов. Но он-то пережил это состояние, а они - нет.
    Это как атеист, не испытывавший никогда чувства молитвенной благодати, убеждает верующего в том, что бога нет, не понимая, что при обращении к богу у верующего открывается божественное состояние гармонизации.
    А в наше время человек крайне нуждается в обретении уверенности в себе, своих силах, которую, можно сказать, утратил. Причин тому множество: и многолетняя унификация образа жизни, и порочная идеология "человек-винтик", и неизжитый страх перед репрессиями, и окрики командной системы, и почти смертоносный шквал информации. Ежедневно мы слышим об угрозе атомной войны, безнадежных экологических прогнозах, неумолимом шествии СПИДа по планете... Все это незаметно откладывается в нашем подсознании, в клетках памяти и ведет свою разрушительную работу. Человек, теряя уверенность в завтрашнем дне, становится растерянным, суетливым, нервозным, лишается природной способности в нужный момент мобилизовать свои силы, реализовать свои умения.
    Вот, к примеру, один характерный случай. Женщина, которую совсем недавно снимали на телевидении в группе заканчивающих курс обучения саморегуляции, после автокатастрофы попала в травматологическое отделение больницы. Врачей успели предупредить о том, что больная способна обойтись без обезболивающих лекарств. (У нее оскольчатый перелом правой ключицы и двух ребер). Она, вся в гипсе и в бинтах, со страдальческим выражением лица, никак не соглашалась вызвать у себя состояние саморегуляции и убрать боль: "Не смогу, не сумею. Делайте уколы!" Наконец согласилась, но с условием, чтобы врач, обучивший ее саморегуляции, стоял рядом. И я стоял! Она мгновенно погрузилась в нужное состояние, через некоторое время боль ушла, она вся преобразилась, открыла глаза, тут же схватила зеркальце и стала прихорашиваться. Женщина! Вот так-привыкли, чтобы рядом был начальник, руководитель. Разучились верить в себя. А веру эту надо укреплять. Необходимо учиться управлять собой. Для этого и нужна саморегуляция - инструмент самосозидания.
    И если религия воспитывала в человеке веру в бога, в то, что без божьей воли ни один волос не упадет с головы, наука о саморегуляции призвана открыть человеку веру в собственные возможности (что, конечно, ни в коем случае не соперничает с религиозным миропониманием).
    В чем же суть особого состояния? В союзе души и тела. Это связь духовного и материального; союз психики и физиологии на санскрите так и называется - "йога", то есть союз.
    Внутренний союз - это точка опоры. Овладев ею, можно, не дожидаясь критических нагрузок или переутомления, включать у себя процессы восстановления. В этом состоянии организм подвластен воле. Захотел, чтобы руки стали легкими, - они легкие, парят; захотел, чтобы открылось дыхание, - легко и свободно дышится; пожелал в жару, чтобы стало прохладно, - жара отступает; решил, что надо успокоиться, - обрел покой.
    Когда барон Мюнхгаузен говорил, что он вытащил себя из болота за собственные волосы, он, наверное, имел в виду саморегуляцию.. Ведь, как известно, барон говорил всегда только правду.

    Содержание

    УПРАВЛЯЕМЫЙ "СДВИГ ПО ФАЗЕ"

    Итак, в особом состоянии все системы мозга как бы разблокированы (как в коробке передач - да простят меня коллеги за такое сравнение) и готовы к новым переключениям, в зависимости от команды - волевой установки. В этом особом нейтральном состоянии человек испытывает приятную внутреннюю пустоту, отрешенность от мира и себя, душевное и физическое равновесие.
    В нейтральном состоянии все вокруг воспринимается равнозначно: нет главного и неглавного. Ни на что не хочется реагировать. Хочется быть в нем и отдыхать. Отдыхать столько, сколько требуется организму.
    Вспомним йоговскую "бесстрастность". Время как бы остановилось. Вообще нет времени. Равновесие. Дыхание естественное, открытое, свободное, легкое и равномерное.
    Это приятное равновесие - состояние, когда отдыхают душа и тело. И в то же время организм в этом состоянии повышенно готов к выполнению любого желания, обостренно чувствителен к каждому волевому усилию: пожелал, например, испытать прогулку на велосипеде или плавание в реке - руки и ноги вдруг включаются в действие, меняются соответственно ритм дыхания и работа сердца, возникают ощущения ветра, бьющего в лицо, или воды вокруг, даже птицы могут запеть на возникших из ниоткуда деревьях.
    Что же это за такое особое нейтральное состояние, владея которым, как ручкой скоростей, можно усилием воли переключать внутренние процессы организма? И возможно ли это вообще?
    Возможно! Такое особое состояние сознания (а точнее психики, а еще точнее - психофизиологическое состояние) давно известно под названием "гипноз"."
    Однако в нашей книге мы говорим о саморегуляции, то есть о том, каким способом человек может овладеть этим состоянием для реализации собственных желаний и целей, а не команд гипнотизера.
    Известный автор аутогенной тренировки И. Шульц также мечтал создать систему, с помощью которой человек мог бы управлять своим внутренним состоянием без всякой помощи гипнотизера. Шульц расспрашивал людей, испытавших на себе гипноз, и выделил три главных, на его взгляд, ощущения: чувство общей расслабленности, чувство теплоты и чувство тяжести в теле. Но прекрасная идея об универсальной саморегуляции выродилась и превратилась, по существу, в метод управления мышечным тонусом, поскольку Шульц, обучая людей вызыванию состояния саморегуляции, рекомендовал им самостоятельное производство этих трех характерных ощущений. А эти ощущения служили нервно-мышечной релаксации, которая требует удобной позы и расслабленной мускулатуры.
    Кроме того, путь к достижению саморегуляции с помощью аутогенной тренировки слишком длителен, поэтому утомителен и труднодоступен для лиц, не обладающих известной настойчивостью. Аутогенная тренировка, ограниченная релаксацией, не позволяет, например, делать то, что легко выполняется в состоянии обычного гипноза: петь, танцевать, разучивать прыжок с парашютом, учиться водить автомобиль...
    Почему же так произошло? Во-первых, путь к самогипнозу для большинства людей необычайно сложен, а попытка его упростить требует отказа от стереотипных представлений о гипнозе, укоренившихся в умах исследователей, а также от традиционного противопоставления гипноза и аутогенного состояния, гипноза и йоги, например.
    В литературе по йоге можно встретить мнение, что гипноз вреден, поскольку человек в этом состоянии способен терять внутреннюю целостность и самостоятельность. Той же противопоставленческой точки зрения придерживаются многие авторы по аутогенной тренировке, приводя в качестве доказательств экспериментальные данные (вплоть до фотографий внутренних процессов организма), якобы подтверждающие, что аутогенное состояние имеет иную природу, нежели гипноз.
    На самом же деле, как известно, экспериментальные интерпретации фактов в таком сложном вопросе, как целостность человека, зависят от исходной точки зрения и концепции автора исследования. Мы убеждены, что природа механизмов гипноза и саморегуляции едина, и подтвердили свою точку зрения экспериментально и практически тем, что тысячи людей обучаются по новому методу саморегуляции с помощью гипнотических внушений. Вся разница заключается лишь в том, что после такого обучения уже не нужен гипнотизер, человек сам контролирует и управляет своими гипнотическими процессами. Раскрытие единой природы этих якобы противоположных механизмов мозга позволило нам отказаться от релаксационной направленности состояния саморегуляции и использовать его возможности во всей универсальной полноте, присущей и обычному гипнозу. И здесь имеющийся в гипнологии опыт прямо указывает на перспективы и возможности саморегуляции. Да, человек с помощью саморегуляции может с собой сделать все то, что можно было бы сделать с помощью гипнотизера, но делает это сам.
    Однако вернемся к нейтральному состоянию. Признаки этого особого состояния нам известны не только в связи с гипнозом, но возникают иногда в обычной нашей жизни. Давайте вспомним еще раз, как мы сидим в моменты утомления, словно оцепенев и уставившись в невидимую точку. В глубинах нашего мозга происходит интимный процесс уравновешивания психических процессов, "перекачка" энергии от более напряженных участков к менее напряженным, мы будто заворожены: мозг отдыхает и восстанавливает свои силы. В момент усталости эта реакция мозга включается без нашего волевого усилия - защитно-рефлекторно, автоматически.
    С помощью саморегуляции можно научиться способу сознательного включения этой защитно-восстановительной реакции, и тогда мы способны, не дожидаясь переутомления, вовремя предупреждать усталость, беречь свою нервную систему от истощения, умело поддерживать свое здоровье и работоспособность.
    Признаки особого нейтрального состояния возникают у нас всякий раз, когда деятельность мозга переключается из одного режима работы в другой. Например, непосредственно перед засыпанием или утром в момент пробуждения возникает так называемое промежуточное состояние, когда вы уже не спите и в то же время еще не бодрствуете. Это промежуточное состояние между сном и бодрствованием наиболее благоприятно для самовнушений. Если обратиться к тысячелетнему опыту религиозного сознания (религиозной медитации), можно заметить, что оно использовалось для молитвенного ритуала. Вот как описывает Л. Н. Толстой в "Отрочестве" отношение человека верующего к утренней молитве: "Я не успел помолиться на постоялом дворе; но так как уже не раз замечено мною, что в тот день, в который я по каким-нибудь обстоятельствам забываю исполнить этот обряд, со мною случается какое-нибудь несчастье, я стараюсь исправить свою ошибку: снимаю фуражку, поворачиваюсь в угол брички, читаю молитвы и крещусь под курточкой так, чтобы никто не видал этого. Но тысячи различных предметов отвлекают мое внимание, и я несколько раз сряду в рассеянности повторяю одни и те же слова молитвы".
    С нашей узкоспециальной точки зрения приведенную ситуацию можно проанализировать следующим образом (ничуть не претендуя на анализ всей полноты явления): совершая утреннюю молитву, человек получает посредством самовнушения чувство уверенности в том, что он охраняем божьим провидением, то есть ощущение уверенности в себе. У него включаются соответствующие психические процессы. В этом отрывке есть еще одна характерная деталь: выйдя из утреннего состояния, Николенька, герой повести, уже не может сосредоточиться для молитвы.
    Это "просоночное" состояние обладает целебной ценностью: психотерапевты, практикующие аутогенную тренировку или другие методы самовнушения, рекомендуют своим пациентам научиться улавливать промежуточное "просоночное" состояние и использовать его для самовнушений. С помощью саморегуляции можно легко обучиться этому.
    "Просоночное" состояние известно и в гипнологии, оно называется сонмноленция и характеризует первую начальную стадию гипноза, когда пациент испытывает легкую дремоту, оцепенение, нежелание реагировать на окружающее, готовность подчиняться голосу и воздействиям гипнотизирующего. Здесь гипноза еще нет, но есть готовность к гипнотическому состоянию, когда психика и организм пациента начнут всецело управляться внешними командами.
    Само собой разумеется, если мы овладеем нейтральным состоянием, мы овладеем внутренней точкой опоры, с помощью которой сможем самостоятельно переключать свои внутренние системы.
    С точки зрения науки это нейтральное состояние выглядит так. Представим себе, что в обычном состоянии в мозге происходит процесс непрерывного сопоставления конкурирующих между собой сигналов: я вижу предмет, дотрагиваюсь до него, происходит подтверждение зрительного образа, слышу звук при постукиваний по нему, и так далее. Эти сигналы, поступающие от различных анализаторов (зрения, слуха), либо подтверждают воспринимаемый предмет, либо отрицают. Системный анализ взаимодействия с предметом удостоверяет его наличие, конфигурацию и свойства.
    Если же какой-либо из анализаторов не подтверждает сигналы другого, а противоречит ему (допустим, ваш палец проходит сквозь стакан, как сквозь пустоту), то включаются другие дополнительные анализаторные системы, перепроверяющие данные друг друга. Мозг устраивает эксперимент. Это модель обычного состояния работы нашего мозга.
    В нейтральном состоянии этого анализа нет. Все вокруг равнозначно. Психика человека подчинена готовности воспринимать действительность с определенной заданной точки зрения. С позиции психологической установки. Например, человеку в состоянии гипноза поступила от гипнотизирующего команда, что все вокруг окрашено в розовый цвет. И в его организме не возникает никакого противопоставления сигналов. Принцип их конкурентного взаимодействия здесь заменен принципом их установочного соподчинения. Все анализаторы переключены на одну направленность - фазу, настроены на одну волну: мозг будет выбирать из множества сигналов только те, которые подтверждают и реализуют принятую установку - весь мир розовый. Другие не имеющие к этому отношения сигналы блокируются.
    Представьте себе, что в момент генерализации установки из всего разнообразного, бесконечного внутреннего мира человека, его микрокосмоса, интенсивно синтезируется информация на установочно заданную тему - с блокированием всего, что этому мешает!
    Известно, что психика и организм человека богаты памятью поколений и его личным опытом, но, к сожалению, мы не умеем этим правильно пользоваться. Время от времени у человека проявляются дремлющие силы и возможности (иногда в стрессе), когда бессознательно возникшая программа деятельности активизирует весь функциональный опыт организма, имеющий отношение к установке.
    Академик В. Н. Черниговский сказал:
    "Память - это свойство целого организма". Под словом "целый" надо понимать все составные элементы организма, начиная с клетки. Оказывается, она обладает удивительными свойствами запоминать все, что с ней произошло в течение жизни. Вы укололи палец - она это помнит, обожглись - тоже помнит, ударились - и это помнит. Но, пожалуй, самое замечательное то, что она помнит состояние здоровья, в котором когда-то находилась (в случае, если в данный момент ее функции нарушены, но она сама жива). Мало того, она готова и стремится реализовать свое здоровое состояние.
    Условие для этого одно: создание человеком - сознательно! - фазы, в которой может реализоваться стремление клетки к здоровью.
    Здесь следует уточнить, что же такое фаза, или фазовое состояние. Это направленное состояние, когда вместо множества конкурирующих очагов возбуждения - доминант - в структуре коры головного мозга формируется однонаправленный механизм организации психической деятельности. Так, к примеру, влюбленный юноша, что бы ни делал, о чем бы ни пытался думать, - все его мысли направлены на предмет обожания. Или же, если вы прикажете себе в состоянии саморегуляции испытать ощущение тепла, то все механизмы мозга перестраиваются в заданном направлении, тогда как в обычном режиме мозга существуют конкурирующие сигналы.
    Таким образом, создание необходимой фазы, при которой реализуются нужные силы организма, возможно через нейтральное состояние.
    Фаину Г., которая владела саморегуляцией, попросили вызвать у себя особое состояние и в нем представить себя парящей в небе птицей. На одну только минуту! Она сидела на стуле. Войдя в состояние, так и "взлетела": руки пошли в стороны и вверх легко, величаво. Лицо стало изумительно красивым (вообще в режиме саморегуляции спадает нервная напряженность и лица у женщин обнаруживают удивительную красоту!). Дыхание стало гармоничным. Это было видно по единому ритму движения груди, корпуса, парящих рук. Вдруг ее корпус резко изогнулся, руки взметнулись, одна - вверх, другая - вниз, затем руки опустились, Фаина задышала спокойнее, открыла глаза. Несколько секунд сидела "пусто", потом пришла в себя, улыбнулась, сказала: "Как прекрасно! Такого у меня еще никогда не было! Сначала мне приходилось воображать себе крылья, перышки, а сейчас, когда вошла в состояние, - словно открылось все разом: и холмы подо мной, и стога сена, маленькие такие. Ничего не пришлось придумывать, картина сама выстроилась". Она говорит, а руки держит как-то странно и неподвижно на коленях - кисти вывернуты в стороны, под углом, как у грифа. "Что это?"-спрашиваем, показывая на руки. "Боже! Что это?" Она вздрогнула, побледнев, встряхнула руками, растерла кисти. "Надо же, я ведь себе этого в установке не задавала, они сами так сложились".
    Вот какое бывает мощное целостно-направленное согласование сознательного и бессознательного опыта! Все, что когда-то Фаина слышала, читала, видела, даже во сне - все актуализировалось для решения установочной задачи.
    "А почему у вас вдруг перелом какой-то в полете произошел?" - спрашиваем. Фаина задумалась. "Тут, - говорит, - видимо, время истекать стало, у меня внезапно возник вираж, будто пошла на посадку, вот и села". Сидит и все как-то щеки трогает. "Боже мой, - восклицает, - щеки вздулись, клюв растет! Ощущение, что клюв растет!"
    На этом примере видно и то, что заданное в установке время определило и сюжет полета, и его продолжительность, и таким образом заданное время вмешалось в организацию мозговой деятельности.
    И если бы здесь обсуждался вопрос, что первично: дух или материя, то. в данном случае, в режиме саморегуляции, это единая диалектически неразрывная сущность. Союз души и тела. Гармония. Йога.
    Один мой знакомый философ сказал, что в будущем, в более совершенном обществе, будет преодолен дуализм (противопоставление) идеального и материального. И в этом смысле наш метод работает на это будущее.
    Показателен случай, когда после занятия по обучению саморегуляции к нам в панике прибежала одна из обучающихся женщин, врач. "Боюсь, - говорит, - что непроизвольно дам команду сердцу остановиться, и оно послушается. Вчера вечером после урока попыталась дома поэкспериментировать. Представила себе, что я - Шаляпин. Вдруг плечи развернулись, раздались, корпус выпрямился, и голос - бас! Всю ночь дрожала, вдруг дам себе опасную команду, чтобы сердце остановилось, а оно и остановится".
    Ее успокоили, объяснив, что режим саморегуляции сам по себе не возникает, поскольку связан с волевым компонентом. Чтобы его получить, надо применить волевое усилие - это во-первых. Во-вторых, все отрицательные, противоречащие инстинкту самосохранения человека идеи в режиме саморегуляции бессознательно нейтрализуются.
    Если в гипнозе можно чужой волей извне навязать отвратительные или болевые ощущения (ожоги при пожаре или какой-либо пограничный для человека поступок), то с помощью саморегуляции это сделать гораздо трудней. Например, йоги, у которых накоплен огромный опыт овладения своей психикой, считают, что невозможно достичь никаких серьезных результатов в области сверхнормальных психических изысканий, не выработав предварительно положительного направления ума.
    А теперь еще раз - нейтральное состояние.
    Посмотрим на него с точки зрения психофизиологии.
    Представим себе кору головного мозга. В обычном состоянии в коре непрерывно происходит конкуренция множества очагов возбуждения - доминант. Эти возбуждения взаимно нейтрализуют влияние друг друга на течение внутренних физиологических процессов организма. Именно поэтому в обычном состоянии обеспечивается возможность творческого принятия решений, так как мыслительный процесс не скован физиологическими процессами организма. Ни один психический сигнал в этих условиях не становится безусловно определяющим при выборе решений, он подвержен системному анализу и критике, и в то же время не может воздействовать на организм. Психические процессы как бы автономны от физиологических, происходят свободно и независимо от них.
    Таким образом, конкуренция доминант является условием свободного принятия решений и защитой организма от психических влияний. Обычное сознательное состояние обеспечивается режимом параллельной активности конкурирующих доминант в работе мозга.
    Другое дело нейтральное состояние. Здесь кора головного мозга релаксирована. По И. П. Павлову - заторможена. И поэтому нет никаких препятствий очагу возбуждения, который в этих условиях способен беспредельно распространять свое влияние на все структуры мозга. А пусковым моментом в этой ситуации является психологическая установка, формируемая при гипнозе командой гипнотизера, а в процессе саморегуляции - желанием самого человека. В условиях релаксированной коры головного мозга любое мало-мальски волевое усилие способно индуцировать участок мозга, то есть вызывать генерацию, возбуждать его активность к действию, что беспрепятственно распространяется на все другие соответствующие зоны. Влияние этих зон зависит от содержания психологической установки: внушили, что хочется петь, как Шаляпин, включаются структуры мозга, связанные с пением, внушили что-то иное, активизируются другие соответствующие участки. Это режим последовательной активности доминант, или режим управляемого фазового состояния.
    Если в обычном состоянии из-за активного тонуса коры головного мозга влияние психических напряжений на деятельность целостной психики и организма из-за контролирующего механизма мозговой работы как бы закрыто, то в нейтральном состоянии-открыто: волевое пожелание способно индуцировать возбуждение корковой активности, которая генерализуется по другим, предусмотренным в психологической установке, участкам. Здесь повышается внутренняя производительность организма: при меньших волевых усилиях можно получать интенсивные целостные переорганизации. И. П. Павлов называл эту реакцию парадоксальной фазой, где слабые условные сигналы (слова) вызывают объективные физиологические изменения в организме.
    Это явление "сверхпроводимости" мозга известно в гипнологии и даже в аутогенной тренировке. Так, если человеку в гипнозе придать определенную позу и соответствующим образом сложить руки, допустим, как в позе отчаяния, то через несколько секунд происходит явление душевной муки - от внешнего к внутреннему, от формы к содержанию. Простейший пример выражения этого сверхпроводимого состояния, как гипнотического явления связи между психикой и организмом, наблюдается в идеомоторике: дайте человеку с вытянутой рукой шарик на нитке и попросите его думать о круге или линии. Шарик начнет повторять контур его мысли.
    В аутотренинге это явление генерализации проявляется при успешном освоении приемов релаксации и вызывании чувства тепла. При вызывании ощущения тепла в одной руке, например, оно начинает самостоятельно, уже без усилий, распространяться и на другую руку, а затем, если не мешать, - и на все тело. Этот признак генерализации вызванного ощущения у пациента автор аутотренинга И. Шульц считал критерием освоенности упражнения, после чего можно было переходить к следующему. То есть генерализация вызванного ощущения свидетельствовала о достигнутом особом состоянии.
    Догадайся тут Шульц порекомендовать обучаемому представить себе, что руки не только расслабились (как это делается традиционно в аутотренинге), а что руки всплывают и начинают печатать, например, на мнимой машинке, или ноги пускаются в пляс,- все бы так и произошло. И наш метод саморегуляции возник бы еще раньше. Но история жизни и история науки неразрывны, и тот пациент Шульца так и оставался лежать неподвижно или сидел в традиционной позе кучера, углубившись в свою релаксацию.

    Содержание

    КАК СЛОЖИЛСЯ МЕТОД

    Заслужить бы в отчество Отечество свое.
    Поскольку, как мы уточнили в начале книги, освоение нового метода управляемой саморегуляции предполагает полное доверие обучаемого, нам показалось уместным и даже необходимым рассказать заинтересованному читателю историю его открытия. Ибо доверяем мы только тому, что понимаем.
    Это было в конце семидесятых годов, когда после окончания Дагестанского медицинского института я работал врачом-рефлексотерапевтом в городской поликлинике Махачкалы. В то время я пытался синтезировать процессы иглоукалывания и гипноза. Тогда и был открыт новый, ранее неизвестный науке феномен: реакцию акупунктурных точек можно было включать без непосредственного физического раздражения. Обычно же это делается с помощью иглы, электрического тока, массажа лазером и других инструментов. Теперь стало возможным воздействовать на точки исключительно целенаправленным гипнотическим внушением. (Об этом явлении и методике, на нем основанной, моя первая ученица - врач С. М. Михайловская опубликовала в свое время статью в научно-медицинском журнале "Вестник ЛОР-болезней").
    Об этой реакции точек стоит сказать особо.
    Обычно, когда проводят иглоукалывание, критерием попадания иглы в точку является специфический комплекс характерных ощущений типа ломоты, распирания, онемения, тяжести, тепла, электрического тока.
    Главное при этом, чтобы ощущения были не точечно-местного характера (под самым кончиком иглы - это может быть просто боль), а отдающие, иррадиирующие, напоминающие действие тока.
    Неопытный врач обычно подробно не расспрашивает пациента о вызванных ощущениях, ориентируясь на нервную реакцию, от которой больной дернется, вскрикнет. Вот тут бы и спросить его о том, что пациент почувствовал и куда именно пошел ток? И насколько далеко? Или, может быть, это просто боль?
    Я видел, как однажды такой врач, метко попав в точку (больного прямо ударило током), сам вздрогнул от неожиданности вместе с пациентом и стал успокаивать его, мол, это бывает!
    Ощущение тока в процедурах иглоукалывания должно быть очень четким. Все же другие перечисленные ощущения (ломота, распирание и т. д.) - это еще не полная реакция, а только приближение к ней, когда игла уже рядом с точкой, но еще не коснулась нервной структуры.
    Так, например, при лечении радикулитов поясничного отдела позвоночника очень часто используется точка в области ягодичной мышцы Хуань-тяо. При точном в нее попадании током бьет по всему ходу седалищного нерва, как шнуром по ноге: от места укола до пятки и даже до пальцев ноги. Вот тогда и бывает чудесный эффект иглотерапии.
    В таких случаях хочется воскликнуть, поддерживая марку фирмы: "Ток-это жизнь! Наш ток-самый сильный ток в мире!"
    Для того чтобы получить такое ощущение без боли для пациента, перед уколом следует его предупредить, что никакой боли не должно быть. Что при малейшей болезненности ему надо не терпеть, а сказать об этом врачу. И тогда можно легко, как по коридору, обходя болезненные участки, проникнуть до нужной глубины.
    Если же больного психологически не настроить, он не отдыхает во время лечения, поскольку напряжен. Оценить качество реакции сложно. Отсюда и низкая эффективность лечения.
    Однажды произошел даже конфуз. В кабинете, где я работал, было тесно. Для того чтобы можно было принять сразу много больных, пациенты разделились на две группы - мужскую и женскую. Женскую группу составляли, как правило, старушки. Целый кабинет бабушек. Вылечишь от радикулита, придут назавтра с зубной болью. Так все время и ходят. Общаются.
    Кто на кушетке лежит, кто сидит на стульях, а кто из-за недостатка места - непонятно на чем.
    Для меня, когда войду в раж, исчезают понятия возраста. Кому-то иголки надо поставить, кому-то - короткий гипноз произвести. Кто-то под прибором сидит, шею от миозита лечит. Хороший прибор, кстати, "Электроника ЧЭНС-2", чрескожный электронейростимулятор. Сейчас он в магазинах медтехники продается, а тогда первый образец подарил мне автор-изобретатель Владимир Шахов. За полминуты снимает острейшую боль.
    "Деточка, - говорю бабуле. - Ну-кась мы тебя отремонтируем и сделаем совсем новой. Омолодим!" Бабушки сидят довольные, как ученицы в школе. Передружились между собой. Кто-то по чьим-то делам уже в исполком ходит, кто-то пенсионные проблемы новой подруги решает. "Я, - говорит одна из них, - вчера вечером домой иду, соседки, мои сверстницы, на лавочке сидят. А мне так легко! Прямо пролететь мимо них хочется".
    Когда наше лечебно-веселое собрание набрало уже полный ход, заходит в кабинет новенькая. Молодая, с повышенным чувством собственного достоинства. Вся из себя. Окинула всех пренебрежительным взглядом и села, нога на ногу. Ждет внимания. Не иначе, секретарша чья-то. Бабушки тут замолчали. Сидят тихо, губы поджали, еле заметно головами покачивают.
    "Не надо,-говорит она,-мне ничего объяснять. Я уже проходила иглотерапию в санатории".
    Обычно, как я уже говорил, я предупреждаю пациентов о возможных ощущениях. Ну, раз не надо, так не надо! Ставлю ей иголку в точку Цюй-чи. Есть такая общеукрепляющая точка на сгибе локтя. Используют ее и при лечении остеохондроза шейной области. Ток от нее должен идти до пальцев.
    И когда ее "стукнуло", всезнающая пациентка от неожиданности таким уличным "фольклором" выразилась!
    А старушки мои как сидели молча, так и остались сидеть, только головами покачивали...
    Именно в тот период, когда возникла острая производственная необходимость в групповом лечении большего числа больных при отсутствии медперсонала и помещений, как одна из приемлемых форм работы в таких условиях стала развиваться идея об активном совмещении психотерапии с рефлексотерапией.
    Гипноз позволял охватить всю группу разом, а воздействие на точки было высокоэффективным средством для лечения целого ряда заболеваний.
    Однажды в книге по йоге я встретил рекомендацию - внушать себе ощущение тепла в области ниже колен для снятия головной боли. Ба, да в этой же зоне находится известная чудесная точка Цзу-сань-ли! Эту точку используют (как пишется почти во всех справочниках по рефлексотерапии) при лечении почти ста заболеваний. Общеукрепляющее действие этой точки широко известно. По преданию, китайцы раз в полгода при новолунии даже прижигают ее полынной сигаретой в порядке профилактики. И она особенно показана при лечении головной боли.
    Не ее ли реакцию рекомендуют вызывать самовнушением для снятия головной боли? А если это так, то было бы целесообразно внушать больному в гипнозе возникновение в этой точке токовых ощущений.
    И не только в этой точке! В любой другой, рекомендуемой при лечении того или иного заболевания!
    Так начал создаваться метод гипнотического воздействия на рефлексогенные точки, где они предполагались, для использования в качестве активного промежуточного звена между корой головного мозга человека и внутренними органами его организма.
    Неизвестно, действительно ли в йоговской рекомендации содержалось именно это направление или это был всего лишь совет внушать ощущение тепла в ногах как способ отвлечения от боли, известный и в нашей народной медицине-ножные ванны, например.
    Главное заключалось в том, что, работая одновременно в двух областях, в рефлексотерапии и в гипнозе, поэтому, наверное, я и пришел к их качественному синтезу, опередив тех врачей, которые широко синтезировали оба направления только количественно, механически сочетая гипноз и иглоукалывание.
    Публицист В. А. Аграновский, познакомившись тогда с новым методом - сигнальной рефлексотерапией, так описал мои занятия и эксперименты в своей повести "Визит к экстрасенсу" (где изложил и мой критический анализ психотерапевтического механизма действия "биополя"):
    ..."Алиев рассказал мне историю открытия так. Однажды, проводя у себя в клинике рядовой сеанс лечебного гипноза, он решил наконец проверить идею, давно "заблудившуюся" в его голове. С этой целью, подождав, когда больные погрузятся в сон, он вручил каждому по фломастеру, а задание дал общее, сформулировав его следующим образом: "Вы чувствуете, как от пальцев ног вверх по телу пошла энергия, напоминающая слабый ток. Эта энергия лечит вашу болезнь. Рисуйте фломастером путь, по которому она идет! Рисуйте!"-и замер в ожидании: ведь действительно интересно, что сделают больные. И они, представьте себе, начали рисовать фломастерами линии прямо по телу, и когда Алиев внимательно рассмотрел их, он глазам своим не поверил: линии ровненько шли по акупунктурным точкам! Причем у каждого больного были "задеты" именно те точки, которые "соответствуют" его болезни! Тот, у кого, положим, была язва желудка, рисовал по точкам, подлежащим иглоукалыванию именно при язве желудка, а тот, кто маялся радикулитом, отметил точки, которые обычно раздражают иглами при радикулите. И все это, заметьте, делалось во сне, к тому же людьми, понятия не имеющими о том, что существует акупунктурный атлас, да еще прежде иглами не лечившимися...
    Иными словами, Алиев мог посадить перед собой или десять, или сто, или тысячу человек, усыпить тех, кто поддается гипнозу, затем "пустить" через них "ток" и на этом полагать свою миссию законченной, по крайней мере, до момента, когда надо народ будить: люди сами себя продиагностируют (притом безошибочно, поскольку "наводчиком" является больной орган, уже он-то не ошибется) и сами себя пролечат (притом с усердием, которое не снилось врачам).
    "Слушай мою команду! - восклицал бы Хасай Алиев, стоя перед микрофоном на каком-нибудь стотысячном стадионе. - К сеансу... товсь! То-о-ок... дан!" Могу себе представить, как веселились официальные лица в официальных кабинетах, когда Алиев приходил к ним с этим "номером"..."
    В приведенном сюжете в механизмах действия присутствовала саморегуляция. Естественно, здесь речь идет пока о включаемой через гипнотическую реакцию организма автоматической рефлекторной саморегуляции внутренних систем.
    Управляемая же саморегуляция появилась чуть позже, когда летчик-космонавт А. Г. Николаев предложил мне подумать над тем, что можно сделать, чтобы для включения точек не требовалось гипнотизировать космонавтов на расстоянии через системы связи. То есть научить космонавта самостоятельно включать у себя лечебно-укрепляющие точки.
    По возвращении из Звездного городка, куда я приглашался для экспериментов с группой добровольцев-испытателей, в которую входили такие энтузиасты, как Г. М. Колесников, А. Н. Свирский, С. А. Киселев и другие (о ком я всегда вспоминаю с уважением и признательностью), я предложил у себя в поликлинике на очередном сеансе токовой психотерапии одному из пациентов воспроизвести самостоятельно по памяти только что испытанные им токовые ощущения.
    Когда этот пациент попробовал сосредоточиться на воспроизводстве нужных ощущений, он неожиданно для себя (и меня) снова впал в гипноз, в котором желаемые ощущения реализовались.
    И тогда возникла догадка о том, что, будь он научен самогипнозу, он мог бы настроиться на получение в самогипнозе не только токовых ощущений, но и любой другой желаемой им реакции организма.
    Решение было правильным: разделить две стадии - стадию принятия установочной задачи и стадию ее автоматической рефлекторной реализации организмом.
    Таким образом, благодаря этому разделению снималось противоречие, тормозящее сознательно-волевую саморегуляцию. А именно, используя самогипноз, человек становится не просто "заснувшим роботом", но остается свободен в творческом принятии установочных решений. Эти свои установки он использует вместо команд гипнотизера.
    Оставалось только научить его управляемому самогипнозу.
    Сначала было так. Пациента гипнотизировали обычными классическими методами, и в гипнозе ему внушали, что теперь он сам может в нужный для себя момент легко воспроизводить у себя испытуемое гипнотическое состояние, что, пользуясь им, он способен реализовать собственные цели, которые надо представлять себе в форме образной картины желаемых изменений в организме непосредственно до включения режима саморегуляции.
    Для облегчения включения самостоятельно вызываемого гипнотического состояния пациенту дополнительно внушали, что самогипноз наступит автоматически, стоит ему сосчитать в уме до пяти, глядя в одну точку, и прекратится в точно установленный им момент.
    Можно было сформулировать и другой условно-рефлекторный ключ самогипнотизации. Например, внушить, что состояние саморегуляции наступит автоматически при подъеме им правой руки и наклоне головы назад. Вариантов может быть много.
    Согласитесь, что такой метод обучения сознательно-волевой самогипнотизации для пациента значительно доступнее, чем, например, йоговская система тренировки, основанная на отработке определенных неподвижных поз и специальных способов дыхания с волевой концентрацией внимания. Такую подготовку осилит не каждый.
    С другой стороны, научившись сразу самогипнотизации, пациент мог осваивать по своему желанию более успешно и любую из полезных для себя йоговских поз или дыхательных упражнений, не говоря уже о том, что навык самогипнотизации освобождал его от необходимости длительного поэтапного освоения этого состояния Путем аутогенной тренировки.
    Для тридцати процентов людей (примерно) из общего числа желающих двух-трех повторных процедур такого интенсивного обучения оказывалось вполне достаточно для устойчивого закрепления основного навыка саморегуляции. С остальными требовалось поработать дольше. Пользоваться навыком и развивать его они могли уже самостоятельно многие годы.
    Здесь, конечно, не все так просто, изложен только основной принцип обучения с помощью гипноза. Масса технологических тонкостей и важных элементов этого процесса остается в области профессиональной компетентности врача-специалиста.
    Вообще-то обучение с помощью гипноза дело не новое. Так, например, гипноз применяют и уже давно для интенсивной выработки навыков при профессиональном обучении. В газетах как-то промелькнуло сообщение о том, что в Париже создана лаборатория или институт, где за пять или шесть часовых сеансов миллионеры могут научиться скоростному печатанию на машинке, вождению автомобиля, а теперь даже разрабатывается курс вождения легкого спортивного самолета. Разве это не чудо - поспал пять часов в приятном целебном состоянии-летай сколько хочешь!
    Благодаря гипнозу резко возрастает скорость обучения, так как все внимание обучаемого приковано к инструктирующим воздействиям, которые легко распространяются на мозговые механизмы.
    В известной методике интенсивного обучения иностранным языкам по Лозанову также используется элемент суггестии (внушения); в ее основе следующая структура: игра, роль, отсутствие страха за ошибку, смена имени (снижение ответственности, а следовательно, и отсутствие рефлексии), работа с большими объемами информации (что создает веру в возможность восприятия) и так далее.
    Широко известны опыты советского психотерапевта В. Райкова, использующего гипноз для стимуляции психологических условий творчества на примере рисования. Пациентам внушается образ гениального художника (Репин, Левитан), внушенный образ, оказывается, мобилизует весь имеющийся опыт и впечатления человека в данном направлении, позволяет ему раскрепоститься, лучше рисовать.
    Л. П. Гримак и Л. С. Хачатурянц, написавшие немало работ по резервным возможностям человеческой психики, много лет работали в области моделирования состояний человека в гипнозе и провели успешные исследования по моделированию состояния невесомости для космонавтов. Эксперименты показали: если человек ранее испытывал это состояние, то под внушением оно репродуцируется, дозируется, развивается. После такого обучения на Земле космонавт быстрее адаптируется в реальном полете, что имеет важное практическое значение. Ведь моделирование невесомости в условиях сильного действия сил гравитации очень затруднительно: гидроневесомость и кратковременная невесомость в реактивных самолетах является дорогостоящей и рискованной процедурой.
    Но применять методы психического воздействия на человека, тем более находящегося за сотни километров от Земли, очень рискованно, потому что гипноз связан с зависимостью от управления извне, со снижением воли и критики человека. Именно поэтому эти эксперименты с гипнозом никогда, по моему убеждению, не должны выходить за рамки лабораторий. Эволюция человека движет его к освобождению. Ему инстинктивно не нужен дирижер, который в акте интимнейших мозговых механизмов творческого процесса руководит его состоянием и поведением извне. Человеку, по его сути, нужно уметь это делать самому.
    Поэтому гипноз нами применялся, но с целью обучения саморегуляции, при помощи которой человек сам, по своему сознательному усмотрению, производит у себя волевую самоорганизацию в направлении цели-к чемпиону-планеристу, к профессиональной машинистке или к Левитану. Не заводить же ему карманного гипнотизера, в конце концов!
    Применение классического гипноза для обучения саморегуляции было, как мы сказали, вначале. Этот подход отражает суть вещей и природу механизмов обучения и как лабораторный вариант идеален. Однако он недоступен для широкого освоения.
    Здесь энтузиасты аутогенной тренировки обычно восклицают: "Вот, поймались наконец, новаторы! Ключ-это для избранных, для гипнабельных, а аутотренинг для всех!"
    Не тут-то было! Обследование лиц, успешно обучающихся аутотренингу, показало, что эффективно осваивают этот метод именно гипнабельные. Остальные только страдают от того, что вокруг них "спят" счастливчики, погруженные в целебное состояние, а они, несмотря на свое желание и старание, никак не могут в него войти. Ни магнитофонное пение птиц, ни шум бегущей воды, ни врач в белом халате, расхаживающий монотонно по комнате и рассказывающий о высокой полезности аутогенного состояния - руки расслабились, ноги расслабились, приятная теплота и тяжесть в теле, отдых... - не помогают!
    Мало того, в аутогенной тренировке никак не контролируется и не оценивается исходная внушаемость пациентов и тем более целенаправленно не регулируется, как это делается в нашем методе. Так уж повелось, что сторонники аутотренинга, доказывая силу своего метода, забыли азы медицинской науки: большое значение имеет индивидуальность пациента, его психологические и физиологические особенности, тип нервной деятельности, наконец!
    И поэтому аутогенная тренировка постепенно вырождается, оставаясь санаторно-прикладным, узко медицинским мероприятием, поскольку применение ее ограничено и отчуждено от естественной активной жизни человека. Представьте себе, что человек находится в обычном деловом ритме, а в это время ему предлагают, например, лечь, расслабиться и нагреть правую ногу. Тогда как в универсальных возможностях применения саморегуляции скрыты удивительные перспективы развития человека.
    Для того чтобы подвижники аутотренинга не обижались на автора, который, как и всякий разработчик нового метода, пытается показать существенные различия между старым и новым, преимущества и перспективы развития, автор, учитывая истоки и направления человеческих усилий в развитии науки о саморегуляции, согласен считать свои шаги в этой области всего лишь этапами совершенствования уже существующего накопленного опыта.
    К слову сказать, на этой стадии развития метода саморегуляции, когда статьи о нем не могли пробиться в печать, корифеи отечественной психотерапевтической науки советовали автору: уберите из своих работ слово "гипноз", и они как из пушки пойдут!
    Но как убрать, если все так и есть?
    Перед моими глазами стоит одна уже историческая картина. Пожилой профессор, книгами которого я зачитывался с детства, тяжело поднялся со стула и взял из книжного шкафа журнал. "Суфрология", - перевел он мне со значением название журнала. "А что это за суфрология?"-спросил я по невежеству. "Это тот же гипноз. Везде ищут, чем заменить это слово".
    Он очень многословен, этот профессор. Тут же рассказал мне, как на одной международной конференции некий зарубежный его коллега, тоже профессор, выступал с докладом о том, что гипноз как явление вообще не существует, и приводил убедительные научные данные. "Вот так-то вот, молодой человек!" - победно заключил он свое сообщение
    "Ну а вы-то как считаете, есть гипноз или нет?"-не выдержал я, обращаясь к заведующему кафедрой психотерапии Центрального института усовершенствования врачей, которым являлся профессор. "Конечно, есть, а как же. Целый раздел психотерапии называется гипнотерапией. На его основе нами разработана эмоционально-стрессовая тренировка, аутотренинг. Мы пользуемся понятием релаксации. Релаксация человеку очень нужна. А человек где? Человек везде! И в море - человек, и в космосе, и на спортплощадке..."
    И тут же прочел мне лекцию, как студенту первого курса, о значимости и полезности психотерапии вообще. О чем я вовсе его не просил. Я просил его дать отзыв на мою работу.
    После демонстрации методики, которая была проведена на клинической конференции, профессор заключил: "Наш молодой коллега высокоэрудирован. Его работа заслуживает изучения. Конечно, этот метод может иметь место среди других. Точнее, не метод, а методика, прием. Но что это за ухарское пощелкивание пальцами! (Я позволил себе во время гипнотизации пациента для акцента внимания на реакции легонько щелкнуть пальцами.) Что за развязность?! Я бы предложил доктору вместо пощелкивания пальцами делать для пациентов что-либо более приятное. Например, взять бубен или что-нибудь другое в этом роде..."
    Обидно было не то, что профессор говорил это вполне серьезно. Страшно было то, что его ассистенты серьезно внимали ему, а двое из них (прости меня, боже, если мне показалось!) даже с осуждением глядели на меня. Когда речь подошла к феномену реакции в точках, профессор изрек: "И что же мы ви- дим? Мы видим универсальность гипноза. Когда он (то есть я) сказал: "Ток идет наверх", ток, товарищи, пошел вниз! А куда же ему еще идти!"
    Извините меня за прибавление. Последнюю фразу, "он" не сказал. Это я сам добавил, чтобы хоть как-то досадить профессору за то, что он оговорил сам феномен как нечто само собой разумеющееся.
    Метод управляемой саморегуляции перед утверждением в Минздраве СССР с целью заключения был апробирован во Всесоюзном институте общей и судебной психиатрии имени Сербского.
    Дело было непростое. Не вдаваясь в детали, могу сказать, что при этом были и такие замечательные люди, как Л. М. Асанова со своими коллегами из детского отделения, где мы вместе с врачами пытались вылечить детей от энуреза (ночного недержания мочи). Как бывалый охотник спокойно засыпает накануне охоты, зная, что в четыре часа утра проснется без будильника, так и ребенок, войдя в особое состояние, настраивался на то, что он будет спокойно спать, а в нужное время глаза сами откроются и он проснется. Это помогло уменьшить дозировку лекарств, а дети спали крепко и глубоко.
    Не обошлось и без таких докторов наук, которые настоятельно советовали "для пользы дела" назвать метод частью какого-либо другого уже широко известного метода, например, аутотренинга, и одновременно с этим предлагали резко ограничить области его практического применения. На всякий случай.
    Так, дескать, будет скромнее, и тогда метод быстрее будет внедрен!
    Как будто у нас в стране можно внедрять только старые методы! Или только те, которые имеют заграничные аналоги.
    Разве недостаточно того, что йога, китайская гимнастика, аутотренинг и даже культуризм пришли из-за границы?
    Давайте развивать свои достижения! Недавно американская ассоциация по советско-американским деловым отношениям "Серебряный шип", представителей которой мы обучали саморегуляции через переводчика, назвала метод супертехнологией и вознамерилась прислать своих врачей для перенятая опыта.
    Их представитель, женщина, усвоив правило вхождения в особое состояние буквально за десять минут, игралась с саморегуляцией в сторонке, пока мы вели переговоры. Вдруг что-то ударилось. Оказывается, мадам реализовала у себя образ велосипедистки, и у нее, как она смеясь говорила, - ноги "поехали". Она бы поехала еще дальше, но натолкнулась на стол. Этого бы не случилось, если бы наша первая ученица с другого континента прошла курс обучения полностью.

    Содержание

    НА ПОДХОДАХ К ТЕХНОЛОГИИ

    Теперь снова возьмем в руку нитку с висящим на ее конце шариком, закроем глаза и вообразим, что шарик очерчивает круг или раскачивается, как маятник, по линии. Это простая идеомоторная реакция, где пальцы непроизвольно повторяют образ движения. Эту или иную идеомоторную реакцию, как известно, широко использовали для определения степени внушаемости при гипнозе. Если реакция выраженная-пациент гипнабелен.
    Однако раньше не знали, что если позволить пациенту некоторое время оставаться в идеомоторном упражнении, то он погрузится в гипноз. Или если пациенту предложить удерживать внимание на каком-то образе, и он успешно это делает, - то опять же может погрузиться в гипноз. Этот открытый мною феномен и лег в основу разрабатываемой системы обучения саморегуляции. Все дело было в том, как найти для данного конкретного пациента тот оптимальный, соответствующий его психическому состоянию в данный момент ключевой образ, который он легко фиксирует и который, следовательно, является для него гипногенным.
    Это целая наука, в которой творческому поиску врача и его качествам как проницательного и находчивого психолога отводится существенная роль. Даже краткое изложение основ этой науки займет слишком много места. Поэтому мы не будем на ней останавливаться. Скажем лишь, что ее надо передавать от специалиста к специалисту не только посредством научной теории метода, но и обязательно в комплексе с know - how (секрет технологии) - то есть при совместной деятельности. Чем, собственно, и должны в основном заниматься сотрудники Центра саморегуляции.
    Итак, допустим, мы нашли, что для данного лица в данный момент легко фиксируемым образом является кружок голубого цвета. Пусть пациент сидит или стоит, как ему удобно, и держит его в воображении. Вспомним попутно: известный в психиатрии и психологии цветовой тест Люшера, когда по выбранным цветовым карточкам определяется состояние пациента, убедительно доказывает своей эффективностью, что в различных психических состояниях актуальны различные цветовосприятия. В нашем случае цветогенерация-это образогенерация. Если мы своими действиями или словами помогаем пациенту фиксировать заданный образ-значит, мы помогаем ему погружаться в гипноз; наши действия и слова, служащие психологическим подкреплением, являются для него внушением.
    Самым простым образом, который доступен большому числу людей, и в то же время идеомоторная реализация которого легко контролируется как самим пациентом, так и врачом, является в нашей системе обучения образ расходящихся или сходящихся рук, предварительно вытянутых перед собой.
    Представим себе, что наш испытуемый вытянул руки и, освободив их от напряжения, вообразил, что они расходятся. Глаза ему можно и не закрывать. Пусть смотрит и удивляется, как руки идут. Удивление вызывает дополнительное эмоциональное подкрепление - легкий психологический аффект, энергия которого необходима для включения целостной мозговой реакции перехода в гипнотическое состояние. Когда он вошел в это состояние, мы начинаем внушать ему, что теперь, при повторе, он может вызывать у себя особое состояние сам, без помощи извне, одним лишь включением усвоенной идеомоторной реакции.
    Теперь рассмотрим этот опыт с другой стороны. Вспомним привычную уже для нас "биологическую обратную связь". Таким способом, с использованием технических средств, обучают иногда аутогенной тренировке: подключают к голове или рукам обучающегося датчики энцефалографа, кардиографа или другого прибора и просят его постараться войти в приятное состояние душевного равновесия, при котором стрелки прибора или линия на экране телевизора от его датчиков выравнивается. Этот визуальный контроль подтверждения правильности внутреннего поиска помогает человеку быстрее освоить нужное состояние.
    В нашем случае роль такой стрелки или экрана играют собственные руки пациента. Либо другая используемая при обучении реакция или функция организма: дыхание, наклон головы, корпуса и другие. Это гораздо проще, не требует сложных устройств и, кроме того, эмоционально значимее: когда руки или ноги движутся почти автоматически, без обычного усилия, по желаемой программе - в человеке происходят не только нужные подкрепляющие эмоциональные реакции, но и, что особенно важно, расширяются представления в области самопознания.
    Для обучения саморегуляции желательно психологически подготовиться: например, посмотреть, как это умеют делать другие, уже обученные пациенты, и вдохновиться их успехами в освоении метода. Здесь помогают группы обучающихся, книги, кино... Надо знать, что в особом состоянии саморегуляции никто не отключается и ждать отключения не нужно, иначе вместо благотворного отдыха происходит напряженная мобилизация мозга, после чего обучаемый испытывает усталость или головную боль.
    Ожидание отключения может быть и бессознательным, если процесс обучения саморегуляции ассоциировать с впечатлениями о гипнотизировании.
    Эстрадные гипнотизеры оставили тяжелый след, от которого следует избавиться. Они всегда применяли гипноз, подавляя личность, управляя ее состоянием и поведением для эффектных эстрадных трюков.
    При использовании гипноза с целью обучения память целенаправленно активизируется в направлении запоминания всего происходящего, иначе обучение не имеет никакого смысла.
    Для вызывания первичного особого состояния при обучении саморегуляции используются самые разные способы, применяемые и при гипнотизировании. Например, сначала оценивают исходную восприимчивость к внушениям известными приемами: просят встать прямо, кладут одну руку на лоб, другую - под затылок, предупреждают, что при убирании рук корпус будет тянуть назад. Если обучаемый напряжен, успокаивают, что при этом никто не падает, добавляя, что это полезное упражнение для обучения саморегуляции. Если при закрытых глазах обучаемый напряжен, просят их открыть. Пробуют вызвать нужное состояние при открытых и при закрытых глазах, то есть ищут, когда получается лучше.
    Главное - вызвать предусмотренную реакцию.
    Если она пошла-тут же усиливают вызываемое ею состояние дополнительными внушениями.
    Можно перед наклоном корпуса назад применить разработанную нами систему упражнений. Эти упражнения взаимно дополняют друг друга, создавая непрерывное, последовательное действие вовлечения внимания обучаемого.
    Перед упражнением обучаемому предлагают расслабиться и быть внутренне спокойным. Лучше начинать упражнения с элементов, напоминающих неврологическое или психологическое обследование. Обучаемому не следует испытывать завышенной ответственности перед возможными неудачами, вести себя следует так, будто это увлекательная детская игра, когда нет страха за ошибку и все впечатления искренни.
    Вот эта система упражнений, которую обычно используют врачи из Центра саморегуляции при обучении методу или его демонстрации.
    Упражнение 1.
    При выполнении этого и других упражнений, а также всего цикла обучения к обучаемому можно применить принцип косвенного внушения. Это действует сильнее, чем подавать инструкции, установки "в лоб". Для этого то, что хочет врач сказать обучаемому, он говорит присутствующим, как бы комментируя процессы. Если обучаемый один, врач говорит так, как если бы он на его примере показывал закономерные для всех процессы.
    Врач просит обучаемого вытянуть руки и держать их перед собой без всякого напряжения. При этом они не должны соприкасаться. Глаза по желанию могут быть открыты. При этом предупреждают, что у всех людей в таком положении руки стремятся в стороны из-за устройства мышц спины и плеча. Их задерживает только напряженное состояние.
    Обучаемому не следует напрягаться и мешать рукам. Пусть идут в стороны. Чем шире, тем быстрее. Легкие, как перышки.
    Врач подсказывает, что намеренно двигать руки не надо. И внушать себе тоже ничего не надо. Надо только им не мешать. Они сами идут. Это автомат.
    При этом пациент пусть смотрит на руки и анализирует процесс. Такое предложение освобождает его от напряжения и убеждает в обязательности автоматического действия.
    Если врач сумел объяснить пациенту прием так, что тот воспринял необходимость расхождения рук как закономерную реакцию, он будет помогать себе найти то состояние нейтральности, при котором он не мешает своим рукам.
    Так, при обучении состоянию релаксации в аутогенной тренировке используется экран электроэнцефалографа, сигналы которого обучаемый пытается отрегулировать успокоением своей нервной системы, то есть визуализация психических процессов обучаемого на экране электроэнцефалографа является для него ориентиром нахождения нужного аутогенного погружения. Только в нашем случае, повторяю, роль такого экрана выполняют собственные руки обучаемого.
    Кроме того, в аутотренинге пациент научится только релаксации, а здесь - саморегуляции как универсальному состоянию, с помощью которого он сможет потом реализовать самые различные программы.
    Итак, руки начали расходиться!

    В этом случае, естественно, у врача повышается настроение и голос приобретает уверенные интонации. Он ведь тоже обладает эмоциями. Возникает эффект подкрепляющей обратной связи.
    Пациент чувствует уверенность - руки его начинают расходиться быстрее.
    Врач пытается подбодрить обучаемого, хвалит за способность хорошо сосредоточиваться на нужной реакции, говорит, что он скоро овладеет саморегуляцией. Подкрепляет и усиливает реакцию внушениями: "Прекрасно расходятся руки! Великолепно! Отлично!"
    Если при этом есть присутствующие, то весь текст может быть обращен к ним. Это действует как сильное косвенное внушение. Можно сказать: "Смотрите, как у него быстрее и быстрее расходятся руки, они стали легче. Улучшается самочувствие. С каждым упражнением углубляется реакция" и так далее.
    Если в ходе первого упражнения руки все же не пошли, то для перехода ко второму их предлагают развести сознательно и используют принцип косвенного внушения, обращаясь к аудитории или просто комментируя формируемое состояние. Это, как мы уже говорили, действует сильнее, чем когда мы обращаемся непосредственно к пациенту, ибо прямое обращение у некоторых обучаемых вызывает сторожевые рефлексы.
    Следующее упражнение производят в непрерывной связи с предыдущим. Упражнение 2. Если руки пошли - хорошо! У некоторых обучаемых уже при этом идеомоторном действии развивается глубокое нейтральное состояние. Даже глаза начинают слипаться. Если остаются открытыми - становятся неподвижными. Не нужно заставлять закрывать глаза без необходимости. Это может повышать тревожность.
    Если пациент пытается стряхнуть нарастающее оцепенение, предлагают этого не делать. Говорят: "Пусть состояние углубляется. Чем глубже состояние, тем полезней для здоровья и обучения. Тем приятней".
    Углубление нужного состояния осуществляют второй установкой. Словесно формируют образ, что руки начинают сходиться, притягиваться друг к другу. Для усиления образа в центр схождения рук вносят ладонь (ребром), которая как бы притягивает сближающиеся руки обучаемого.
    Процесс сопровождают подкрепляющими внушениями: "Руки идут быстрее". Эти внушения производят, как бы констатируя процесс, а не навязывая.
    При этом предлагают смотреть на сближающиеся руки. Взгляд на автоматически движущиеся руки завораживает внимание пациента, создает у него необходимый для развития особого состояния эмоциональный эффект.
    Упражнение 3.
    В ходе выполнения первых двух упражнений внимание обучаемого все более и более фиксируется в направлении сближающихся рук, то есть создается фокус внимания. Эту точку внимания нужно использовать в целях развития образующего состояния. Для этого можно усилить впечатление образа.
    Ладонь врача находится в предполагаемом центре сближения рук. Далее он говорит:
    "Руки вместе с корпусом тянутся за моей ладонью!" И отступает назад, как бы притягивая за своей рукой внимание обучаемого, стараясь ничем его не нарушить.
    Если врач находится на расстоянии от обучаемого, то внушает все это словами, но с использованием руки легче - это усиливает действие образа.
    Итак, руки и весь корпус обучаемого потянуло вперед. К тому же возникает мощное эмоциональное подкрепление! Корпус пошел! (Ну как пациенту после этого не впасть в еще более глубокое состояние!)
    Когда корпус пошел вперед, то есть начал клониться вслед за удаляющейся ладонью врача, реакцию усиливают подкрепляющими репликами: "Вот, отличная реакция, теперь вы овладеете своим организмом, у вас прекрасное самочувствие, отличные память, внимание и мышление, прекрасный ночной сон! Тянет вперед, ноги сами пошли!" (Обратите внимание, что врач использует всю процедуру психотерапии, особенно ту ее часть, при которой у пациента наблюдается реакция повышающейся внушаемости).
    При этом ноги пациента как бы стремятся оторваться от пола и при хорошей реакции делают шаги вперед. При недостаточно углубленном состоянии на грани движения может произойти выход из особого состояния, поскольку движение полностью не осуществилось, а всякая эмоционально не подкрепленная реакция разрушает еще не сформировавшееся глубокое состояние. В таком случае можно прекратить упражнение и перейти к другим, но можно и повторить его несколько раз, пока ноги не пойдут и нужное состояние не углубится посредством данного действия. Упражнение 4.
    Когда корпус обучаемого пошел вперед, врач внушает, что теперь его корпус начнет клониться в обратную сторону - назад. При этом свою ладонь врач может приближать к пациенту, как бы "нажимая" на него через расстояние-для усиления образа.
    Никаких мистических или магнетических излучений его ладонь при этом, естественно, не испускает. Жест является мощным инструментом воздействия на глубинную психологию человека.
    Как известно из истории человечества, жест появился раньше слов. Он - язык бессознательных механизмов (и основной инструмент психотерапии так называемых экстрасенсов).
    Корпус обучаемого начинает клониться назад. Врач подходит к пациенту и страхует его, чтобы он не упал. Упражнение 5.
    Когда корпус пошел назад, врачу следует проявить свое психологическое и педагогическое искусство.
    Итак, корпус обучаемого клонится назад. Используется такой известный принцип: если мы задействовали внимание человека на эмоционально значимой для него задаче, фиксация его внимания на ней увеличивается.
    Пациенту сообщают, что тело сгибается назад, позвоночник, как гибкая струна, сгибается сильнее и сильнее, его тянет в позицию "мостик"!
    Все тело обучаемого начинает напрягаться. Если под влиянием дополнительных внушений его сгибает все больше и больше - это успех!
    Значит, состояние нарастает, раз рискованная для него операция не вызвала ни протеста, ни выхода из режима. Поэтому тут же начинается целенаправленное, интенсивное обучение: "Теперь вы сможете сами вызвать глубокое особое состояние для саморегуляции. Сидя, стоя, лежа при шуме и без шума, в любых условиях вы можете мгновенно включить у себя желаемое состояние и использовать его для отдыха, настройки на работу, улучшения самочувствия и многого другого. С каждым повторным упражнением это состояние усиливается и способствует улучшению общего самочувствия. Перед выходом из него обязательно наступает свежесть во всем теле и ясность в голове!"
    Проводится психотерапия: каждая секунда в состоянии саморегуляции на вес золота, так как в этом состоянии клетки мозга успевают запасаться Питательными веществами и самочувствие пациента улучшается.
    Вот несколько других вариантов формул внушения. "В режиме саморегуляции улучшается состояние всего организма. Все, что было ранее не в порядке, - приходит в нормальное состояние. Это закон природы. Какую бы задачу вы ни решали - все приводит к улучшению здоровья!"
    Или: "Выход из режима саморегуляции должен быть обязательно со свежей головой! Как после холодного душа! Вернее, сначала сауна, а потом холодный бодрящий душ! На этом контрасте бодрости будет больше!"
    Далее врач просит, чтобы обучаемый сам вышел из этого состояния через несколько секунд со свежей головой, потянулся, сделал несколько физических упражнений, как после глубокого ночного сна.
    Эти внушения могут стимулировать пациента к здоровому образу жизни!
    Другие упражнения.
    Другие упражнения выполняются исходя из ситуации. К примеру, какое-то упражнение не получилось, тогда надо применить другое. Неважно, какое упражнение получится, важно найти его. Надо перебирать несколько разных установочных программ и выявить ту, которая реализуется лучше. При этом, конечно, после каждой очередной установки надо дать несколько секунд на ожидаемую реализацию. Время реакции может быть различным - от 1 секунды до 5-8 секунд. Чаще всего более активно реализуются те установочные реакции, которые находят в организме сформированные ранее стереотипы. Этим путем можно диагностировать стереотипы, как рентгеном.
    Например, врач говорит пациенту: "Встаньте прямо, постарайтесь быть совершенно пассивным и как бы со стороны наблюдайте, на какую установку ваше тело будет реагировать активнее и автоматически. Вам при этом не надо себе ничего внушать, просто наблюдайте!"
    Затем начинает подавать установки: "Ваши руки уже не ваши. Это руки автомобилиста, ведущего машину по трассе. Впереди крутой поворот справа. Посмотрим, что делают руки. Не мешайте им, только наблюдайте!" При этом просит не спешить. Допустим, руки не пошли, потому что человек никогда не испытывал соответствующего состояния, так как просто не умеет водить машину. В таком случае предлагается образ волейболиста, собравшегося подавать мяч. Хорошо, если при этом его рукам и корпусу уже придано подходящее положение. Тогда эффект может быть выше. Или теннисиста.
    Или пловца, переплывающего бурную реку. Или велосипедиста.
    Или штангиста, боксера, фехтовальщика, парашютиста и так далее.
    На какой-то установке ноги или руки, плечи или голова, а может быть, и дыхание вдруг начинают реагировать. Руки, например, всплывают, пальцы дергаются, как бы печатая на мнимой машинке. Эффект может быть самым разнообразным. Значит, реакция пошла! Как правило, реакцию вызывает привычный в обыденной жизни образ действий.
    Когда врач наткнется на реакцию, он начинает ее развивать - говорит пациенту ободряющие слова, убеждает, что с каждой секундой действие усиливается.
    Развивая реакцию, врач способствует образованию ожидаемого состояния. Затем у обучаемого включается целостная реакция мозга - происходит наступление глубокого особого состояния.
    В конце концов, применив творческую фантазию, наблюдательность и настойчивость, врач-специалист, он же психолог, он же философ, он же педагог и друг, находит первый ключ состояния, в котором производится выработка навыка саморегуляции.
    Указанный принцип существенно отличается своей новизной от известного метода внушения при гипнотизации тем, что здесь вместо многократного повторения или "вдалбливания" какой-либо формулы внушения пациенту предлагается калейдоскоп образов для выявления индуцирующего (генерирующего) образа, включающего активную ответную реакцию, и тем самым образуют нужное состояние.
    Этот же принцип, к слову, следует использовать и человеку, уже обученному саморегуляции, когда ему требуется провести углубление режима саморегуляции - перед основным намеченным заданием необходимо реализовать уже известные (одну, две) эффективно осуществляемые прежде установочные программы. Пока они реализуются - состояние углубляется. И только затем следует переходить к основному заданию.
    Если у обучаемого во время тренировки получились первые упражнения, имеет смысл дать ему испытать ощущение полета или другую установку, ассоциируемую с чувством комфорта, внутренней свободы.
    Например, чувство полета. При этом у пациента всплывают руки, открывается естественное глубинное дыхание. Иногда появляется состояние эйфории.
    А если руки не идут? Ну и пусть. Не надо на этом зацикливать внимание обучаемого.
    Следует искать другую реакцию. Может быть, у пациента остеохондроз шейного отдела позвоночника, который проявляется усталостью и тяжестью рук, а при откинутой голове болит шея. Раз так, надо делать упражнения для шеи, лечить остеохондроз. Применить для этого мануальную терапию, иглоукалывание, то есть весь арсенал, которым владеет врач-специалист, обучающий саморегуляции.
    Вот вам одновременно лечение, диагностика и обучение.
    Возможности метода саморегуляции обширны!
    Если первый ключ нужно было найти для вызывания первичного состояния - с целью дать опыт обучаемому, то второй ключ нужен ему для самостоятельного включения этого состояния.
    Оба ключа могут быть идентичны, то есть тот стереотип действия (например, расхождение и схождение рук), который вызвал первичное состояние, может быть использован и для включения режима саморегуляции. Достаточно закрепить эту последовательность действия.
    Можно личный ключ видоизменить. Он может быть в виде мысленного счета до пяти, при условии, что взгляд обучаемого устремлен в одну точку. Или в виде счета до десяти при трех кивках... Неважно. Можно выработать любой ритуал для включения режима саморегуляции. Ритуал следует вырабатывать в первичном состоянии путем внушения. Затем закреплять путем самостоятельных повторных упражнений.
    В конце концов, его можно при желании сменить самостоятельно. Для этого обучаемый вызывает режим саморегуляции освоенным ключом, а установку дает на замену ключа, представляя себе в режиме саморегуляции желаемый способ действий и реакцию, от себя ожидаемую.
    Таким же образом развиваются возможности саморегуляции и в других направлениях. К примеру, обучаемый без труда вызывает режим особого состояния в положении стоя (как было при обучении), но в положении сидя это у него не получается. В таком случае в состоянии саморегуляции ему следует образно представить себе, что и в положении сидя хорошо реализуется желаемое состояние.
    С помощью режима саморегуляции многое можно сделать.
    Например, все, что раньше можно было осваивать скоростным методом с помощью гипноза, теперь можно так же быстро освоить без него.
    Учиться рисовать по методике В. Райкова? Обучаться печатать на пишущей машинке? Пожалуйста! Но это уже будет не лабораторный эксперимент (неспособный выйти за рамки группы испытуемых добровольцев), а вполне доступный элемент культуры любого человека. Так как здесь нет зависимости от внушений извне, а есть свобода, творчество и воля!
    Теперь постараемся еще раз ответить на вопрос: зачем человеку все-таки нужно особое нейтральное состояние?
    В нейтральном состоянии отключается личностная рефлексия человека, исчезает парализующий страх из-за возможной ошибки. Подумайте, почему человек не может пройтись по бревну над пропастью, в то время, как на земле он это делает без труда? Потому что слишком высокая ответственность распределяет внимание человека между целью и способом достижения - шагом, который, по существу, есть автоматическое действие, а автомат блокируется, когда в него вмешиваются. Чтобы шаг был легким, без напряжения, внимание должно быть сосредоточено только на цели.
    Кто-то верно заметил: если все время думать о том, чтобы говорить правильно, поневоле станешь заикаться. Поэтому логоневротика учат думать, о чем говорить, а не о том, как говорить. Следовательно, имея цель, надо не мешать включению автоматических исполнителей действий, иначе автомат блокируется, сам становится объектом цели и, соответственно - анализа.
    Таким образом, поставив себе цель, надо как бы уйти в сторону, не мешать автоматам, и тогда организм выдаст те реакции, которые обеспечат решение поставленной задачи. А для этого надо научиться вызывать нейтральное, отвлеченное или, иначе, "пустое" состояние.
    В нейтральном состоянии всякая идея тут же приобретает силу программы для механизмов мозга, распространяясь на весь организм.
    Но так как в нейтральном состоянии трудно создавать идеи и вообще иметь желания, эту программу надо продумывать до использования ключа к особому состоянию.
    Схема проста: сознание дает заказ, нейтральное состояние отключает все мешающее и включает все способствующее - из сознательного и бессознательного опыта человека. Сознание - заказчик, естественная и освобожденная в данный момент природа организма - исполнитель.
    Давайте это испытаем на элементарном примере (уже рассмотренном). Только это упражнение выполним самостоятельно.
    Вытянем обе руки перед собой, но так, чтобы они касались друг друга и при этом были свободны от напряжения. Теперь попробуем представить идею (образ), что руки разбегаются в стороны. Внушать себе ничего не нужно. Руки начнут разбегаться, как только появится хотя бы частичное нейтральное состояние - условие материализации энергии воображения. Для этого чуть-чуть подождите, не торопясь, не заботясь о том, получится или нет, не обращая внимания на посторонние шумы, не напрягаясь, то есть пытаясь быть нейтральным, отрешенным, отвлеченным, пассивным.
    Как только возникает элемент "пустоты" или отрешенности, руки (по желанию) тут же начинают расходиться.
    Видите, чем это отличается от известных методов самовнушения? Не надо напряженно "вдалбливать" себе или непрерывно повторять какие-либо формулы как заклинания. Вместо этого всего дайте задание, уйдите в сторону, и задание будет выполнено.
    В йоге есть такой совет: если работа не идет, отвлекитесь, в подсознании образуется нужный ответ.
    Каждый может припомнить мучительный процесс вспоминания вертящейся на кончике языка фамилии. Что нужно сделать? Перестать вспоминать и отвлечься, нужная фамилия сама вспомнится.
    Когда руки начали расходиться, пусть идут. Если пошли, представьте, что теперь их тянет вверх, к небу. Руки потянет вверх. Затем представьте, что вы - птица в полете. Руки начнут имитировать плавное движение крыльев. Откроется дыхание. Будут дышать все точки тела в едином ритме. Дыхание откроется изнутри. Такое естественное, свободное, чудесное. Это значит - ушло напряжение.
    В состоянии гармонии включается внутренняя "аптека" организма. Все, что было не в порядке - функционально нарушено или истощено, стремится к восстановлению. Несколько минут в день такой необременительной лечебной гимнастики, и за месяц у вас накопится столько сил, словно побывали в санатории.
    Но надо твердо запомнить, что при выходе из состояния саморегуляции всегда следует быть настроенным на освежение, прояснение головы, возникновение чувства бодрости, как после освежающего душа или глубокого ночного сна. Это поможет избежать нежелательных остаточных явлений. Особенно у гипотоников (страдающих низким давлением), для которых вообще нахождение в режиме саморегуляции должно сопровождаться только комфортизирующими и тонизирующими установочными программами, тогда как для гипертоников (людей с высоким давлением) полезна релаксационная программа.
    Если руки не пошли в стороны, значит, есть напряжение, то есть отношение к ожидаемому действию. Значит, есть и рефлексия, мешающая автоматам выполнить идеомоторный акт. Попробуйте другую установку, например, что руки притягиваются друг к другу. Если движение получится, не стряхивайте возникшего при этом чувства оцепенения. Это нарастает нейтральное состояние. Оно-то вам и нужно. При его углублении могут начать слипаться глаза, не мешайте им, пусть закрываются. Если этого нет, пусть остаются открытыми. Тут ничего не нужно делать искусственно. Нарастающее состояние само находит пути реакции: откроется дыхание, потянет назад и так далее.
    Иногда бывает так: руки пошли, потом остановились. В чем дело? Да просто вы заранее не решили, не наметили программу, что должно быть дальше, вот и оказались в состоянии неопределенности. В нейтральном режиме невозможно решать, что делать, - процесс мышления идет в обычном состоянии человека. Поэтому руки остановились, и вы вышли из режима саморегуляции.
    Теперь давайте выполним это же упражнение, задействовав вместо рук свой корпус.
    Главное, найти такую реакцию, которая легко включается.
    Встаньте прямо, ноги на ширине плеч, руки вдоль тела висят свободно. Голову чуть-чуть откиньте назад, без напряжения. Если хотите, оставьте глаза открытыми. А теперь на несколько минут представьте, что корпус тянет вперед, и постарайтесь отвлечься в безразличие, в пустоту.
    Не спешите.
    У каждого, в зависимости от исходного состояния, свой порог реакции - глубина, время вхождения: у кого через секунду, у кого через три возникает действие.
    Или представьте, что корпус тянет назад. Потом - влево, вправо. Далее вообразите, что вы - боксер, затем вы - на реке, потом - за рулем и так далее.
    Испытайте определенный диапазон различных установочных программ. Не спешите, не напрягайтесь, а просто стойте и безучастно наблюдайте, как организм реагирует на ту или иную программу. На какую-то из них он даст реакцию - задергаются руки или плечи, потянет ногу или голову.
    Главное, найти тот образ, который запускает ситуацию! И через нее - к гармонии.
    У человека всегда есть ряд сознательных или бессознательных факторов, мешающих при обучении вхождению в нейтральное состояние. Например, когда мы обучаем пациента состоянию в положении стоя, обязательно говорим, что при этом никто не падает. Это сразу снимает у него тревогу, которая бессознательно мешала обучению.
    Потом мы повторяем, что в режиме саморегуляции мозг никогда не отключается, напротив, становится очень сосредоточенным, но не на посторонних шумах или мыслях, а на поставленной задаче. Это тоже снимает напряжение.
    Если обучаемый несколько раз входил в режим с помощью какого-либо ритуала, то впоследствии он может вызвать состояние одним волевым пожеланием и использовать режим как универсальное условие для реализации самых различных установочных задач.
    Иногда, особенно у исходно истощенных людей (я имею в виду нервно-физическое истощение), после первых учебных упражнений наблюдаются остаточные явления сонливости независимо от того, что перед выходом из состояния они "заказывали" себе "бодрящий душ". Это мозг переключился, наконец, в режим накопления и продолжает накапливать силы даже после формального выхода из состояния. В этом сила саморегуляции - ее ориентация на индивидуальные свойства организма. В таком случае надо оставаться в состоянии саморегуляции 10-15 минут и "выспаться" как следует. На втором или третьем занятии остаточная сонливость прекратится. Для гипотоников перед занятием применяется специально разработанная методика иглотерапии, предупреждающая снижение давления крови.
    Если вы попробовали выполнить предложенное упражнение раз, второй, и ничего не вышло, не огорчайтесь, назавтра повторите их еще раз. Может быть, вас ждет успех.
    Однако мы напоминаем, что эта книга - не самоучитель по овладению методом саморегуляции, а всего лишь средство подготовки к обучению у врача-специалиста. Но как некоторые люди путем самообразования достигают вершин знаний, так и среди вас обязательно найдутся особо восприимчивые, которым удастся самостоятельно освоить это упражнение.
    Будем считать, что домашний тест на обучаемость вы прошли.

    Содержание

    ИТАК, ПОВТОРИМ УРОК

    Чем же отличается метод саморегуляции от обычной и привычной для всех нас волевой самонастройки?
    И недостаточно ли для самоорганизации иметь только четкую цель и вести себя в соответствии с нею?
    Во-первых, саморегуляция нас гармонизирует и внутренне раскрепощает. Эта внутренняя свобода и гармония открывают в каждом из нас источник духовного равновесия. Человек становится обаятельнее.
    Во-вторых, используя метод, мы получаем целостную, более полную реализацию волевой настройки - с подключением всех внутренних потенциальных возможностей психики и всего организма.
    Например, я мысленно представляю: если зазвонит телефон, не буду обращать на него внимания. Я должен два часа читать, как можно меньше уставая. Неожиданные стуки в дверь не вызовут во мне раздражения, я быстро отвечу, что занят, и тут же снова примусь за чтение...
    То есть у человека формируется некая установочная психологическая модель деятельности. Она производится, может быть, даже больше бессознательно, особенно если стала привычкой.
    Если этот навык применить в режиме саморегуляции, то к психологической настройке добавится психофизиологическая, причем достаточно интенсивная.
    Это значит, что почти все функции организма организуются в заданном направлении и для психологической модели образуется адекватное вегетативное обеспечение, то есть волевая установка есть, и к ней подключаются соответствующие ей физиологические процессы. Это перестройка организма, осуществляемая очень быстро, иногда в течение секунд.
    Как это проявится?
    Когда зазвонит телефон, он будет мне безразличен и я могу его даже не услышать. Два часа пролетят незаметно в состоянии сконцентрированного внимания на чтении, привычной усталости не возникнет, и только потом неназойливо, будто со стороны, всплывает вопрос: стучал ли кто в дверь?
    В приведенном примере намерение не обращать внимание вызвало снижение слуха. Психика вошла в активный союз с физиологией. Это и есть особенности саморегуляции. Если нет необходимости снижать слух, то эти моменты надо "запланировать" в установочной программе.
    В программе устанавливается и время нахождения в режиме саморегуляции.
    Сказал себе мысленно или представил образно: одну минуту! И теперь не надо себя сторожить. Внутренние часы работают с точностью будильника. Ровно через шестьдесят секунд глаза автоматически откроются и состояние прекратится.
    Знакомая ведь вещь! Например, те же охотники просыпаются на рассвете в желаемый час. У всех есть эта естественная природная способность. Только надо научиться ею пользоваться, окультурить и расширить области ее применения. Став сознательно-волевой, она будет много мощнее, универсальнее и сможет применяться для самых различных целей.
    Тренировка с помощью саморегуляции способствует интенсивному, ускоренному развитию универсальных связей между психикой и организмом.
    Что это значит - универсальные связи?
    Известно, что если обычным способом тренировать, например, устойчивость к морозу путем закаливания, то эта адаптивная функция организма в конечном итоге разовьется. То же происходит, если тренироваться на предмет пробуждения утром в назначенный момент.
    Но тренировка по отдельным целям может занимать довольно много времени, особенно если этих целей множество.
    В таком случае применяется состояние саморегуляции, при помощи которого самые различные намеченные цели реализуются ускоренно и по единой схеме.
    Задумали вы, например, сладко уснуть после напряженного трудового дня и проснуться свежим ровно в шесть утра. Включите режим саморегуляции и пожелайте в нем себе спокойной ночи! Вообразите, что в шесть утра глаза сами откроются, и вам захочется встать! Как только вы это сделаете, организм начнет работать по заданной программе, которая опосредует через вашу цель взаимодействие всех функций организма.
    Если вы таким образом потренируетесь несколько дней, то у вас выработается опыт:
    засыпать спокойно и пробуждаться свежим в любых условиях. Включение программы с каждым разом будет ускоряться и, наконец, превратится в навык: вам уже даже не потребуется вызывать режим саморегуляции - одного пожелания будет достаточно.
    То же будет происходить и в других случаях. Два, три раза вызываете желаемую реакцию (например, согреться в мороз или снять головную боль) с помощью режима саморегуляции, и нужные связи между вашим пожеланием и исполнительными системами организма установлены!
    Одни связи будут устанавливаться быстрее, другие медленнее. Это не должно огорчать вас. Все дело в тренировке.
    Если же желаемая реакция не наступает, помните три правила саморегуляции.
    Первое правило. Состояние саморегуляции есть состояние равновесия между психическими и физиологическими функциями организма, здесь отдыхают душа и тело. Если данное состояние не включается сразу, НЕ СПЕШИТЕ, попробуйте еще и еще раз. Пока пробуете войти в состояние - мозг переключается от напряженных впечатлений дня в желательном для вас направлении.
    Вхождение в режим саморегуляции должно быть не механическим (хотя навык может быть и выработан), а праздничным и торжественным, так как здесь вы обращаетесь к глубинной природе организма.
    После определенной тренировки состояние саморегуляции будет включаться сразу при одном только волевом усилии даже без вспомогательных ключевых действий.
    Может быть, задача, которую вы хотите сейчас реализовать при помощи режима саморегуляции, для вас слишком нова, непривычна или слишком ответственна, и это не дает возможности получить для ее осуществления глубокое состояние? Посмотрите на нее с другой стороны. Не так, как осматривают гору перед приступом, а так, словно вы играете в увлекательную детскую игру.
    Если требуется углубить состояние саморегуляции, которое пока не углубляется обычным самоприказом, то перед тем, как приступить к реализации основного намеченного задания, произведите реализацию одного или двух коротких обычно успешно выполняемых заданий. Их осуществление способствует развитию нужной глубины.
    Второе правило. В режиме саморегуляции психика и организм находятся в положении, напоминающем переключение скорости в движущемся автомобиле на "нейтралку" - еще действует энергия предшествующего момента. А вы хотите ее преодолеть, переключаясь на желаемое направление.
    Поэтому помните об инерции исходного состояния своей нервной системы. Она преодолевается глубиной режима саморегуляции и ярким побудительным образом желаемого результата.
    Так, например, если вы в депрессии, повышение тонуса самочувствия наступит только тогда, когда вы, применив волю и творческое воображение, сформируете для себя желаемую картину активного состояния. Режим саморегуляции наградит ваши волевые и творческие усилия их материализацией и откроет для вас источник морального удовлетворения.
    Формулировать задание внутренней природе организма следует на языке души, то есть с помощью наиболее естественного для вас языка внутренних намерений. Кто-то использует зрительные образы, кому-то по душе мысленные самоприказы. Вы скоро научитесь чувствовать этот язык, с помощью которого наше сознание успешно общается с бессознательными механизмами. Овладев им, вы сможете стать действительным хозяином своего организма.
    Будьте определенней в цели! Прежде чем вступать в царство саморегуляции, надо хорошо осознать, чего ты хочешь!
    В случае, если установочное задание оказалось недостаточно определенным, глубина режима саморегуляции снижается, при упражнении с руками руки зависают в воздухе, действия затормаживаются.
    Это срабатывает естественный предохранитель психики: включается мышление, вынужденное додумывать: что делать дальше?
    Применение саморегуляции, таким образом, развивает не только волевые и творческие возможности, но и самое ценное в человеке - его самосознание.
    Третье правило. При использовании саморегуляции надо быть грамотным и знать, в частности, что существуют произвольные и вегетативные функции организма. Произвольные можно вызвать к действию одним лишь волевым намерением, а для включения вегетативных (давление, терморегуляция, потообразование) - нужно привлечь и образ соответствующих этим функциям раздражителей.
    Так, например, образ выпитой чашки кофе (если кофе помогает) вызовет в режиме саморегуляции повышение тонуса у гипотоника, а образ принятой таблетки поможет снять приступ стенокардии, если, конечно, данное лекарство часто помогало. Так можно уменьшить (но только под контролем врача) потребление различных лекарств за счет усиления их психотерапевтического действия.
    Здесь используются уже выработанные жизненной практикой условно-рефлекторные связи, которые легко оживляются по заказу с помощью режима саморегуляции.
    В процессе нескольких тренировок эффект действия лекарства можно получать уже без образа раздражителя, а волевым намерением получить желаемый лечебно-оздоровительный результат.
    Таким же способом оживляются и подчиняются волевому управлению и другие прежде непроизвольные функции, ранее пережитые состояния, ощущения, физиологические реакции и навыки. На основе оживляемых процессов их можно использовать для конструирования новых, развивая ресурсы своих возможностей.
    Саморегуляция, таким образом, служит развитию связей между волей и бессознательными механизмами организма. Это значиг, что вы становитесь все больше и больше хозяином собственной судьбы. Своей свободы!
    X. Алиев

    Содержание

    ФЕНОМЕНЫ САМОРЕГУЛЯЦИИ

    Когда мы говорим о феноменах саморегуляции, в первую очередь, конечно, имеем в виду возможность обученного человека произвольно снижать у себя болевую чувствительность. Например, снимать головную, зубную или сердечную боль. Кроме того, в особом состоянии можно обезболить практически любую часть тела, будь то рука, спина, живот или нога. Демонстрируя эффекты обезболивания в группе обучающихся саморегуляции, добровольцы вызывают у себя особое состояние и задают организму примерно следующую установочную программу: "Рука (или щека, или зуб) стала бесчувственной, онемела". При этом желательно погрузиться в нейтральное состояние как можно глубже, чтобы не мешать организму синтезировать желаемую ответную реакцию. Нельзя при этом вмешиваться в процесс ее реализации, раздумывая, как и почему соответствующая реакция должна сработать и как вообще происходит обезболивание. И произойдет ли? Куда направлено сознание, там автоматическая реакция блокируется, так как, с одной стороны, автоматы получают установочное задание типа "да", с другой - типа "нет".
    В подобных случаях обезболивания установочные программы задаются, как мы говорили, на языке внутренних пожеланий, когда, например, человек на что-то настраивается.
    При этом он может по желанию использовать способствующие эффекту образные представления из своего жизненного опыта, вспомнив, допустим, как однажды ему обезболили место ушиба хлорэтилом или зуб с помощью укола. Эти образы рефлекторно оживляют из памяти организма следы предыдущих реакций. Растормаживание этого опыта организма и синтез его элементов в направлении, заданном установкой, то есть в новый опыт (если его не было, а он нужен для решения задачи) - вот основа производства саморегуляции.
    В этой связи можно дать несколько практических примеров использования саморегуляции с лечебными и профилактическими целями.
    Так, например, если человек перенес инфаркт и принимает в период стенокардических болей нитроглицерин, то в ряде случаев он может заменить прием лекарства эффектом "плацебо", то есть осуществить мнимый прием препарата, находясь в состоянии саморегуляции. Нервная система отреагирует по имеющемуся рефлекторному механизму, сердечная боль может пройти. Если эффект недостаточен, то делать эти опыты над собой небезопасно, обязательно следует консультироваться с врачом.
    Еще лучше, если больной, обученный врачом саморегуляции, предупреждает возможный инфаркт, нейтрализуя стенокардические боли сочетанием прописанных врачом препаратов с саморегуляцией. Во всех случаях, повторяю, это назначает врач.
    Так же обстоит дело и с гипотониками (страдающими низким давлением крови). Научившись саморегуляции, они могут вызы
    вать состояние и настраиваться в нем на повышение тонуса организма, представляя себе, что, например, выпили чашку кофе. Или применили что-то другое, обычно им помогающее, допустим, контрастный душ. Лучше, конечно, два-три раза эту процедуру провести совместно с врачом. Тогда и контроль обеспечен, и эффект будет выразительнее.
    Если у вас повышенное давление крови, состояние саморегуляции еще более полезно, поскольку в нем процессы организма все-таки больше тяготеют к расслаблению, нежели к тонизации. Можно предупреждать гипертонические проявления регулярными упражнениями в особом состоянии, отдыхая в нем, а если давление все же поднялось - глубоким расслаблением. Такое погружение в состояние общей релаксации знакомо из аутогенной тренировки. С помощью особого состояния можно вызвать его характерные проявления: теплоту и тяжесть в теле, сонливость, и побыть в этом состоянии десять-двадцать минут.
    В целом при лечении различных заболеваний используются известные принципы проведения психотерапии. Если, например, больному при лечении бронхиальной астмы рекомендуется курс гипнотерапии из десяти процедур продолжительностью по получасу с применением определенной системы терапевтических формул внушения, то при саморегуляции работает тот же рецепт, но в режиме самостоятельного выполнения, по предписанию врача.
    Что касается хирургических операций с помощью саморегуляции, то здесь мы накопили уже достаточный опыт. Сразу оговоримся, что гипнотическое обезболивание с помощью гипнотизера, даже если оно осуществляется по радио или телевидению, не меняет существа гипнотической процедуры и может быть эффективно только для лиц с повышенной гипнабельностью. Мы же обучали пациентов тому, чтобы они сами готовили себя к операции. Так, например, в клинике микрохирургии глаза у профессора С. Н. Федорова проводился такой эксперимент.
    Больные поступали в клинику в пять часов вечера. С семи до половины девятого они проходили групповую психотерапию и на ее фоне в гипнотическом состоянии обучались саморегуляции. А на следующий день в десять часов утра шли на конвейерную операцию.
    При обучении основное внимание уделялось тому, чтобы больные накануне дня операции могли улучшать свой ночной сон, а непосредственно перед операцией самостоятельно погрузиться в состояние глубокой релаксации и дремоты, во время операции же управляться только голосами хирургов.
    Очень важным при этом оказалось не только обезболивание, но наряду с ним снятие тревожности из-за предстоящей операции, что было необходимо для стабилизации различных психовегетативных процессов организма, например, уровня давления крови. От этого зависит в немалой степени состояние и поведение пациента во время операции. На основе этого опыта было установлено, что человек на пороге критической эмоциональной ситуации повышенно обучаем. Это для него точка опоры. Значит, можно широко применять обучение в хирургии.
    Около тридцати-сорока процентов из общего числа обучаемых больных уже после первой учебной процедуры вполне могли утром самостоятельно погружать себя в нужное состояние и пребывать в нем в течение операции и даже после нее - от тридцати минут до нескольких часов, что очень полезно для реабилитационного периода и способствует ускорению выздоровления.
    Остальные пациенты либо хуже поддавались обучению, либо недостаточно поверили в свои возможности. Кроме того, новизна методики никак не ассоциируется со всем ходом стереотипного больничного процесса и, к сожалению, не учитывается лечащими врачами, что мешает получению нужного результата.
    Врачи-практики не брали в расчет специфические особенности восприятия обученных саморегуляции пациентов и не использовали их для улучшения хода операции, так как не были посвящены в этот процесс. Но и в этом случае предварительная работа с больными дала ощутимый реальный эффект. Вся бригада хирургов, работавшая в тот день на операционном конвейере, и сам профессор Федоров, отметили, что обученные саморегуляции больные по сравнению с другими были спокойнее во время операции и что глаза у них были "мягкие".
    Естественно, что пациентам, которые сами себя погружали в состояние релаксации, в отличие от остальных не вводились никакие премидикационные препараты (успокоительные и обезболивающие лекарства).
    В Ереванской республиканской больнице было проведено до сотни хирургических операций по поводу общехирургической патологии и патологии ЛОР-органов. Некоторые больные настолько научились управлять своим состоянием, что даже, выйдя из больницы, по собственной инициативе продолжили тренировку своих способностей в различных областях. Успешное преодоление стресса при операции убедило их в полезности саморегуляции, и операция, таким образом, послужила подкрепляющим фактором для эффекта обучения. Так, один из пациентов после выздоровления применял саморегуляцию во время игры в шахматы. "Настраиваюсь,-говорит,-быть как Фишер, и откуда только силы берутся!" Другой пациент впоследствии применял саморегуляцию в гимнастике. Перед соревнованиями настраивал себя в особом состоянии на желаемую эмоциональную форму.
    Когда я находился во время Дней издательства "Молодая гвардия" в Чехословакии, в нашей группе была и известная гимнастка Ольга Корбут, которая, испытав состояние саморегуляции на себе, рассказала мне, что при выполнении в этом состоянии гимнастических упражнений можно проследить на своем организме систему мышечной подготовки, а это может существенно помочь спортсмену в совершенствовании технического мастерства.
    Широко опробован метод в ЛОР-отделении республиканской клинической больницы города Махачкалы. Вот как определяет эффект применения саморегуляции заведующий кафедрой ЛОР-болезней Дагестанского медицинского института доктор медицинских наук, профессор М. С. Михайловский:
    "Сотрудниками Центра саморегуляции успешно было обучено 127 больных с различной ЛОР-патологией: вазомоторные и аллергические риниты и синуситы (насморк различного происхождения), острые и хронические экссудативные синуситы с болевым синдромом, заболевания глотки и гортани, заболевания уха с выраженной симптоматикой, с трудом поддающиеся терапии (плохо снимающиеся анальгетиками боли; трудно корректируемая вестибулярная симптоматика-укачивание, нарушение координации; гноетечение на фоне высокой активности микробной флоры - гнойный гайморит или фронтит), а также больные, которых готовили к операциям.
    Высокая терапевтическая эффективность метода при состояниях, сопровождающихся нейровегетативными нарушениями (хронический тонзиллит, ушные шумы, дисфункции голосового аппарата и т. п.), выработанная в процессе обучения способность больных самостоятельно и ускоренно снимать рецидивы заболеваний, а также закрепляемые тренировками в режиме саморегуляции специальные упражнения с целью профилактики рецидивов позволили считать метод управляемой саморегуляции в качестве основного лечебно-профилактического метода для данной группы больных.
    Все больные, прошедшие курс обучения в качестве обязательной программы, овладели управляемой анальгезией и анестезией (обезболивание). Навыки управления психоэмоциональным состоянием позволяют больным в ночь перед хирургическими операциями вызывать у себя глубокий, спокойный безмедикаментозный сон, программируя состояние покоя и отсутствия страха после пробуждения и на период операции.
    Способность к управляемой анальгезии и анестезии позволила ограничить количество применяемых лекарств в ходе операции и в послеоперационный период. В настоящее время обучение саморегуляции совместными усилиями сотрудников Центра саморегуляции и работников ЛОР-отделения становится обычным явлением и вводится в комплексную терапию большинства больных в отделении, создавая также положительный психологический микроклимат в среде больных и сотрудников.
    С 1988 года научное обоснование эффектов саморегуляции и разработка методических вариантов применительно к различным видам ЛОР-патологии - тематика кафедры ЛОР-болезней".
    За все десять лет работы по методу саморегуляции было обучено несколько тысяч пациентов различного возраста и с различными заболеваниями, преимущественно функционального характера. При органических заболеваниях саморегуляция также применялась в ряде случаев, где требовалась общая активизация защитных сил организма.
    Перечень заболеваний, показанных для психотерапии, можно найти в любом справочнике для врачей-специалистов.
    Наблюдение за давно обученными пациентами позволило отметить такую особенность: диапазон применения метода после того, как человек овладел им полностью, зависит от уровня его мировоззрения, интеллекта, энтузиазма и конкретных медико-психологических знаний в данной области.
    Один мой приятель входил в особое состояние в надежде (как мне представлялось - тщетной) избавиться от седины. И представьте себе - сработало! Через месяц его голова вновь потемнела.
    Думаю, в этом смысле читателю может быть любопытна беседа писателя Владимира Столярова, интересующегося проблемой, с обученной саморегуляции Людмилой П. (Ей 39 лет, замужем, растит двух сыновей, работница промышленного предприятия.)
    Владимир Столяров: Расскажите, что вас заставило заняться обучением саморегуляции?
    Людмила П.: Интерес к методике. На здоровье не жаловалась. Пожалуй, единственное, что являлось отклонением от нормы, - сильная усталость в конце рабочего дня. Но ничего: заставляла себя выполнять домашнюю работу.
    В. С.: Как быстро вы овладели ключом?
    Л. П.: По-моему, за 3-5 сеансов, по полчаса каждый.
    В. С.: Если вы были абсолютно здоровым человеком, значит, вам трудно, наверно, сравнить прежнее состояние с теперешним?
    Л. П.: Почему? Вовсе нет. Во-первых, я была очень вспыльчивой и обидчивой. Сейчас - вот уже 5 лет - муж не слышит от меня резких слов. И я совершенно забыла, что такое обижаться на людей. Во-вторых, я была чересчур впечатлительной. Сыновья выходят гулять, а я места себе не нахожу. В голову ерунда всякая лезла. Сейчас этого нет. В-третьих, я сохраняю бодрость с утра и до отбоя, причем с хорошим настроением. И в-четвертых, бросила курить, а ведь курила много.
    В. С.: Были в вашей жизни экстремальные ситуации, когда вы использовали метод?
    Л. П.: Пожалуй, было две: сильное сотрясение головного мозга и обширный ожог бедер - вылила на себя кастрюлю с горячей водой, когда белье кипятила.
    В. С.: Если можно, расскажите подробнее.
    Л. П.: Когда упала - поскользнулась на льду и ударилась затылком - рвало, сильная головная боль была. Дома я легла, вошла в нейтрал и представила, что к затылку подключили электроды для пропускания тока.
    В. С.: А почему к затылку?
    Л. П.: Не знаю, наверное, потому что болел.
    В. С.: И помогло?
    Л. П.: Сначала пошло тепло от затылка к носу. Потом боль стала стихать. За ночь я вызывала это ощущение раза три.
    В. С.: А с ожогом?
    Л. П.: Я знала, что при ожоге нарушается структура кожи. В "Здоровье" как-то читала. А для ее восстановления нужен усиленный приток крови. Я вошла в нейтрал, представила, что кровь циркулирует по ногам. Тогда я чаще входила в состояние, чем при сотрясении, но зато волдырей не было. А через три дня и краснота прошла. Сейчас никаких следов.
    В. С.: Значит, ваши возможности расширились?
    Л. П.: Значительно. Например, года два как радикулит начал давать о себе знать. Но тут очень просто. У меня почему-то точки, через которые мысленно пропускаю ток, чуть ниже позвоночника.
    В. С.: Эффективно?
    Л. П.: Очень.
    В. С. А зубную боль снять можете?
    Л. П.: Что вы! Конечно, нет!
    В. С. Почему?
    Л. П.: Не верю в это. В. С.: Но ведь вы не пробовали!
    Л. П.:А зачем, если не верю!
    в. с.Скажите, вы пытались поставить перед собой высокую задачу, выполнение которой потребовало бы усилий, значительно превосходящих обычные возможности организма?
    Л. П.: Нет. Боюсь. С нами в группе занималась А., в приличном возрасте, довольно полная. Она поставила себе задачу: стать на мостик. Ее так скрутило! Не рассчитала эффект. Чуть швы после операции не разошлись!
    В. С.: Без врача, без страховки такие вещи делать нельзя.
    Л. П.: А ей как с гуся вода. Вон девчонкой по цеху бегает.
    В. С.: Вы понимаете, что здесь вы, как и в случае с зубной болью, неверием ограничиваете свои возможности, а значит, и свою судьбу?
    Л. П.: Понимаю, но что поделаешь, если не верю!
    В. С.: Хорошо. Как часто вы пользуетесь ключом?
    Л. П.: Раньше - часто. Сейчас нет.
    В. С.: Почему?
    Л. П.: Суета захватывает. Вот если бы этому со школы обучали - привычкой бы стало.
    В. С.: Если вы обладаете ключом, можете ли вы передать его кому-то? Вернее, можете вы обучить другого человека своим возможностям?
    Л. П.: Конечно, я мужа научила. Правда, у него это хуже получается. Алиева надо попросить. Обучила родственников. Старшего сына - ему 15 лет. Это я сделала без разрешения Алиева. Очень хотелось им помочь.
    В. С.: Что сын может делать?
    Л. П.: Входит в нейтрал и танцует молодежные танцы, брейк, например. А в обычном состоянии, говорит, стесняется, сбивается с ритма.
    В. С.: Вы не заметили в себе каких-то новых возможностей, способностей после овладения ключом?
    Л. П.: Ну, что может быть нового у женщины, на которой семья. Нет. Разве что близким иногда снимаю головную боль.
    В. С.: Как?
    Л. П.: Представляю, что кончики пальцев покалывает током, как иголочками. Кладу правую руку больному на затылок, левую - на лоб и слегка запрокидываю его голову назад. Правда, сама я должна быть в фазе. Тогда лучше чувствую, что надо делать.
    В. С.: Неужели боль снимали?
    Л. П.: Еще не было случая, чтобы не помогла ее снять.
    Их беседа длилась долго. Мы же решили остановиться на этом и ответить на вопрос: может ли человек после овладения ключом к управляемому состоянию использовать его во вред?
    Беседы с бывшими пациентами убеждают в том, что хорошо обученные, с закрепленным навыком люди могут вызывать у себя самые различные реакции, но пока не было случая, когда бы человек поставил перед собой задачу на реализацию зла. Мы убеждены, что состояние гармонизации нейтрализует эти установки. А как же иначе? Гармония - это благо, а значит - душевное здоровье. И следовательно, не побоюсь высоких слов, всеобщая гуманизация.
    С любезного разрешения Владимира Столярова привожу еще одну его короткую дневниковую запись. Она также может показаться интересной:
    <...Совсем недавно приезжали гости из Тбилиси. Две пожилые дамы: Анна Григорьевна Овсянникова - бывшая актриса, одна из основательниц Тбилисского кукольного театра марионеток, а сейчас активная общественница, и Мария Ароновна Власова, сорок лет проработавшая терапевтом, сейчас пенсионерка. Гостьи были исключительно вежливы. Те профессии, которым они отдали всю жизнь, наложили на их манеру держаться свою печать. Отдав дань уважения хозяину, Анна Григорьевна задала вопрос автору методики управляемой саморегуляции, что называется, в лоб:
    - Хасай Магомедович, у вас самого есть ключ к состоянию нейтрала?
    - У меня - нет, - улыбнулся доктор Алиев.
    - Если у меня нет десяти рублей, а их у меня кто-то просит, смогу я удовлетворить просьбу?
    - Конечно, нет.
    - Я читала индийские скрижали, знакома с йогой, системами ньяиков, мимансы, санкхья. Люди не одну жизнь посвятили тому, чтобы научиться владеть собой. Лучшие умы человечества искали пути.
    - Значит, не там искали.
    - Но согласитесь, - не отступала Анна Григорьевна, - за десять сеансов научить этому человека - не совсем серьезно.
    Доктор Алиев подошел к ней:
    - Встаньте, пожалуйста.
    Через несколько минут Анна Григорьевна была в глубокой фазе. И это неудивительно: хорошая восприимчивость к обучению позволила вызвать у нее это состояние без особого труда. Еще через пять минут Анна Григорьевна сама повторила у себя это состояние: Глаза ее блестели.
    - Поняли? - спросил доктор.
    - Да. Спасибо, - церемонно поклонилась Анна Григорьевна..."
    Знакомый парашютист никак не мог выполнить задержку раскрытия парашюта: страх заставлял его дергать кольцо намного раньше времени. Вместо необходимых 20 секунд задержки его выдержки хватало только на 3-5 секунд.
    Со спортсменом-парашютистом мы провели около десяти занятий. В состоянии саморегуляции он моделировал прыжок с парашютом, представляя себе все, как это должно быть в реальных условиях. Вот он подходит к люку вертолета, вот прыжок! Упругий воздух ударяет в спину. Надо держать время: одна секунда, вторая, третья... Тут он рефлекторно дергает мнимое кольцо...
    Стоп!
    Еще раз, но без паники. Увеличить задержку.
    Один, два, три, четыре...
    Мы помогаем ему внушениями увеличить время. В режиме саморегуляции он слышит инструктора.
    Затем он пробует сам. Опять вместе...
    Через несколько дней он успешно прыгает и выработанный при тренировке стереотип ему помогает. Он добивается 20 необходимых секунд задержки!
    Вот примерная логика приемов при тренировках с помощью саморегуляции. Она может быть полезной в любом виде деятельности.
    Есть у американцев метод борьбы против болезни укачивания.
    Эта болезнь укачивания со всеми ее неприятными симптомами (головокружение, тошнота и т. д.) многим известна. Особенно страдают этим на море (морская лихорадка), в самолете, в горах при подъеме на высоту. Лекарства здесь мало помогают.
    В авиации и космонавтике американские специалисты разработали против укачивания следующий прием: человека вращают на центрифуге и тем самым дают ему возможность испытать все симптомы на себе.
    Затем предлагают сесть на стул и представить себе "центрифугу" со всеми связанными с нею последствиями.
    Далее просят сесть на другой стул и научиться подавлять в себе вызванные воображением рефлексы укачивания.
    После приобретения пациентом навыков гашения болезненных симптомов его вращают на центрифуге, чтобы проверить использование им приобретенных защитных навыков.
    Есть сведения, что такая тренировка очень помогает. Даже создан соответствующий центр.
    А теперь представим себе, как сильно может возрасти ее эффективность, если на первом и втором стуле (и затем на центрифуге) выполнять упражнения в состоянии саморегуляции!
    Среди феноменов саморегуляции масса других интересных примеров.
    Вот один случай из экспериментов на себе, который проделала Л. Кривошеева - психолог из Абовянского отдела промышленной психофизиологии.
    По просьбе сотрудников она, не употребляющая спиртного, представила себе, что выпила рюмочку коньяка. И тут же, ощутив легкое опьянение, схватилась за бок.
    Оказывается, когда-то, единственный раз в жизни выпив рюмку коньяка, она испытала сильные боли в области почки. Но затем об этом совсем забыла и вспомнила только теперь, получив после мнимого коньяка почечный рефлекс.
    Мой приятель (не буду называть его по имени) всегда скучал на днях рождения и других празднествах, потому что спиртное вызывало у него сильную аллергию - крапивницу. "Избавь меня от этой напасти, - как-то попросил он меня, - хочу быть нормальным человеком".
    Я, по молодости души, загипнотизировал его тогда и внушил, что никакой крапивницы теперь не будет.
    Через пару недель встречаю друга, и он просит меня опять загипнотизировать и "сменить пластинку". Оказывается, так увлекся пьянством, что уже невмоготу.
    Я научил его саморегуляции. На первом уроке он вызвал у себя образ выпитого вина и, естественно, никакой аллергии не получил. Затем, по моему совету, представил себе, что спиртное вызывает сильную аллергию вместе с тошнотой. Реакция включилась. "Теперь, - сказал я другу, - от тебя самого зависит, пить или не пить. У тебя есть инструмент и за и против".
    Парень оказался с характером. Пользовался инструментом правильно и больше не пил. Потом он творчески применил его и в других целях.
    Один из моих учеников-врачей рассказывал, что однажды его пациентка на предложение вызвать у себя состояние саморегуляции для получения ощущения приятного отдыха вдруг выдала такую реакцию: зрачки ее расширились, дыхание ускорилось, на щеках появился румянец и она (о боже!) стала автоматически подносить правой рукой к вене левой руки мнимый шприц.
    Оказалась наркоманкой, и чувство приятности рефлекторно включило часто испытываемую цепочку реакций и действий.
    Доктор тут же внушил ей, что с этого момента чувство приятности будет независимым от наркотика, и она под контролем врача несколько раз повторила вхождение в состояние саморегуляции без действий с мнимым наркотиком.
    Затем больная сама тренировалась этому по совету врача и через несколько месяцев смогла победить свою зависимость от наркотиков.
    Некоторое время назад нами была начата работа в гинекологическом отделении республиканской клинической больницы города Махачкалы. Цель работы: выявить полезность применения саморегуляции у женщин с различными заболеваниями. Параллельно с этим проводились исследования в женской консультации и родильном доме.
    Вот сокращенный отзыв о результатах этой работы заведующего кафедрой акушерства и гинекологии Дагестанского медицинского института доктора медицинских наук, профессора М. А. Омарова.
    "Все обучаемые женщины проявляли активность в освоении программы обучения, стремились овладеть навыками и самостоятельно их использовать.
    Полезность психотерапии в области акушерства и гинекологии несомненна. Применение саморегуляции в этой области - еще один, более современный этап.
    У всех обученных больных и беременных женщин отмечается выраженный психотерапевтический эффект, комфортизация общего самочувствия, улучшение ночного сна.
    Высокоэффективно применение саморегуляции как общеукрепляющего средства в комплексном лечении нейроэндокринных синдромов: климактерическом, предменстру-альном, альгодисменории (нарушение менструального цикла с болевыми ощущениями). Обученные женщины успешно снимают боли и нормализуют общее состояние.
    Более благоприятно течение послеоперационного периода у обученных саморегуляции женщин, которые перенесли полостные операции. Они самостоятельно вызывают у себя длительный сон, раньше чем обычно после операции начинают выполнять лечебные гимнастические упражнения в режиме саморегуляции для ускорения реабилитации. Активно применяются больными навыки саморегуляции при малых гинекологических операциях.

    Наблюдения над беременными женщинами показали высокую степень усвоения ими навыков саморегуляции. Методу успешно обучались женщины с различными формами невынашивания беременности.
    Метод саморегуляции эффективен для подготовки беременных к родам и может быть рекомендован для массового обучения.
    В настоящее время сотрудники кафедры активно внедряют метод управляемой саморегуляции в практику работы отделения и женской консультации, разрабатывают его различные варианты".
    Для сотрудников Центра саморегуляции наиболее интересной показалась работа с беременными женщинами, начиная с женской консультации. Они с охотой и достаточно легко осваивают ключ и с удовольствием отдыхают в "нирване". Их организму, находящемуся в условиях непрерывной внутренней перестройки, видимо, необходимо иметь такой регулирующий и гармонизирующий фактор.
    Недаром в народе считают, что беременной женщине надо быть в душевном благополучии, что при ней нельзя рассказывать никаких ужасных историй и случаев, чтобы ребенок родился здоровым. Группа американских ученых из университета Северной Каролины не так давно провела исследования, научно подтвердившие эту народную мудрость. Оказалось, действительно, ребенок еще до своего рождения усваивает некоторую информацию о внешнем мире, и от направления мыслей будущей матери, ее душевного самочувствия, количества получаемых положительных эмоций и впечатлений зависит формирование здоровой психики ребенка на эмбриональном уровне.
    Будущая мать является, по существу, звеном между нашим прошлым и нашим будущим, звеном, нуждающимся в активной поддержке, ибо и на нее падает весь стрессовый груз сегодняшнего образа жизни.
    А если ей программировать желаемое самочувствие в состоянии саморегуляции? И в этом состоянии помечтать о самочувствии находящегося под сердцем ребенка, о его будущем характере? О его будущих способностях, наконец!
    Не сможем ли мы таким способом, с помощью совершенствующейся науки, способствовать рождению более здорового и полноценного поколения? Ведь это так необходимо в наше время!
    Изучая возможности саморегуляции, мы испытывали ее в разных сферах, порой в самых невероятных. И даже попадали в комические ситуации.
    Директор завода Э. А. Петросян - человек незаурядный и неожиданный: сто пятьдесят килограммов веса и ни одного слова без живого образа.
    - Сколько тебе нужно времени, чтобы загипнотизировать заставу пограничников? - спрашивает, забрав меня из дому ночью, по пути на границу.
    - А сколько человек? - уточняю как можно невозмутимее.
    - Тебе нужно обучить до рассвета двадцать пограничников. Утром приедет их высокое начальство. А они наши заказчики. Мы для них "телевизор" делаем. Понимаешь? А экран маленький. Мы все в комплексе сделаем - экран и к нему дадим методику против утомления. Понимаешь?
    - Понимаю, - говорю. - А пограничники-то знают, что им предстоит, или надо их научить без их ведома?
    - Хватит шутить! Заодно покажешь им обезболивание. Солдат должен уметь снимать у себя болевые травмы. Это будет подарок от нас дополнительно к их заказу.
    И начал меня инструктировать, как настроить солдат, как помочь им сформировать нужные навыки...
    В моем деле директор уже разбирался, как в своем, усвоив предмет, пока мы создавали на заводе отдел промышленной психофизиологии.
    Наутро на заставе появилось начальство, столь высокое, что даже Петросян сильно волновался.
    Двое солдат стояли у экрана в ожидании команды.
    Когда делегация приблизилась к солдатам, я сказал:
    - Эти ребята обучены специальным способом снимать у себя усталость во время ночных дежурств у экрана, пока один заменяет другого. Мы можем их попросить, и они покажут, как это делается. Даже вот так, стоя. Прямо на ногах!
    Петросян нетерпеливо махнул рукой, и солдаты один за другим, глядя в одну точку, сосчитали в уме до пяти.
    Когда они, стоя по стойке "смирно", через пару секунд впали в глубокое безмятежное состояние, вся делегация оцепенела вместе с ними.
    - Эти герои могут по желанию не только мгновенно заснуть на одну-две минуты, как Штирлиц, но и могут себя обезболить! Давай иголку! - приказал директор.
    Я носил на такой случай стерильную иглу в пробирке из китайского комплекта для иглотерапии.
    Солдаты по очереди открыли глаза и протянули мне правую обезболенную руку. Позволили спокойно уколоть ладонь правой руки, а левую отдернули.
    - Попробуйте, кто хочет, - протянул я иглу высокому начальству.
    - Нет, я не буду колоть, я верю, вижу! - сказал один из начальников.
    - Ну-ка, дай мне иглу! - первый секретарь ЦК КПСС республики подошел к солдату и, поднося иглу к его руке, сказал, пристально заглядывая в глаза. - Дай честное комсомольское слово, что не больно!
    - Честное комсомольское! - ответил солдат.
    - Ну, тогда не буду колоть, раз честное комсомольское!
    Делегация, как облако, проплыла дальше смотреть заставу.
    - Ну и как? - спросил я потом директора. - Пойдет наша методика в серию в комплексе с экраном?
    - Хватит шутить! Делом занимайся, на заводе тебя ждут. - Сказал, как обычно, свое "молодец" и дружески хлопнул по плечу.
    Через год директора Петросяна назначили еще и председателем футбольной федерации республики - помогать команде "Арарат" выйти из прорыва.
    Ситуация была очень сложная. Перенес инфаркт миокарда и ушел из команды главный тренер Н. Симонян. Дисквалифицирован за грубую игру лидер команды X. Оганесян. Новый тренер Б. Захаров пришел в команду, когда она была в состоянии почти полной психологической деморализации: полоса беспрерывных проигрышей, угроза выскочить из высшей лиги и никакой уверенности у футболистов в завтрашнем дне.
    Конечно, Эдик Александрович бросил на поддержку любимой команды все свои возможности. В том числе и меня в качестве психолога.
    Началась работа с обычного общеукрепляющего лечения. Рафику Галстяну очень помогала перед выходом на игру процедура тридцатисекундного иглоукалывания по тонизирующим точкам, дающая ему бодрость и силы на все 90 минут напряженного матча. Вратарь нуждался в психотерапии из-за повышенной эмоциональности. Остальным процедуры проводились по показаниям: у кого-то частые сердцебиения, кто-то страдает головными болями...
    В общем, оказалось, как это уже известно, что профессиональные спортсмены - не самые здоровые люди. И они нуждались в поддержке.
    "Я - Пеле!", "Я - лев!", "Я - тигр!" - входили они в образ своего футбольного кумира или какой-либо другой стимулирующий образ с помощью ключа после проведенного в раздевалке массажа непосредственно перед выходом на игру.
    "У меня много сил и энергии! Сил хватит на все 90 минут игры! Даже больше! На две игры!" - внушали они себе в режиме саморегуляции.
    И выбегали на поле...
    А после первого тайма, отдыхая во время десятиминутного перерыва, сидя на стульях и вытянув ноги, сразу за пятиминуткой, проведенной тренером, оставшиеся пять минут усиленно восстанавливали энергию, представляя себе в особом состоянии, как набираются сил ноги, как легко стало дышать, как бодрящий душ упруго бьет по ногам, рукам...
    И выбегали на поле...
    И становились от игры к игре все более выносливыми, все более уверенными в себе.
    Стали раз от раза выигрывать. Дела в команде пошли на поправку.
    Последнюю игру, в подготовке к которой я принимал участие, они проиграли со счетом 4: 1 команде "Жальгирис". Это был шок!
    "Мы могли проиграть 2: 1, ну, 3: 1, но не 4: I!" -оправдывались игроки.
    Петросян сказал мне по телефону, что это была психологическая ошибка. Он смотрел матч по телевизору. Как сказал когда-то известный спортивный комментатор: "Петросян посмотрел на мяч, но мяч не посмотрел на Петросяна".
    Действительно, еще в самолете по пути в Вильнюс я заметил, что футболисты уж слишком стали уверенны в себе. Не накликали бы лиха! И сказал об этом тренеру.
    "Пусть верят в себя!" - ответил тренер.
    А когда во время игры футболисты получили второй гол в свои ворота, началась паника. Это в самом деле была психологическая ошибка - чрезмерная самоуверенность, которая демонстрирует еще раз, уже на примере с саморегуляцией, как важен правильный психологический настрой и как необходимо над этим последовательно работать...
    И, наконец, производственная сфера, которой человек отдает, увы, большую часть сознательной жизни.
    И пусть меня назовут утопистом, но я убежден, что основную деятельность человека возможно превратить в источник его здоровья. Полностью эта идея может осуществиться, конечно, только при условии любимой работы, когда каждый человек будет иметь возможность реализовывать свои творческие побуждения и способности, применять свои практические умения. Моральное удовлетворение от этого, несомненно, будет служить его общей гармонизации.
    Однако и на современном уровне социально-производственных отношений, когда не каждый участок работы способствует здоровому самочувствию человека и использованию труда в качестве укрепляющего, развивающего и организующего фактора, все же можно и должно обеспечить внедрение комплексных мер по оздоровлению работников и найти способы оптимизации их производственной деятельности. Это может быть осуществлено на основе психофизиологической саморегуляции, которая разовьет способности человека к экстренной переорганизации своего внутреннего состояния в зависимости от решаемой задачи.
    В условиях производства, например, саморегуляция позволяет работнику целенаправленно адаптироваться к условиям деятельности, а технологу - совершенствовать технологический процесс с учетом адаптивных возможностей работников. Взаимные усилия социологов, психологов и медиков, а также производственных специалистов с помощью саморегуляции могут приблизить производственный процесс к полезной тренировочной нагрузке. При этом очень важна работа медицинской службы. Сегодня, по моему мнению, медицина является пассивным институтом. Она занимается в основном возвращением больных людей к норме, в то время как медицина, кроме всего прочего, должна стремиться и к повышению существующей нормы здоровья.
    Не боясь отпугнуть читателя надоевшими школьными ассоциациями с алюминиевыми дворцами из романа "Что делать?", все же думаю, что рабочее место на производстве может служить своеобразной спортплощадкой, а завод - фабрякой здоровья. При условии, конечно, правильной работы заводских экологических служб.
    Ориентированный таким образом работник мог бы рассматривать свое рабочее место с учетом полезности для здоровья, что стимулировало бы его к активному совершенствованию условий своего труда.
    Полагаю, здесь уместно поделиться уже имеющимся опытом в этом направления и дать довольно подробное его описание - в надежде, что эти страницы попадутся на глаза хотя бы нескольким директорам предприятий, от которых прежде всего зависит организация подобных служб.
    Обучение саморегуляции на производстве обычно и начинают с директора (или другого руководителя), который учится сбрасывать с себя отрицательные эмоции, стрессогенное перенапряжение, поддерживать бодрый уровень самочувствия, полнее сосредоточиваться на вопросах, требующих экстренного разрешения, быстрее и глубже засыпать после трудового дня. Согласитесь, все это в определенной мере поможет снять нервозность, царящую, увы, на большинстве наших предприятий, потому что, как правило, именно руководитель задает стиль работы. Таким образом, он может стать фактическим лидером трудового коллектива, не по субординационному принципу, а благодаря своим личным и профессиональным качествам, что значительно прочнее сплачивает коллектив.
    После обучения саморегуляции управленческого аппарата дальнейшая работа организуется примерно следующим образом.
    В актовом зале предприятия назначается общее собрание совместно с заводоуправлением и врачами медсанчасти. Проводится установочная беседа о сущности саморегуляции, определяется график занятий, производится запись в группы обучения. Тут же желающие проходят проверку на обучаемость с помощью соответствующих тестов. В первые группы записывают наиболее восприимчивых лиц. Группы формируют с расчетом по 15-20 человек на одного врача и медсестру. В задачи медсестры входит заполнение медицинской карты, измерение давления крови и других показателей. На всю организационную работу в актовом зале уходит около сорока минут.
    В первые два-три дня занятия проводят по типу групповой психотерапии - обучаемым внушается улучшение общего самочувствия, снижение утомляемости, повышение работоспособности, улучшение ночного сна и, конечно, то, что самочувствие будет улучшаться с каждым следующим занятием...
    В течение двух-трех занятий формируют окончательный список обучаемых.
    В процессе выработки ключа внушают, что состояние саморегуляции есть целебное состояние, в котором начинает действовать внутренняя "аптека" организма, организм переключается на волну глубокого отдыха и восстановления сил, лечебной самонастройки, при этом человек испытывает приятный комфорт, прилив сил в теле, у него открывается свободное дыхание. После выхода из особого состояния рекомендуют сделать несколько физических упражнений, как после сна. Средствами внушения обучаемых побуждают также к занятиям физкультурой и отказу от вредных привычек.
    Обучающихся ориентируют прежде всего на то, что готовиться к самостоятельному включению этого состояния надо, как к ответственной лечебной процедуре - под знаком положительных эмоций. Рекомендуют использовать ключ для отдыха в удобное время, например, вечером, и производить эту оздоровительную процедуру в течение 3-10 минут, в зависимости от потребности организма. Регулярность применения саморегуляции устанавливается во время индивидуальных консультаций с врачом.
    Параллельно с этим проводится коррекция входа в состояние и выхода из него в соответствии с жалобами обучающихся на возникающую дискомфортность или остаточные явления. Например, в режиме саморегуляции у обучаемого получается сильное отклонение головы назад, а после выхода остаются неприятные ощущения слабости и тяжести, которые устраняются врачом с помощью специальных внушений. При этом предлагают воспроизводить в режиме саморегуляции те образы и состояния, которые обычно приводят к улучшению самочувствия (прогулка в лесу, сауна, контрастный душ...)
    На здравпункте или в медсанчасти предприятия работа с обученными лицами проводится совместно со специалистами Центра саморегуляции и врачами медсанчасти. Здесь контролируется статистика заболеваемости, проводятся консультации по применению саморегуляции. При необходимости производятся способствующие обучению лечебно-оздоровительные процедуры...
    Вот пример практического внедрения метода на одном из заводов электронной промышленности.
    В результате применения саморегуляции у подавляющего большинства работников произошло значительное улучшение общего самочувствия, характеризующееся снижением нервнопсихического напряжения и утомляемости, повышением устойчивости уровня артериального давления крови, сокращением жалоб на головные боли, депрессии, нарушения ночного сна.
    Кроме того, было зарегистрировано увеличение продолжительности напряженной, непрерывной и монотонной зрительной деятельности у операторов в среднем в 2, 5-3 раза наряду с тем, что при этой более длительной, чем обычно, работе они уставали ничуть не более, чем раньше.
    И, наконец, было установлено, что время восстановления сил у операторов при использовании ключа сокращается примерно в три раза.
    Было также отмечено выраженное улучшение психологического климата в трудовых коллективах на основе совместных занятий и общего интереса к обучению.
    Итак, применение саморегуляции в сфере напряженной производственной деятельности позволяет значительно повысить работоспособность человека без ущерба для здоровья, а часто даже стимулировать его улучшение. Особенно эффективен метод на тех участках работы, где человек испытывает критические нагрузки. Это позволяет сделать выводы о целесообразности всестороннего изучения возможностей метода и перспективности его использования в условиях напряженной деятельности.
    Итак, мы отразили различные сферы, где был апробирован метод управляемой саморегуляции, но, разумеется, далеко не все.
    К иного рода феноменам саморегуляции можно отнести все известные феномены из области гипнологии, описанные в литературе. Все, что можно было бы сделать под гипнозом, можно сделать и с помощью саморегуляции без всякого гипнотизера. Это целая обширная область. Она сейчас в стадии изучения. Думаю, эта область будет развиваться очень интенсивно, так как сотни и тысячи обученных людей сами будут искать, где и как применить методику в своих жизненных интересах, тогда как развитие науки о возможностях гипноза осуществлялось единицами ученых-энтузиастов, владеющих профессиональной гипнотехникой. Можно сказать, что в перспективе будут открыты еще пока не виданные возможности человека. По крайней мере, уже сегодня с помощью особого состояния можно в той или иной мере воспроизводить и развивать посредством тренировки различные природные феноменальные возможности, наблюдаемые у людей.
    Так, мой друг из Армении Самвел Гарибян, известный как человек с феноменальной памятью, запоминает сразу две тысячи слов и может, будучи в хорошей форме, произносить их с начала и с конца, с середины, или начинать перечисление с любого названного из них слова. Следует учесть, что слова для запоминания выбраны без всякой логической связи между собой. Эту способность можно в определенной степени развить у любого желающего. Сам Самвел учит этому с помощью собственных упражнений. Моя дочь Шейла с первого занятия научилась запоминать 60 слов. Но эти же упражнения, выполняемые с помощью саморегуляции, становятся во много раз результативнее.
    Таким образом, прототипом школы будущего может стать экспериментальная школа-студия, где одним из принципов интенсивного обучения и воспитания будет принцип изучения природных феноменов и их культурное взращивание в каждом с помощью навыков универсальной саморегуляции.
    Известный глубоководный ныряльщик без акваланга, победивший стометровый рубеж, Жак Майоль описал в своей книге <Человек-дельфин" удивительные способности человека. Так, например, он приводит запись из лекции одного профессора, преподававшего йогу, о том, что если человек, задумав задержать дыхание, переключает внимание на основание позвоночника и концентрирует его там, то дыхание автоматически сдерживается довольно длительное время - пока сам человек не вспомнит о том, что оно задержано. А ведь каждый знает, как трудно дается задержка дыхания даже на совсем короткий момент.
    Свидетельство этого просвещенного в йоге профессора подтверждает наш принцип саморегуляции: поставил задачу организму - уйди в сторону (в нейтральное состояние), не мешай автоматам ее выполнить.
    В этой же книге Жак Майоль рассказывает о людях-выдрах, живущих на островах в Индонезии. Они, погружаясь в воду, для облегчения подводной работы сосредоточенно входят в образ выдр. И у них открываются древние плавательные рефлексы.
    Включение соответствующих рефлексов характерно для опытов с саморегуляцией так же, как и для опытов в состоянии гипноза. Иногда спрашивают, не является ли пение, танец, другое совершаемое действо под гипнозом обыкновенной имитацией? Ведь нетрудно изобразить себя в роли кого-то? На это специалисты обычно отвечают: а сможет ли актер изобразить обезболивание при хирургической операции?
    Вот эта способность к самостоятельному обезболиванию в состоянии саморегуляцнн является как бы документом, подтверждающим объективность фазового состояния работы мозга.
    Другим подтверждающим документом является включение в особом состоянии таких рефлексов, о существовании которых человек мог и не догадываться.
    Пример. В неврологии известен тест Бабинского, когда проводят иглой по подошве ноги. У взрослых людей при этом от непроизвольной щекотки пальцы ноги рефлектор но сжимаются, а у ребенка наоборот - напрягаются, расходясь в стороны. Так вот, если взрослому человеку внушить в гипнозе, что он в младенческом возрасте, у него включается рефлекс растопыривания пальцев.
    Подключение соответствующего физиологического обеспечения при направленной психологической настройке человека и позволяет подлинное состояние саморегуляции отличить от вхождения в артистическую роль, то есть от его имитации.
    Хочу еще раз подчеркнуть: чем глубже нейтральное состояние, тем больше возможностей приобретает человек.
    Проблема гарантированной глубины состояния при обучении саморегуляции у каждого конкретного человека нами пока не решена, как не решена она и в гипнологии. Встречаются пациенты, очень желающие погрузиться глубоко, но при всем желании это у них не получается. Есть и такие, которые могут погрузиться сразу - с первых же минут обучения, и сохранять за собой эту способность в течение длительного времени. Научившись плавать, уже не разучишься. Нужно только тренироваться, шлифуя технику, расширяя знания в этой области, без которых трудно использовать состояние в различных непредвиденных условиях.
    По собственному опыту могу сказать: примерно восемьдесят процентов общего числа желающих овладевают методом за десять одночасовых занятий. С остальными нужно потрудиться.
    Что же касается глубины состояния, это дело умелой организации учебного процесса, как и в любой школе, где решающую роль играет организация. И принципы обучения такие же: внимание, заинтересованность, интересная форма подачи материала, положительный пример, повторное закрепление навыков, устранение отвлекающих раздражителей. И, конечно, лечебно-оздоровительные процедуры. Кто хорошо себя чувствует, тот легче сосредоточивается.
    И вот извечный вопрос: бывают ли люди, вообще не способные обучиться саморегуляции? Каждый ли может научиться управлять своими гипнотическими процессами? Недаром же говорят, что есть люди гипнабельные и негипнабельные?
    Сам я по специальности врач-психиатр и отдал клиническому и экспериментальному гипнозу более двадцати лет. И сам я - автор метода саморегуляции-ключа не имею. Сколько ни пытался - не мог себя загипнотизировать. Не смогли этого сделать и мои ученики.
    И вот что я отвечу на этот вопрос.
    Когда-то, будучи еще юношей и начитавшись про гипноз, пошел с мамой смотреть представление заезжего гипнотизера, феноменального вычислителя и запоминалыцика Владимира Куни. По дороге в театр воображал, как сейчас буду комментировать маме с научной точки зрения все происходящее на сцене.
    А когда на сцену вышел человек с микрофоном, пристальным взглядом окинул зал и энергичным голосом произнес "Добрый вечер!", я вдруг почувствовал, что проваливаюсь куда-то глубоко, веки мои слипаются и мне уже ничего больше не хочется, кроме как погружаться туда все глубже и глубже... Пока не услышал следующую фразу: "У нас в гостях Владимир Куни!" Оказывается, я попал под гипноз конферансье!
    Это доказывает, что я высокогипнабельный человек. Гипнотическое погружение продолжалось всего две-три секунды, но именно эти секунды дали мне представление о гипнозе на всю жизнь, понятие о роли бессознательных установок. Больше я никогда не мог загипнотизироваться. Все время вижу ошибки гипнотизирующих меня специалистов и моих учеников, анализирую их, стремлюсь поправить.
    Пытаюсь овладеть этим состоянием самостоятельно, и уже, кажется, нащупал пути. Уверен, что у меня это получится в ближайшем будущем. А как уж применить это качество, я знаю!
    Парадоксальность моего случая вовсе не в том, что я оказался в классической ситуации сапожника без сапог. Просто однажды данный мне опыт гипноза мгновенно подвергся творческому анализу, который не прекращается до сих пор, из спонтанного став профессиональным. Ну, что ж, значит, я еще молод!
    Описывая эту историю, я хочу сказать, что я-то - неудачник в подчинении гипнозу, тем не менее являюсь, повторяю, высокогипнабельным человеком.
    Значит, все дело в том, что для труднообучаемых надо изобретать соответствующую технологию. Перспективы здесь есть!
    Интересный случай, характеризующий феномены саморегуляции, мы наблюдали с Мариной, девушкой, увлекающейся йогой. Она приехала в наш Центр из Москвы, решив попробовать новый метод.
    Марина никак не могла войти в особое состояние на точно заданное себе время. Задает две минуты, а выходит через полторы, задает одну - выходит через три. А освоить точность времени нахождения в состоянии очень хотела. Мы, правда, ей объясняли, что отклонение от заданного времени на полминуты или минуту не имеет никакого значения, что время состояния мозг корректирует сам в зависимости от исходного самочувствия: более усталый человек стремится непроизвольно для себя побыть в состоянии дольше, поскольку мозг его, переключившись наконец к восстановлению, стремится запастись питательными веществами. Дескать, это же и есть естественная природная саморегуляция!
    - Нет! - говорит. - Хочу, чтобы все было точно!
    На следующий день приходит в лабораторию и заявляет:
    - У меня открылся дар точного определения времени без часов! Я вчера весь вечер тренировалась и, если хотите, скажу сколько сейчас времени.
    - Пожалуйста, скажи, - собрались вокруг нее сотрудники лаборатории.
    - Десять часов пятнадцать минут, - отвечает Марина.
    Все посмотрели на часы - точно! Эта игра продолжалась полдня. Марина называла время, и оно всегда оказывалось точным. Кто-то даже посоветовал ей снять часы.
    - А у меня их нет, - засмеялась Марина. - Вы что же, думаете, я вас обманывать пришла, что ли? Хотите проверить? - И тут же опять выпалила точное московское время до минуты.
    Потом работа в лаборатории вернулась в свое русло, и Марине стало скучно. Собравшись уходить, она автоматически спросила:
    - Ребята, не знаете, который час? Все рассмеялись, а Марина, опомнившись, хлопнула себя по голове:
    - Надо же, совсем забыла, что я это умею! - И тут же выпалила точное время.
    Ай, да Марина!
    Ай, да саморегуляция!
    Она вскоре уехала, и я не знаю, сохранила ли она свою способность, развила ли в себе новые. Не могу спросить, не знаю адреса. Отзовитесь, Марина, нам всем это интересно!

    Содержание

    МОЯ ЖИЗНЬ СТАЛА БОГАЧЕ

    ЕЛЕНА ПОЛЯКОВА, мастер спорта СССР по теннису, аспирантка лаборатории психологии Центрального НИИ спорта, рассказывает:
    Я приехала в Махачкалу с письмом от Госкомспорта СССР, в котором содержалась просьба помочь мне в освоении методики саморегуляции с целью возможного ее использования спортсменами при подготовке к Олимпийским играм в Сеуле и в дальнейшем к другим ответственным соревнованиям. Методику освоила за три занятия, что сразу поразило меня необыкновенной простотой и легкостью освоения. Буквально на третьем же занятии, в присутствии очередной группы пациентов, наблюдавших за мной с интересом и некоторым удивлением, я почувствовала такое всеобъемлющее ощущение парения в воздухе, что даже слезы невольно брызнули из глаз, дыхание стало глубинным, ровным и сильным. После этого, правда, мне уже не удавалось в такой степени приблизиться к подобному состоянию. Видно, не было новизны чувств, я адаптировалась.
    Последующие занятия проходили исключительно интересно. Войдя в нейтральное состояние, мне однажды захотелось изобразить "танец огня" (не могу определить, откуда вдруг взялось это название, да и само представление о танце). Зрелище получилось, как мне потом сказали, несколько необычное, но красивое. В другой раз меня познакомили с известным тренером по -китайской гимнастике Гусейном Магомаевым, вслед за которым я тщетно пыталась механически повторить упражнения гимнастики у-шу, о которой столько слышала, хотела научиться, а здесь впервые увидела. Но когда я вошла в состояние, эти упражнения стали у меня получаться. Это, естественно, не была идеальная копия упражнений гимнастики у-шу, но плавность, слитность и внешняя схожесть все же присутствовали, причем в моем индивидуальном стиле.
    Не могу сказать, что являюсь уверенным в себе человеком и люблю выступать перед какой бы то ни было публикой, скорее наоборот. А в Махачкале мне пришлось не только демонстрировать известные "фокусы" вроде обезболивания кисти руки, "мостика" между двух стульев, "одеревенения", но и комментировать свои ощущения как в небольших аудиториях, так и в огромных, переполненных залах институтов, заводов, школ. Ни капли волнения, только приятное, спокойно-уверенное ощущение владения чем-то сверхъестественным и радость от того, что могу захватить этим всех, кто меня видит и слушает. Когда я приехала в Москву, это ощущение не покидало меня еще довольно долгое время. Я стала более раскованной в общении.
    Я уже давно интересуюсь различными интерпретациями аутогенной тренировки, медитацией и гипнозом как в нашей литературе, так и в зарубежной, в основном на английском языке. Со мной занимались Н. В. Цзен, известный по книге <Психотехнические игры>, врач-рефлексотерапевт Г. И. Крайнев, спортивный врач-психолог А. В. Алексеев; правильному и рациональному питанию, массажу и вибрационной гимнастике меня учил В. С. Михайлов, в настоящее время являющийся директором Центра питания. Ни одна из методик не способствовала таким сильным и ярким ощущениям, которые вызвал у меня метод саморегуляции. Везде чувствовалась какая-то недодуманность, незавершенность идеи и вместо легкости - трудоемкость достижения и кратковременность желаемого эффекта. Все стремились прежде всего к тому, чтобы я поверила именно в их метод. Но, как сказал один философ: "Вера не сдвигает горы, а только при случае воздвигает их там, где их раньше не было..."
    Однако мои попытки показать свои возможности и рассказать о них не вызвали почему-то должного интереса. Если я что-то показывала - восхищались, говорили:
    "Ах, как интересно, надо обязательно попробовать". И каждый раз откладывали <на потом" - сейчас вроде бы не до этого. Поэтому использовала методику в основном для себя: чтобы быстро отдохнуть, крепко засыпать, несколько раз снимала зубную и головную боль. Иногда, если удавалось отогнать тревожные повседневные мысли, получала истинное удовольствие от бега трусцой: чувствовала необыкновенную легкость, силу и даже что-то близкое к эйфории. После кросса не чувствовала никакой усталости, и было даже жаль, что бег закончен и нужно <просыпать-ся" от этого наслаждения движениями. Но так получалось далеко не часто, а сейчас я и вовсе забываю, что могу бегать с удовольствием. Один раз применила саморегуляцию для формирования психической установки на соревнованиях по теннису. Мне удалось <вы-тащить" совершенно безнадежный матч, в котором я проигрывала со счетом 4:6 и 2:5. Никогда до этого у меня не получалось выиграть с такого счета, а тут умудрилась закончить матч со счетом 4:6, 7 :5, 6 :3 и стать победительницей Зимнего Открытого Чемпионата РСФСР.
    Как-то произошел очень странный случай, который заставил меня задуматься об опасностях легкомысленного применения методики саморегуляции. Все началось с того, что однажды я сильно устала за день, а вечером перед сном, как всегда, решила позаниматься по методике для поддержания общего тонуса, а заодно чтобы скорее заснуть. Но именно потому, что я устала, мне стало лень придумывать программу для осуществления ее в нейтральном состоянии. Я решила, что дам полную свободу непроизвольным движениям своих рук и ног, куда бы они ни двигались, и представила себе бесконтрольность этих движений. Выйдя из состояния, я сразу же легла спать и тут же заснула. Умывшись утром, я вошла в свою комнату за какой-то вещью и вдруг почувствовала, что не только не могу ее взять, а просто не в состоянии сделать шаг. Естественно, меня обуял жуткий страх, лицо стало белым, я не смогла удержать равновесие и как-то неуклюже упала на пол и даже не смогла увернуться от двери, о которую больно стукнулась плечом. Боль меня сразу привела в чувство, я еле-еле доползла до кровати, легла и стала анализировать случившуюся ситуацию.
    Хорошо, что это был выходной день, не было необходимости куда-то идти и родители оставались дома. После того как я наконец поняла причину такой сильной раскоординации, я попыталась ее устранить опять же через нейтральное состояние, но получилось это далеко не сразу. За ночь, вероятно, произошло закрепление непроизвольно данной установки бесконтрольных движений. Только к вечеру мне удалось сломить сопротивление своих непослушных рук и ног; весь день я провела в мучениях, чтобы правильно поставить ноги, чтобы сделать несколько шагов, с трудом, дрожащей рукой подносила ко рту чашку и несколько раз просила маму сделать мне массаж. Не буду описывать испуг и недоверие родителей - когда они увидели, что со мной произошло, старались найти любые другие причины для объяснения моего <нездоровья". После этого я каждый раз тщательно продумывала двигательную программу перед использованием ключа в управляемое состояние. Другими программами я не пользовалась, не было такой необходимости. Упражнение с ощущением полета становилось все более поверхностным, особенно после того, как стала сомневаться в себе.
    Сейчас использую ключ для решения элементарных задач и для улучшения техники ударов в теннисе, и то крайне редко, поскольку прошла волна новизны и затянули всесильные житейские заботы. Конечно, мне было небезынтересно посмотреть, какой эффект может получиться у других. Попробовала научить самоуправлению теннисистку международного класса Наташу Реву. С меей помощью ей сразу удалось устранить некоторые неудобства в технике своих ударов, а также неуверенность при их выполнении. Несколько занятий провела с молодежной сборной СССР по современному пятиборью по просьбе старшего тренера. Эффект не замедлил сказаться (хотелось бы верить, что в этом действительно есть немножко и моей "вины"); пятиборцы завоевали звание чемпионов мира в командном зачете и серебро в личном. Все остались довольны и опять-таки отложили все "на потом". На этом и закончился мой практический опыт. Мы всегда боимся того, чего не понимаем. Видимо, нужны более подробные разъяснения наших маленьких чудес.
    В чем же заключается это нейтральное состояние? Это состояние между чутким сном и бодрствованием, такое легкое забытье. В обычной жизни может возникнуть непроизвольно. Один американский спортсмен определил его следующим образом: "Теперь я понимаю, что это именно то состояние, то положительно наркотическое состояние сознания, которое достигается в упражнениях косвенным путем и непосредственно в процессе медитации". Метод саморегуляции способствует моментальному погружению в это состояние, в то время как в аутогенной, психомышечной, психотонической и других разновидностях тренировок и медитаций оно достигается не сразу, очень неустойчивое, быстро переходит в сон и требует систематических и продолжительных занятий. Здесь же вызыванию состояния помогают идеомоторные движения, с их помощью контролируется и продолжительность состояния. Глубина саморегуляции у всех индивидуальная, и у одного человека может быть различной в зависимости от сиюминутного настроения и физического тонуса, хотя со временем это тоже поддается регуляции. Эти идеомоторные упражнения могут быть приспособлены в любом виде спорта для совершенствования технического мастерства. В процессе идеомоторной имитации технических приемов, с целью их коррекции и закрепления навыка, можно фиксировать любое содержание адекватной соревновательной установки, определив время, место и продолжительность ее реализации. Образы как бы "записываются" в подсознании и в нужный момент загораются, как спасительная лампочка, и вызывают действие обратной связи.
    Думаю, что один случай из моей жизни может проиллюстрировать влияние саморегуляции на раскрытие в себе творческих возможностей. Раньше я не замечала в себе каких-то особых дарований. А в последнее время появилась непривычная ясность мыслей, которые могу достаточно легко, без особого напряжения, изложить. Только этим можно объяснить ту быстроту, с которой был написан научный доклад на VII Всемирный конгресс психологии спорта, состоявшийся в Сингапуре в августе 1989 года.
    Обстоятельства сложились таким образом, что я вынуждена была представить доклад через день после сообщения о том, что его нужно написать, перевести и зачитать уже на английском языке, рабочем языке конгресса. К вечеру следующего дня доклад был готов, а ночь и утро были отведены для его перевода. Конечно, эта затея с докладом была бы совершенно безнадежной, если бы не теоретическая база по проблеме, сложившаяся благодаря занятиям с научным руководителем, а также уверенность в знании английского языка. Но я хочу обратить внимание на другое - ту необычно высокую работоспособность и концентрацию всей имеющейся в подсознании информации, которая без особых усилий вылилась, как мне представляется, в достаточно стройное оформление. Видимо, повторяющиеся занятия саморегуляцией с использованием нейтрального гармонизирующего состояния способствуют этому.
    В общем моя жизнь стала богаче и разнообразнее. Даже если использовать ключ только для вхождения в особое состояние с целью отдыха, когда уходит напряжение, усталость, раздраженность, - мир предстает во всем богатстве своих красок, звуков, прекрасных лиц.
    Я убеждена, что саморегуляция может во многом помочь человеку в его трудной, напряженной жизни. А человек должен быть счастливым.

    Содержание

    ПРЕДОСТЕРЕЖЕНИЯ

    Приехал как-то ко мне из Москвы некий Танидзе - физик, доцент. Моя лаборатория находилась тогда в армянском городе Абовян. Приехал он всего на три дня в командировку - учиться саморегуляции. Свалился, что называется, как снег на голову, в самый напряженный организационный момент.
    "Мало времени, но надо успеть, - говорит, - дело серьезное, не терпит проволочек. Я за вашими статьями давно слежу и считаю, что эта работа имеет колоссальное стратегическое значение для развития людей. Это, - говорит, - государственная задача!"
    Ну что ответить после таких слов? Каждый, кто посвящает годы своим творческим разработкам, хорошо меня поймет: когда кто-то похвалит твою работу, сразу становится ближайшим другом. Уж очень трудно пробивается новое.
    И несмотря на напряженные дни, я взялся обучать Танидзе. Человек он крайне увлекающийся, но интеллигентный, сосредоточенный. Дело пошло быстро. На первом же получасовом занятии он усвоил правило вхождения в особое состояние и по собственной инициативе стал выдумывать разные номера: то просто отдыхает в этом состоянии несколько минут, стоя на одной ноге, то, мысленно представив себе канат, свисающий, как в спортзале, с потолка, тренируется лазать по этому мнимому спортснаряду. Восхищается тем, как включаются его руки и ноги, как меняются темп дыхания и частота пульса. Так увлекся, что капли пота выступили на лбу!
    В гостинице места не оказалось, и мой командированный гость устроился у меня дома на эти самые три дня. С семи утра он обегал квартал, затем делал мощную зарядку, дневное время проводил у меня на работе, присутствуя при обучении группы производственников, сидел среди них и все закреплял свои навыки. А по вечерам в первые два дня заставлял меня до упора экспериментировать с ним. "Давай, - говорит, - попробуем интересный опыт. Я войду в состояние и представлю себе, что мы с тобой написали в правительство письмо-предложение о перспективах саморегуляции в нашем обществе. А затем посмотрим, какую ответную реакцию выдадут бессознательные механизмы моего мозга. Итак, я вхожу в состояние и представляю, что наше письмо получил, например, сам Михаил Сергеевич Горбачев. Интересно, как он во мне среагирует?"
    Он впал в состояние, и вдруг... - тело его поднялось со стула, как у лунатика, он сделал шаг вперед, вытянул руки, на его лице, доселе бесстрастном, появилась приятная, доброжелательная улыбка приветствия. Руки его затряслись, как от дружеского рукопожатия.
    "Ему можно написать! - резюмировал Танидзе, стряхнув с себя наваждение. - А теперь испытаем товарища Рыжкова. Допустим, он тоже получил это письмо".
    Танидзе встал, сосчитал в уме до пяти, глядя в одну точку, руки у него всплыли, его повело вперед, как бы навстречу, и начались рукопожатия, дружеские объятия. Видно, ему это понравилось, и он не выходил из приветственного состояния почти целую минуту, то пожимая руку невидимого собеседника, то подставляя свое плечо под невидимые поощрительные похлопывания.
    Я смотрел на все это и анализировал. Вспомнил, как обычно проводят спиритические сеансы: напускают побольше психологического тумана, и медиум, предложив положить всем присутствующим кончики пальцев на края тарелочки, начинает призывать какого-нибудь духа отвечать на вопросы. В удачных случаях тарелочка начинает вертеться, подчиняясь невидимым идеомоторным подталкиваниям пальцев, то есть бессознательные импульсы передаются через пальцы на тарелочку, заставляя поворачиваться нарисованную на ней стрелку в направлении написанных вокруг букв. Когда слово уже как будто бы обозначилось, тарелочка, естественно, вертится быстрее, подчиняясь интеграции бессознательных импульсов уже всего спиритического общества.
    На том же принципе основан, как мне кажется, и способ лозоходцев, отыскивающих с помощью лозы воду под землей. Лоза в руке, подчиняясь невидимым идеомоторным сигналам и отражая их, показывает, где вода. Организм человека здесь работает, как компас в магнитном поле. А почему бы и нет, ведь чувствуют же люди с вегетативно-сосудистой дистонией грядущее изменение погоды, как барометр. Вероятно, и инструментарий так называемых экстрасенсов базируется на аналогичном явлении. Так, например, пользуясь рамочкой из тонких стержней, знакомый мне лекарь определяет область нарушений в организме пациента. Когда он подводит рамочку к беспокоящему месту, она начинает крутиться в его руке.
    То же самое можно сказать о кольце, которым определяют давление крови. Подносят такое колечко, висящее на нитке, к руке больного, держат его над рукой и наблюдают, насколько оно отклоняется от мысленно обозначенных на руке пределов. В этом весь эксперимент.
    Откуда же это чутье берется у медиума? Вероятнее всего, в каждом из нас, в зависимости от того, насколько мы раскрепощены, бессознательный мозг способен улавливать исходящие от пациента самые незаметные сигналы: характер дыхания, разницу величины зрачков, микрореакции на неожиданный звук или свет, степень заторможенности во время ответов на вопросы, готовность встать или сделать какие-либо движения, уровень общей возбудимости нервной системы и так далее. На основе бессознательного (интуитивного) анализа всего комплекса этих сигналов и реакций в нас синтезируется и бессознательная оценка состояния организма нашего пациента. Однако для того, чтобы эту подпороговую для нашего сознательного самоотчета оценку здоровья пациента сделать видимой, надо ее проявить, визуализировать. Для этого и служат вот такие посредники между нашим интуитивным чутьем и сознательным анализом: лоза, колечко, чашечка кофе для гадания, на которые проецируются наши установки. Это напоминает психиатрический тест на картах Роршаха, где нанесены произвольные цветовые пятна, которые человек воспринимает в форме близких ему образов, например, лебедя, орла, собаки, женщины. И тем самым обнаруживает свои бессознательные установки.
    Как велико наше бессознательное Я! Здесь весь наш личный опыт и опыт предшествующих нам поколений. Опыт наших пращуров. Коллективный опыт, наконец. Видимо, и древние оракулы, предсказывая будущее, впадали в особое состояние, с помощью своих приемов давая свободу своему бессознательному Я для синтеза ответных реакций. Тому можно найти много свидетельств в древних книгах, где описывается, например, как у оракула во время пророчеств расширяются зрачки, лицо становится отрешенным, а после этого он как бы возвращается к действительности из другого мира (мы бы сказали - выходит из режима саморегуляции), стряхнув с себя оцепенение.
    Танидзе же воспроизвел ответную реакцию на поставленный себе вопрос не в форме речи, тогда бы он стал говорить, а в форме движений. Можно, впрочем, выражать ее не только движениями, а, например, цветоощущением. Такое явление в психиатрии известно как явление синестезии, которое наблюдается у некоторых людей в случае богатых нейронных связей в мозге между зрительным и слуховым анализаторами. Выраженную синестезию имел, судя по литературным документам, Скрябин, сопоставляющий со звуками цвета и изобретший на этой основе цветомузыку.
    И если бы Танидзе в установочной задаче перед входом в режим саморегуляции запрограммировал ответную реакцию в форме цвета, то он бы наверняка не стал жестикулировать и совершать телодвижения, а увидел бы какую-либо цветовую ауру. Да, да, именно ту самую ауру, которую якобы видят некоторые экстрасенсы у своих пациентов при диагностировании. В то время как аура - их собственная синестезическая реакция, которую они, не зная механизмов ее образования, приписывают пациенту.
    Я убежден, что руки некоторым экстрасенсам заменяют при диагностике те же рамочки или колечки: если диагност находится хотя бы частично в фазовом состоянии, которое у него может включаться в результате тренировок или спонтанно, с помощью собственных процедурных манипуляций, то его руки могут идеомоторно двигаться в более или менее точном направлении к больному органу, управляемые тем же самым механизмом бессознательной оценки состояния больного. Добавим к этому диагностический опыт и реакции пациента, которые он невольно обнаруживает при правильном или неправильном манипулировании руками, - и тут же начинает работать механизм динамической коррекции поведения экстрасенса. Включается биологическая обратная связь. Но вся она, подчеркиваем, осуществляется на психическом уровне, а не на уровне мифического биополя. Иначе как объяснить тот факт, что воздействие руками уже практикуется на расстоянии тысяч километров по телевидению? Это психотерапия действием, самая древняя по своей сути, которая раньше называлась лечением пассами и от которой наиболее восприимчивые к внушению пациенты действительно выздоравливают. Если они, конечно, страдают заболеванием, лечение которого возможно с помощью психотерапии.
    При этом воздействии пассами пациенты могут неожиданно для себя испытать и волнение, и расслабление, и покалывания, и тепло, и ощущения холода, распространяющиеся по телу.
    Однажды я делал доклад в республиканской психиатрической больнице города Риги, показывал врачам достижения современной психотерапии. После доклада несколько врачей научились вызывать у себя состояние саморегуляции. Меня пригласил в свою "лабораторию" их внештатный экстрасенс. Показал мне своих больных, которые успешно лечились у него "биополем". Делал он это так. Сначала измерял у больного с помощью гальванометра разницу потенциалов (электрическое сопротивление кожи рук) на правой и левой руке. Когда стрелка отклонялась, больной психологически был уже готов к лечению. А лечение состояло в том, что внештатный экстрасенс ставил больного перед собой и, сильно сосредоточившись, так, что капли пота выступали на лбу, проводил вдоль его тела руками, иногда, останавливаясь на определенных участках, с силой вдыхал воздух и выдыхал его, стряхивая руки и как бы освобождаясь от принятой на себя болезни.
    Экстрасенс предъявил мне одну больную, которая очень сильно чувствовала на себе благотворное влияние этих процедур. Раньше она безуспешно проходила лечение в той же клинике с помощью лекарств. А теперь, довольная и благодарная, стояла, закрыв глаза, в ожидании магических токов.
    Когда процедура была завершена, я попросил ее описать, что она чувствовала. Она охотно рассказала, что ощущала местами покалывания, потом вдруг теплоту во всем теле, а затем, когда экстрасенс поднес руку к ее голове и стал напряженно двигать у головы ладонью, почувствовала, как голова освободилась от тяжести и перестала болеть. Теперь она чувствует себя так, будто снова родилась на свет.
    Все это время окружающие нас врачи с интересом наблюдали за происходящим. Как оценит все докладчик (то есть я)? Ведь он недавно говорил, что биополе - это психотерапия, иначе говоря, - внушение. А в этой процедуре экстрасенсом не было сделано никаких внушений, поскольку не было сказано ни одного слова.
    Я попросил женщину стать ко мне спиной и снова закрыть глаза, а свои ощущения комментировать сразу по ходу действия. Сделал за ее спиной несколько ничего не значащих жестов (лишь бы она вообразила, что с ней начали работать) и незаметно для нее удалился в сторону. Для пущей убедительности даже повернулся к ней спиной и молча замер.
    "Чувствую токи,- сообщила пациентка. - Волна какая-то пошла, снизу вверх по всему телу. Тяжело стало дышать. А теперь дыхание освободилось. Голова тяжелеет. Появилась сонливость. Теперь прошла, голова просветлела".
    Когда я опять к ней приблизился и попросил открыть глаза, она сообщила, что чувствует себя очень хорошо, и благодарно смотрела на меня и своего доктора.
    Врачи, наблюдавшие эту процедуру, молчали. Не знаю, поняли они тогда или нет, что у пациентки просто срабатывали бессознательные установочные реакции. Но экстрасенс, вероятно, так и не понял. Он бодро подошел ко мне и крепко, как коллеге, пожал руку: "Я не ошибся, - сказал он. - У вас очень мощное биополе!"

    Пока я все это вспоминал, рассеянно наблюдая за упражнениями Танидзе, мой новый друг придумал уже следующий эксперимент: он мысленно послал наше письмо президенту Академии наук СССР Марчуку. Я подоспел на помощь вовремя! Бедный Танидзе неожиданно для себя упал спиной на пол и усиленно отбивался руками и ногами от пустого пространства. Когда я помог ему встать на ноги, он встряхнулся и сказал: "В академию посылать письмо не надо. Не поймут!"
    "0ткуда ты знаешь Марчука? - спросил я. - Ты что, схлопотал, что ли, когда-нибудь от него?" - "Не знаю я Марчука, - ответил Танидзе, - но повторять этот опыт мне неприятно. Давай, - говорит, - лучше займусь физкультурой". И до самой ночи поднимал мнимые штанги весом до двухсот килограммов. Мышцы у него вздувались, как у настоящего штангиста.
    "Вот, - подумалось мне, - хороший способ тренировки для атлетов, ведь в состоянии саморегуляции можно вызывать у себя те самые каталептические реакции повышенного мышечного напряжения, которые всякий эстрадный гипнотизер демонстрирует на сцене, уложив добровольца из зала затылком и пятками на два стула".
    Утром на третий день своей командировочной жизни после обычной пробежки Танидзе ушел из дома и на работу ко мне не явился. Во мне возникла безотчетная тревога. Не случилось ли чего? Ведь он не знает города, недосуг было: все время тренировался, все время повышенные нагрузки. Да и ночью, говорит, плохо спал. Встал утром усталым, но все же пошел бегать. Когда пожаловался на плохое самочувствие, я ему ответил: "Ты поднимай до двух ночи штанги весом побольше!"
    А в два часа дня мне позвонили на работу из городского психоневрологического диспансера: не знаю ли я некоего Танидзе, прибывшего из Москвы?
    Хорошо, что врачи из диспансера были знакомы со мной. Но плохо то, что они не знали толком, что такое саморегуляция. И уж совсем плохо то, что когда, оказывается, Танидзе, почувствовав недомогание в такси, попросил водителя доставить его в больницу, тот, увидев встревоженное лицо пассажира, завернул в ближайшую. Там врачи даже не измерили ему уровень давления крови. И отсюда все пошло!
    Палатный врач меня убеждал, что у моего гостя шизофрения: по словам пациента, он ставил над собой психические опыты и до поздней ночи поднимал в квартире спортивные штанги. Кроме того, пациент заявил, что писал письма Горбачеву и Рыжкову и другим уважаемым членам правительства. А время от времени пациент как бы уходит в себя, отрешается и притом просит его не тревожить, дескать, ему нужно "просто отдохнуть".
    "Мы, - говорит врач, - поскольку у него в кармане билет на самолет, не будем его у нас держать. Он поедет в аэропорт с нашим санитаром, а в московском аэропорту его тоже встретят санитары. Уже заготовлена телеграмма к нему в институт".
    У моего нового друга оказалось высоким давление, его сбили. Он порозовел, успокоился. Раньше у него такого не было. Видно, сильно переутомился от перегрузок. При высоком давлении в первый раз иногда возникают навязчивые страхи, высокая тревожность. Для снятия всего этого следует пациенту сказать о том, что его тревога связана с повышенным давлением, не скрывая этого.
    Отбить Танидзе из психиатрии помог министр здравоохранения республики, который был в курсе работ по саморегуляции. Но за "спасение" моего гостя потребовал провести цикл работ в республиканской клинической больнице, что и было успешно сделано: больные с помощью саморегуляции научились отдыхать и быстрее выздоравливать.
    Этот случай чрезмерного экспериментирования с ключом должен стать предостережением для всех максималистов. Метод саморегуляции - серьезный метод, и осваивать его надо, повторяю, под руководством врача.
    Мой друг очень хотел послужить нашему теперь уже общему делу. И послужил. Как врач, который на себе испытывает лекарство. Из деликатности я немного изменил его фамилию. А жаль! Страна должна знать своих героев, подвижников общего дела.
    Совсем недавно мне снова пришлось столкнуться с явлениями "медиумизма". Директор республиканского торгового управления, один из первых заключивший хозяйственный договор с Центром саморегуляции для оздоровления работников своего учреждения, познакомил меня с молодым человеком, который произвольно впадал в транс и отвечал в этом состоянии на разные вопросы, например:
    "Кто написал на меня анонимку в прошлом году?" - спрашивал его директор Нурмагомед Гасанов. И парень назвал несколько имен, среди них утвердительно повторив одну фамилию. Лицо директора удовлетворенно расплылось в улыбке: "Я так и знал! Жаль, что этот человек уже у меня не работает!"
    Предприимчивый директор, вдохновившись богатыми перспективами, тут же предложил "медиуму" создать совместный кооператив.
    На этом "спиритическом сеансе" присутствовал общий друг "медиума" и директора, хорошо осведомленный о делах управления. Он был очень заинтересован в устройстве молодого человека на работу и, наверно, поэтому убедительно добавил, что "медиум" умеет не только отвечать на такие вопросы, но и определять, кто у кого что украл и даже куда спрятал.
    Один мой знакомый, услышав позже эту историю, глубокомысленно изрек: "Ну и что? А может, у него есть компьютер?" Вот те на! При чем тут компьютер? Почему-то все, что превышает обыденные представления, в последнее время неизбежно связывается с компьютерами.
    Но вернемся к нашему "медиуму". Я стал расспрашивать его, откуда у него такие способности. Оказалось, что научил его самогипнозу некий Антонюк, один из первых наблюдателей опытов по саморегуляции, которые я в свое время проводил в поликлинике, работая там врачом. Он скромно присутствовал на занятиях, иногда конспектировал, что, не скрою, очень мне льстило тогда.
    А теперь вот я расплачивался за первые неосторожные шаги. Об этом я должен сказать, иначе, кто знает, не появятся ли еще где-нибудь "медиумы", практикующие в различных направлениях?
    Как от этого уберечься? Есть только один выход - широкое просвещение по вопросам, связанным с возможностями человеческой психики; возможности, как мы уже говорили, будут все интенсивнее развиваться, ибо человек обладает их большим потенциалом. А потенциал стремится к реализации. И надо, чтобы реализация была не стихийной, а осознанной, целенаправленной. Здесь без научного знания о человеке не обойтись. Одни научно-технические знания (о тех же компьютерах, например) этого высшего знания нам не заменят.
    И еще один пример. Однажды взвод обученных саморегуляции солдат вывели на стрельбище. Туда же приехало командование. Солдаты держались напряженно, как перед экзаменом. Надо было выполнить три упражнения, способствующие повышению меткости в стрельбе. Была дана команда - использовать ключ, чтобы сбросить напряжение и "проиграть" схему предусмотренных упражнений. Через минуту солдаты приступили к выполнению упражнения. После стрельбы по мишеням вернулись с поникшими головами: все, даже те, кто обычно стрелял на пятерку, стреляли из рук вон плохо. Командиры молча ждали объяснений.
    Все дело в том, что в ряде случаев не стоит снимать мобилизирующее психическое напряжение, а все солдаты выполняли стрельбу с безразличным чувством. Но все же главной причиной было другое - со стрелками пошли сержанты, что совершенно не было предусмотрено в составе формулы установочной задачи. Закрепленная с помощью ключа психическая установка сталкивалась с командами сержантов, вызывая у солдат нарушение адаптивных функций. И этот непредвиденный стресс дал сбой всей налаженной системе механизмов.
    Поэтому применять саморегуляцию с конкретной установочной программой нужно при подготовке к четко прогнозируемой деятельности (например, в монотонном производстве или при поднятии штанги) и не следует применять конкретизированные формулы в ответственных ситуациях с возможным неожиданным изменением события. Здесь лучше использовать общие, мобилизующие установки, повышающие внимание на неожиданность, оптимизирующие самочувствие и работоспособность.
    Запомните: состояние саморегуляции-это способ осуществления желаемого. Само желание исходит от человека.
    Обучаемый должен твердо запомнить два правила.
    Первое: если после одного из четырех вышеприведенных упражнений вы почувствовали общее недомогание, слабость, необходимо выявить для себя его источник и обратиться к соответствующему врачу-специалисту. Метод управляемой саморегуляции как рентгеном высвечивает состояние организма.
    И второе: впоследствии, когда обучающий врач вам будет не нужен и вы научитесь управлять собой посредством своей воли, никогда не забывайте задавать себе так называемую выходную установку. В нее обязательно должны входить три настроечных образа:

  • Чистая, ясная, свежая голова.
  • В теле бодрость, легкость.
  • "А третья песня - песни остальные",- как говорится в одном из стихотворений Расула Гамзатова.

    • Содержание

    В ПОИСКАХ ОБРАЗА

    Всякая истина требует достижения.
    Самое трудное в нашем деле-это найти образ, с помощью которого включается состояние, необходимое для обучения.
    Сколько я себя помню, я все время ищу этот образ,
    Как в нескольких словах объяснить пациенту, что он должен чувствовать в особом состоянии?
    В процессе работы этот образ постепенно конкретизируется, становится яснее, доступнее для восприятия пациента.
    Когда он станет совсем ясным, многие смогут получить ключ к саморегуляции.
    Поиск этого образа происходит в самых различных ситуациях. Для этого мы спрашиваем, как и автор аутотренинга Шульц, у своих пациентов, испытавших особое состояние, о том, что там, в этом состоянии наиболее характерное? На что это похоже? Как это можно объяснить даже ребенку в двух словах? Ибо, как верно заметил Курт Воннегут:
    "Тот не ученый, который не может ребенку объяснить на пальцах суть своей работы".
    Люди по-разному описывают особое состояние. Вероятно, здесь все зависит не только от исходного уровня работы их нервной системы, но и от тех сознательных и бессознательных установок, которые разворачиваются в этом состоянии. Если человек был настроен на то, что вызовет чувство сонливости, то нейтральное состояние окрасится этим оттенком. Если настроен на легкость и свежесть- соответствующим. Чистого нейтрального состояния, как правило, не бывает. Даже если человек не задал себе сознательной установочной задачи перед включением режима саморегуляции, все равно у него есть какие-либо бессознательные установки. Так, например, у новичков при первых самостоятельных погружениях стоя нередко возникает покачивание тела. Это срабатывает бессознательное опасение, что можно упасть, которое и материализуется таким образом. Если пациента не предупредить, что его организм послушно выполняет его собственные настроения, то он может испугаться, и тогда его действительно потянет упасть.
    Чистого нейтрального состояния, повторяю, не бывает. Даже тогда, когда человек просто хочет отдохнуть в этом состоянии, он непроизвольно настраивает свой мозг на реализацию программы, ассоциирующейся с его представлениями об отдыхе.
    Как-то у нас возникла идея такого эксперимента. Если обученным трудно на первых порах самостоятельно разрабатывать себе установочные программы в зависимости от разных целей, пусть они попробуют вообще их себе не задавать. Посмотрим, что выдаст организм.
    У нас был пациент, перенесший хирургическую операцию по поводу отслойки сетчатки глаза. Теперь зрение его почти восстановилось. Но это "почти" еще было очень ощутимо для зрения. Парень приехал издалека с надеждой на саморегуляцию. Несколько дней он отрабатывал в особом состоянии рекомендованные установочные задачи - что общее самочувствие у него улучшается, он будет лучше видеть, в области глаз у него возникают приятные приливы то тепла, то прохлады (стимулирующие питание органов зрения)... Проверка показала, что зрение улучшилось. Улучшились и общее самочувствие, настроение. Пациент был вдохновлен.
    И вдруг ему предложили задачу: не формулировать себе никаких задач! Попытаться быть бесстрастным: будь что будет.
    Он попробовал. Вошел в состояние, не ожидая ничего. (Сам я плохо представляю, как это возможно. Но кто это испытал, говорят, возможно.) По крайней мере, он утверждал при дотошном опросе впоследствии, что действительно ничего не ждал.
    И ему неожиданно явился глаз.
    Да, глаз. Большой синий глаз. Прямо перед ним. В пространстве. Со всеми деталями.
    И в этот момент, по его словам, его что-то отпустило. (От чего "отпустило"? Ведь он сам накануне говорил, что чувствует себя после сеансов великолепно!)
    Но его "отпустило". Он сказал, что улучшение, которое наступило после этой процедуры, гораздо выразительнее предыдущих.
    Зигмунд Фрейд, вероятно, сказал бы о реализации бессознательных вытесненных установок. Впрочем, не знаю.
    Мы пробовали проводить этот эксперимент с другими пациентами, эффекты были, но неоднозначные. Эту область предстоит еще серьезно разрабатывать.
    Однако в соответствующей литературе аналогичное явление описано. Так, например, в аутогенной тренировке при погружении в состояние нервно-мышечной релаксации иногда возникают спонтанные реакции-так называемые аутогенные разряды. Эти реакции касаются, вероятнее всего, не только психических проявлений, но и нервно-физиологических: иногда дернется рука или нога, возникнет внезапное изменение ритма дыхания и прочее. Так накопившиеся противоречия в организме разрешаются, неравномерно выравниваясь. Пример. Допустим, у человека нарушена адаптивная функция сосудов (вегетативно-сосудистая дистония). При вхождении в состояние саморегуляции, как и при изменении погоды, сосуды не успевают вовремя приспособиться к изменившимся условиям, и у человека возникают болезненные ощущения и головные боли. По этим разрядам можно проводить диагностику.
    Представим теперь полуфантастическую картину: организм предельно сбалансирован, гармонизирована психика. Человек абсолютно здоров. При этом он .свободен от каких-либо психологических установок (которые все-таки есть производные субъективного Я и показатель обусловленности человека). И этот человек научен вызывать у себя нейтральное состояние. В чистом виде.
    Если психофизический организм этого полуфантастического человека является в нейтральном состоянии чистым проводником, не произойдет ли в нем космогонический разряд? Не реализует ли через него свои противоречия Природа? Природа с большой буквы- вся система вселенских связей и ее законов.
    Не это ли явление метафорически обозначают на высших ступенях йоги как "саматхи" - освобождение. Когда человек растворяется в Абсолюте.
    А может быть, космогонический разряд - это есть, привычнее говоря, акт творчества, создающий интенсивный рост опыта человека?
    И, может быть, в некоторых из нас непрерывно работает именно этот механизм как творческий генератор? Ведь реализация противоречий без разрушения структуры может осуществляться только в направлении повышения уровня ее организации.
    Мы знаем, что человек - это микрокосмос. В нем закодирован весь опыт предшествующего развития, все его уровни. Онтогенез и филогенез. Этот противоречивый опыт стремится к разрешению, разрядке. И единственное событие, совершающее продуктивное соединение опыта его пращуров с личным опытом, - это, безусловно, акт творчества, за счет которого сохраняется и укрепляется целостность человека. Сохраняется и развивается в нем связь между прошлым и настоящим на пути к будущему.
    В этом смысле творчество с точки зрения психофизиологии можно рассматривать утвердительно как биосоциальный фактор развития человека. Не имея возможности к творчеству, человек теряет уровни своей организации, деградирует.
    Поэтому творческий потенциал Человека бесконечен. Тогда как мера его реализации зависит от уровня гармоничности отдельного человека. От того союза его души и тела, который может развиваться в особом состоянии саморегуляции.
    Мой знакомый поэт сказал как-то, что после нескольких дней занятий саморегуляцией у него выросла творческая продуктивность.
    - А как ты это делаешь? - спросил я, имея в виду его программу.
    - Представь себе, ничего особого не делаю. Просто заметил, что если я несколько дней кряду нахожусь в творческом возбуждении или, говоря на вашем профессиональном языке, занят решением своей творческой задачи, то ответы - поэтические образы приходят в голову быстрее, если я отдохну несколько минут в режиме саморегуляции.
    Здесь надо уточнить: это происходит, если он занят какой-то задачей, над которой непрерывно бьется.
    Не похоже ли это на то, что произошло с Менделеевым, открывшим свою таблицу "во сне", когда его мозг, непрерывно работавший над задачей (и, видимо, перешедший в состояние застойного возбуждения), освободился для синтеза накопляемых впечатлений и выделил главное.
    В нейтральном состоянии происходит не только восстановление истощенных клеток мозга и успокоение перевозбужденных. В этом состоянии происходит и нейтрализация стереотипов, мешающих творчеству, то есть происходит освобождение. Психофизический организм становится чистым проводником.
    Что это означает для мозга - непрерывно работать над задачей?
    Это условие формирования установочной цели.
    Это условие организации доминанты.
    При наличии такой мощной доминанты
    необходимо внутреннее раскрепощение. Растормаживание или высвобождение всего бессознательного опыта, имеющего отношение к решаемой задаче.
    Ключ к себе - это путь к творческой свободе.
    Не хочу ли я сказать, что человек, находящийся в состоянии творческого вдохновения, находится в состоянии, грубо говоря, гипноза?
    А почему бы и нет! Ведь именно фазовое состояние, как мы говорили (даже приводили точку зрения И. П. Павлова), обладает своей уникальной парадоксальностью, где слабые раздражители способны вызывать мощные реакции. Другими, более современными словами или "экономическими категориями" можно сказать - это свидетельство высокой внутренней производительности. Когда в человеческой системе все так гармонично слажено, что при меньших затратах можно получить большие эффекты. Разве состояние творческого вдохновения не обладает высокой эффективностью, которая гораздо выше обычного привычного уровня? И разве в этом состоянии, как по мановению волшебной палочки, не вспоминается вдруг все то, что имеет отношение к предмету, как бы глубоко оно ни было зарыто в памяти?
    И разве в состоянии творческого экстаза человек не сосредоточен только на предмете своей деятельности, не желая обращать внимание ни на что окружающее?
    Я вас надул!
    В состоянии творческого вдохновения гипноза нет и быть не может, потому что для творчества как раз и нужна освобожденная мысль, не отягощенная сцеплением с физиологическими изменениями в организме. В гипнозе, как мы знаем, установки реализуются! Реализуются! Иными словами, всякий раз, когда человек подумает о тепле, ему становится тепло, а подумает о полете, его тело пытается взлететь. Эта материальная реакция сопровождения мысли приземляет скорость и свободу мысли до уровня работы физиологических систем и исполнительных органов организма.
    Вспомним, что даже в методике обучения скорочтению производится попытка освободить процесс чтения от сопровождающего его механизма внутреннего проговаривания; механизма, материальная работа которого притормаживает психическую скорость чтения.
    Значит, стремление к творчеству - это стремление к освобождению мысли от механизмов ее материального сопровождения. Точнее говоря, здесь все анализаторные системы (органы чувств) переключены в направлении творческого поиска. Поэтому творческий процесс - это не гипноз, а действительно гармонизирующее и развивающее состояние, направленное на поиск решения. Эта генерализованная направленность и характеризует фазовость, то есть в этом направлении есть фаза. Есть и все то, что мы называли причинами высокой производительности творческого процесса - вслед за И. П. Павловым.
    Что же касается гипноза, то в нем фаза направлена не на поиск решения, а на его реализацию. Здесь повышенная готовность организма реализовать заданное решение. Мы же говорили еще раньше, что в гипнозе человек думать не может. Поэтому и отделили в саморегуляции стадию творческого принятия решения (разработка задачи) от стадии ее рефлекторно-автоматического выполнения.
    Наличие фазовости и в творческом состоянии, и в гипнотическом наделяет их мощностью. Здесь можно и запутаться. Но это два полюса одного и того же магнита. У них единая природа, но различные направления.
    Именно поэтому мы утверждали саморегуляцию как один из мощных способов развития творческих способностей (и вообще способностей), противопоставляя ее гипнотическим опытам, где психикой человека управляет "дирижер".
    Отлично, когда в человеке сочетаются оба полюса этого магнита. Тогда он способен принимать творческие решения и может их эффективно реализовать. Тогда он гармоничен по существу.
    В противном случае, даже обладая навыком к состоянию реализации, человек теряется и не знает, чего он хочет.
    Многие обучаемые приходили за навыком, полагая, что это им очень необходимо, а затем обращались за консультациями по каждому поводу, не зная, какую сформулировать установочную задачу. Без поддержки врача им было сложно изобретать свою настройку, - я имею в виду содержание личной программы, которой у них нет. Это служило нередко причиной остывания к саморегуляции. Других, более активно стремящихся к самосовершенствованию, огромные перспективы возможного применения освоенного навыка ставили в тупик, заставляя задуматься над своими конкретными, главными целями.
    Эти ростки самосознания нам очень дороги как один из ценных воспитательных атрибутов гармонизирующего состояния.
    Гипнабельный человек нередко слаб именно подверженностью чужим влияниям. Но легко устанавливает пределы поля своей внутренней реализации - до ускорения выздоровления от ожогов, например.
    Творчески одаренный человек иногда трудно обучаем саморегуляции.
    Глазами специалиста наблюдал я иногда за судьбами знакомых людей и многократно убеждался, что линия жизни у человека, сочетающего в себе творческую активность и в то же время определенную гипнабельность, наиболее благодатна. У меня сложилось убеждение, что такие люди очень адаптивны и пластичны. Решил, что надо заняться иностранным языком, смотришь, через некоторое время уже и желание появилось, и время нашлось, и голова перестала болеть на занятиях, и все способности мобилизовались.
    Такие люди, как правило, обладают незаурядной жизненной силой и способны преодолевать все препятствия на пути к своим целям.
    Не эти ли качества следует брать за основу, когда мы думаем о том, каким хотим видеть человека, обучая его саморегуляции?!
    Вот мой друг, Петухов Сергей Валентинович. Доктор наук. Написал монографию по актуальной проблеме. Деликатен. Эрудирован. Человечен. Заместитель директора Института машиноведения АН СССР по лаборатории биомеханики. Приезжал в Махачкалу после публикации статьи о саморегуляции в "Литературной газете". Ходил к Председателю Совета Министров ДАССР. Просил помочь внедрению саморегуляции. Заключил хоздоговор с Центром. Организовал в институте группу энтузиастов. Добился их обучения.
    Чем выше уровень, тем больше отдачи, реализации. Сотрудники института с удовольствием восприняли обучение саморегуляции. Увидели в ней перспективы.
    Сергей Петухов рассказал мне как-то такую историю: однажды, когда у него болело горло, применил на деле свои навыки. Задание своему организму дал простое: чтобы ангина вылечилась! И вдруг его изогнуло, как профессионального гимнаста, затем посадило на корточки, а уже после этого вдруг горло напряглось, язык вытянулся наружу до упора, глаза широко открылись. Неожиданно для него самого получилась классическая "поза льва" по индийской йоге - упражнение, которое йоги рекомендуют для лечения ангины.
    Откуда это взялось?
    Лауреат Государственной премии за разработку совсем иных проблем вдруг оказался в йоговской позе, о существовании которой даже не предполагал.
    Йоги утверждают, что законы психофизиологии одни и те же для всех.
    Они, эти законы, были йогами вычислены в течение тысячелетий. Может быть, есть своя логика и у организма? И она срабатывает в режиме саморегуляции?
    А может быть и так, что о "позе льва" Петухов когда-то читал. И это знание активизировалось из бессознательной памяти.
    Сам Сергей Валентинович считает, что с саморегуляцией связано будущее человечества. Иметь такого друга и сподвижника, не скрою, отрадно. Тем более что коллеги-психотерапевты не очень-то балуют выражением своей радости по поводу находок в нашей общей области.
    Я бы добавил к мысли Курта Воннегута, что и тот не ученый, кто не умеет радоваться по поводу оригинального решения научной проблемы, даже если она решена не им. Как-то я обратился к ленинградскому профессору с предложением сотрудничества, ибо, как мне казалось, мы шли в одном направлении работы. Профессор внушал больному в гипнозе улучшение самочувствия. Посмотрев эти опыты, я сказал ему: "А вы не хотели бы, например, на случай вашего отсутствия или командировки сформировать у того же больного навык, с помощью которого он бы мог продолжить ваше лечение самостоятельно?"
    Вы думаете, профессор вскричал: "Эврика! Поздравляю, коллега!"?
    - Ну, что ж, - ответил уважаемый профессор, - и это направление имеет, вероятно, место быть в ряду с другими.
    И так же, как когда-то другой профессор, прочел мне общеразвивающую лекцию о значении психотерапии в деле оздоровления людей...
    По моему убеждению, саморегуляции прежде всего следует обучать творчески активных людей, способных самостоятельно находить области применения. Кроме того, они дадут более полную реализацию потенциальных возможностей, как своих собственных, так и метода саморегуляции.
    Как же нам найти те образы, которые помогают обучению?
    Как-то мне пришлось лечить больную от невралгии лицевого нерва. Пожилая женщина страдала от невыносимых болей. Несколько дней не ела. Лечение производилось иглоукалыванием. Через полчаса во время процедуры она уже могла легко говорить и стала охотно рассказывать историю своей болезни. И вообще о жизни. Ей стало легче.
    В этот момент вернулся из школы внук.
    - Вот смотрите, какой шалун, - сказала бабушка. - Придумали какую-то игру: протыкают свои руки иголками. Разве это можно?! И ничем не остановить! Говорят, хотят быть, как Камо!
    - Ты в какой школе учишься, - спрашиваю, - не в седьмой ли?
    - Да, - говорит, - в шестом классе.
    - Ну разве вам доктор не говорил, что делать этого нельзя? Он должен был после демонстрации опытов всем сказать, что это для информации, а обезболиваться без нужды нельзя. Ты понял? И всем товарищам своим скажи, иначе с вашим классом наши врачи больше заниматься не будут. Я их начальник!
    Мне пришлось объяснить бабушке, что мы работаем со школьниками, учим их управлять своим организмом, чтобы не болели;
    если обучить этой науке со школьной скамьи, дети вырастут здоровыми. Это живая профилактика.
    Наш разговор продолжился в направлении саморегуляции. Бабушка тут же вспомнила, как она с удовольствием ходила на сеансы лечебного гипноза. Врач, который ее пользовал, оказался моим знакомым, и было очень любопытно послушать.
    Гипноз, по словам старушки, ей понравился, потому что она приходила в поликлинику зимой замерзшая, а на сеансе буквально через пять минут чувствовала приятное тепло во всем теле. И тяжесть.
    Ну все как по писаному! Научили моего знакомого доктора на курсах по овладению гипнозом "про тепло и тяжесть", вот вам и тепло и тяжесть! Узнаю. Даже интересно!
    А потом почему-то старушка начала рассказывать про санаторий, где она принимала талгинские ванны. Есть в Дагестане такой славный курорт - Талги.
    - После этой ванны, - говорит она, - я как невесомая летала каждый вечер. Ну, такое состояние!..
    Я навострился. Теперь-то я найду ее образ, думаю, если придется обучать, - пойду на него.
    Самому интересно сравнить близкие состояния между гипнотическим сеансом и ванной. Должно же быть родство. А если есть, то, значит, и эффект ванны можно будет впоследствии подключить к труднообучаемым пациентам. Допустим, он принял ванну, а мы с помощью своих приемов развиваем его состояние. Это уже ближе к технологии.
    - Ну и как, что же было приятней, - спрашиваю, - сеанс гипноза или талгинская ванна?
    И сам представил себе эту обычную ванну, воду, медсестру, включившую кран, и творческие муки моего знакомого доктора.
    - Конечно, талгинская ванна! - просияла она, видимо, вспомнив свои ощущения.

    Содержание

    МЕТОД СОВЕРШЕНСТВУЕТСЯ

    Когда сойдутся наши желания, открываются и наши возможности.
    Сидит группа пациентов, желающих научиться саморегуляции. Среди них и больные, и относительно здоровые люди разного возраста. Кто-то, наверное, прочитал рекламную статью в газете.
    Мне нужно им объяснить, что такое саморегуляция. Научить ею пользоваться. И чтобы потом то, чему они научились, не повисло в воздухе. Так часто бывает: человек проходит курс, затем, не имея подкреплений, остывает. Как и с занятиями физкультурой, йогой, аутотренингом, иностранным языком и многим, многим другим.
    Нужна система. В Америке, например, многие бросили курить из-за хорошо организованной кампании. Нет-нет да и покажут по телевидению бегущую трусцой группу здоровяков, а рядом, для сравнения, таблицу с показателями полезности физкультуры и вреда табака... Везде, где можно и даже нельзя, по нашим представлениям, впечатляющие плакаты, информационные листки, яркие обещания прибавки зарплаты некурящим...
    Да, нужна система. А ее пока, к сожалению, нет. Поэтому очень трудно. Поэтому, как правило, за саморегуляцией приходят либо совсем больные, которые испробовали уже все лекарства, или - и это счастье - совсем молодые люди, стремящиеся к самоутверждению, а значит, к совершенствованию.
    Сидит группа. Новички. Как первый раз в первый класс. Здесь они должны получить не только лечение, но и полезные для здоровья навыки.
    Дагестанский Центр саморегуляции учреждение нового типа, где к медицине лечащей подключена и медицина обучающая, развивающая.
    Отсюда человек должен уходить не только исцеленным, но и способным сохранять и поддерживать свое здоровье в дальнейшем. А энтузиасты - и поднимать уровень своих волевых, творческих, физических возможностей.
    Повторяю, саморегуляция полезна во всех областях жизни и деятельности человека. Поэтому наше учреждение - Центр саморегуляции, а не отделение в поликлинике или в больнице. Там могут работать врачи, используя саморегуляцию для лечения больных в комплексе с другими терапевтическими методами. Здесь, в Центре саморегуляции, бывают не одни больные, поэтому работа у специалистов не только врачебная, но и психологическая, педагогическая, социологическая и даже философская - все это совмещается в деятельности каждого врача, во всей системе работы.
    К нам приходят и спортсмены, желающие научиться быстро восстанавливать силы после нагрузок, и педагоги, теряющие голос от волнения перед аудиторией, и работники монотонного труда, страдающие утомляемостью, и директора предприятий, желающие научиться хотя бы на несколько минут в день отключаться от пресса текущих вопросов. В общем, приходят люди самых разных профессий. И чем больше требований предъявляет сфера их деятельности к их нервной системе, чем труднее они справляются с какими-то житейскими ситуациями, тем нужнее им саморегуляция.
    Поэтому Центр саморегуляции, ввиду своей специфики, является отдельным самостоятельным учреждением на полном хозрасчете. Работа с предприятиями, учреждениями и организациями ведется на основе хозяйственных договоров. Полный курс обучения в комплексе с лечебно-оздоровительными процедурами стоит для пациента 200 рублей. Это цепа, утвержденная Госкомцен республики.
    По нашим временам цена и высокая, и невысокая. Для кого как.
    Но лучше бы ее совсем не было! Ведь это необычайная ответственность перед пациентом.
    В Центре саморегуляции работа построена по принципу конечного результата. Здесь платят не за работу. Здесь платят за эффект. Поэтому работа требует от каждого специалиста максимальной отдачи.
    Вдруг не получится? А ведь обещали!
    Как же не обещать! А если других рецептов, чтобы воодушевить пациента, мы не знаем? Без оптимизма у пациента и врача не получается нужного эмоционального контакта. А надо, чтобы получился!
    Как иногда хочется расслабиться, обиженно позавидовать тем, кто работает и получает деньги за работу независимо от ее результата.
    Вот пример. По приглашению известной датской фирмы "Тайм-менеджер" мы проводили одну совместную лекцию на автозаводе ВАЗ в Тольятти. От фирмы курс лекций, рассчитанный на два дня, проводит один инструктор с помощью переводчицы. Курс очень плотный - с утра до вечера. (Время - деньги!) Конечно, проводится он с перерывами, установленными по логике менеджерских представлений об отдыхе. Материал для управленческого аппарата подается на самом высоком уровне. Здесь и слайды, и шутки, и очень хорошо продуманный текст. Занятия проводятся в форме лекций и бесед со слушателями. За психологическую науку, преподанную в течение двух дней, фирма зарабатывает 20 тысяч долларов. И таких инструкторов у фирмы несколько десятков.
    Чем же отличается обучение в фирме "Тайм-менеджер" от обучения в Центре саморегуляции?
    Тем, что результатом обучения в фирме являются теоретические знания. А результатом обучения в Центре саморегуляции должны являться не только теоретические знания, но и практические навыки. Причем навыки специфические, которые нельзя выработать механическим повторением. Их можно сформировать только в особом состоянии - состоянии саморегуляции, а это гораздо сложнее.
    Поэтому без ложной скромности мы считаем, что работаем классом повыше.
    А зарабатываем... Не будем сравнивать, не будем подвергать испытаниям свой оптимизм. У нас ведь это традиция, чтобы все новое пробивалось с трудностями, с жертвами, прошло, так сказать, испытание на прочность.
    Одно обидно, что из-за этого недостаточно высокий уровень технической организации обучения при достаточно высоком количественном уровне желающих обучиться саморегуляции.
    Вот здесь мне хотелось бы представить всех наших сотрудников: мой заместитель Олег Зорин, врач-психотерапевт Мугажир Чамсаев, рефлексотерапевт Лев Фу, психиатры Майсият Шарипова, Татьяна Костерова и Руслан Курбанов, стоматолог Агам Сели-мов. И два юных сотрудника, совмещающих учебу в вузе с работой в центре: Шейла Алиева и Вася Фалин.
    Итак, сидит группа желающих освоить знания и навыки. Поскольку среди них есть больные, их надо сначала лечить, может быть, лечить сразу в комплексе с обучением. Это зависит от диагноза.
    Если у пациента, который пришел на обучение, радикулит, естественно, надо сначала снять у него боль. Не может же он в болезненном состоянии быть внимательным учеником. Поэтому в Центре саморегуляции обязательно есть специалист, умеющий это делать. Вернее, все способны друг друга заменить, но основная ответственность в данном случае лежит на специалисте по рефлексотерапии. И, конечно, на начальнике Центра. Как и во всех других случаях.
    При обучении по необходимости применяется иглотерапия в комплексе с другими видами лечения. Например, массаж, термопульсация, мануальная терапия и другие. Все это используется для подготовки пациента к обучению.
    Давно установлено: чем лучше себя чувствует человек, тем он способнее к обучению.Особенно с помощью врачей, которые улучшили его самочувствие, ибо здесь возникает полное доверие.
    Сам врач во время работы тоже должен - обязан! - хорошо себя чувствовать. Иначе он не сумеет вызвать у пациента образ здоровья. А когда себя плохо чувствуешь, здоровые образы не возникают.
    Без яркого, впечатляющего образа здоровья пациент трудно выздоравливает даже при проведении физиологических процедур. И вот почему: направление физиологических процессов должно совпадать с направлением психических. Иначе из-за их несогласованности процессы оздоровления тормозятся. Поэтому врач, совершающий массаж или другую процедуру, должен одновременно проводить и психотерапию.
    Это прописные истины, но, к сожалению, в обычных поликлиниках они редко берутся на вооружение. И даже если отдельный подвижник их учитывает в своей работе, тем не менее они редко срабатывают на должном уровне. Да и как они могут срабатывать, если само помещение больницы, поликлиники в их сегодняшнем среднестатистическом варианте уже вызывает у больного образ болезни.
    Большинство людей, увы, даже не могут себе представить, как должен выглядеть здоровый человек. Какие у него должны быть глаза, походка, дыхание, интонации...
    Поэтому в будущем, надеюсь, Центр саморегуляции будет создан так, что только при входе в него пациенту станет легче дышать. Это будет обетованное место, куда он придет из мира очиститься (и в прямом, медицинском, и в духовном смысле), оздоровиться, укрепиться душой, пообщаться, даже, может быть, принять какие-то свои важные решения и научиться здоровому образу жизни.
    Над ним будет витать образ здоровья!
    Этот центр культуры здорового образа жизни, конечно, должен стоять на лоне природы, ведь созерцание картин природы - это уже психотерапия. Здесь будет и спортзал, и отделения, где должны проводиться подготовительные, способствующие обучению, лечебно-оздоровительные процедуры.
    Таким образом, саморегуляция как таковая не отрицает традиционные медицинские методики, а утверждается на основе их как следующее, более совершенное звено в целостной системе оздоровления человека.
    Как мы уже говорили, если человек прекрасно себя чувствует и, пользуясь особым состоянием, зафиксирует свое самочувствие в памяти, потом он будет способен воспроизводить у себя хорошую форму, пользуясь той же саморегуляцией. А это как законсервированная в организме таблетка здоровья.
    Участие при обучении врачей различных специальностей важно еще и потому, что даже у здоровых лиц, склонных, допустим, к гипотонии, при включении состояния саморегуляции, как уже отмечалось выше, иногда возникает снижение уровня давления крови, поэтому непосредственно перед занятием им требуется специальная подготовка. У нас такая подготовка производится путем тридцатисекундного воздействия акупунктурной иглой в обе симметричные точки Нэй-гуань, находящиеся в области запястья. Эти точки очень популярны, и их многие знают, пройдя лечение иглотерапией. В данном случае использование этих точек помогает предупредить снижение давления и придает желаемый тонус организму. Это и есть, в частности, один из элементов технологии обучения саморегуляции. Таких элементов множество.
    Система элементов есть технологический процесс, освоить который могут только врачи, специализирующиеся в Центре саморегуляции. Знать эти технологические приемы врачу необходимо. Иначе может возникнуть парадоксальная ситуация, которая нередко случается при обучении аутогенной тренировке, когда пациенты с гипотоническими тенденциями, желая отдохнуть и зарядиться бодростью во время погружения, тем не менее ходят после сеанса разбитые и расслабленные.
    Людей с исходно повышенной нервно-психической напряженностью готовят к обучению другим способом, например, методом термопульсации. Это удивительный метод, разработанный В. А. Лихтенштейном, заведовавшим в свое время кафедрой нервных болезней в Дагестанском медицинском институте. В момент вдоха специальный аппарат вызывает тепло в области под носом. А в момент выдоха приятное тепло исчезает. Через десять-пятнадцать минут пациент погружается в состояние приятного расслабления. Нервы успокаиваются. И никаких электрических токов, воздействующих на мозг, как это делается во время процедуры электросна. Только тепло, а эффект выше. Вспомним, как кошка засыпает, засунув нос под лапку. Термопульсатор имитирует этот процесс. Наблюдая за работой термопульсатора и реакцией пациентов, я часто думаю, что, наверное, не случайно мужчины кавказских и других темпераментных южных народов носят усы. Не работают ли они как термопульсатор, охлаждая горячие головы?
    Если так, то это гениальное изобретение природы и человеческого разума!
    Наряду с термопульсацией по методу В. А. Лихтенштейна в лечебно-учебном комплексе можно применить (в зависимости от медицинских показаний) новое наше изобретение - термоволну.
    Представьте себе, что вас поглаживают по голове, как в детстве, да еще в ритме вашего дыхания. Датчик дыхания включит аппарат на вдохе, и в этот момент от области переносицы до области висков пробегает тепловая волна. Это переключаются (как в неоновых огнях) тепловые элементы, создавая запрограммированный электроникой контур движения.
    Можно производить тепловое поглаживание и по спине, если это помогает данному пациенту расслабиться.
    Вариантов множество.
    Среди различных способов безлекарственного воздействия на функциональное состояние организма человека есть очень интересные.
    Из научной литературы по тепловизионной диагностике организма известно, что у человека тепловые характеристики правой и левой половин поверхности носа могут быть различными. Они могут отличаться друг от друга в пределах 0,2°-1,5° по Цельсию. Почти в полтора градуса! Факт зафиксирован, но не используется.
    Как-то мы проводили эксперимент. Когда обнаруживали тепловую разницу сторон носа у пациентов с повышенным уровнем артериального давления крови, пытались его снизить путем выравнивания тепловых характеристик. Нагревали тепловым элементом более холодную часть носа. Однако при этом давление еще больше повысилось.
    Оказалось, что тепловая разница является механизмом компенсации, и эту компенсацию надо было укреплять, а не снижать.
    При нагревании теплой половины носа у больных с высоким давлением уровень давления понижался.
    Это явление я описал в 1987 году в журнале "Физиология человека" АН СССР.
    Таким образом, в будущем человек с повышенным давлением сможет снижать его обыкновенным прогреванием более теплой стороны носа, с низким - повышать его прогреванием противоположной (холодной) стороны.
    Сегодня в мире создано множество различных аппаратов для измерения давления крови.
    А наш прибор будет первым прибором для его регулирования.
    Будем надеяться, что в ближайшем будущем, к примеру, в передаче "Очевидное невероятное" нам покажут такой прибор размером со спичечный коробок.
    Обученный саморегуляции человек, желая быстрее успокоиться или отрегулировать самочувствие, в особом состоянии может вспомнить термопульсацию. При этом автоматически возникнут тепловые волны.
    С помощью саморегуляции можно воспроизводить все то, что когда-то помогло хорошему самочувствию или настроению.
    Можно вспомнить свой самый прекрасный день, когда вы были в ударе! Когда все получалось. В вас кипела энергия. Когда все смотрели только на вас!
    В особом состоянии можно помечтать о том, каким вы хотите себя видеть, представить желаемое самочувствие, выражение лица, походку! И организм начнет настраиваться на волну вашего идеала.
    Святая способность человека к мечтанию в состоянии саморегуляции превращается в возможность самосозидания, а все богатство жизненных впечатлений - в инструмент оздоровления и продления жизни.
    Сидит группа пациентов, желающих научиться саморегуляции. Среди них и больные, и относительно здоровые люди разного возраста. Кто-то, наверное, прочитал рекламную статью в газете.
    Они смотрят на меня. Я-врач! Для того чтобы они стали счастливее, я должен очень хорошо себя чувствовать!

    Содержание

    НОВЫЙ ПОВОРОТ - ЕЩЕ НЕ ЗАКЛЮЧЕНИЕ

    После появления в центральных газетах статей о новом методе, который позволяет человеку управлять своим организмом, после демонстрации этого метода по Центральному телевидению стали приходить потоки писем от желающих получить эти удивительные возможности.
    К сожалению, в газетных статьях не все было точно и научно изложено, не все учтено, многое упрощено в угоду сенсации, допускались иногда рекламные моменты. Наверное, это специфика журналистского жанра, и я не в претензии. Однако как врача меня насторожило следующее: в целом у читателей складывалось впечатление, что этот метод-палочка-выручалочка и панацея от всех бед. И несмотря на последующие публикации, в которых уже целенаправленно оговаривалось, что метод, по существу, относится к разряду психотерапевтических, сопоставлялась его суть с аутогенной тренировкой (что само по себе должно было обратить внимание на диапазон его применения), тем не менее в письмах к нам обращались страждущие самого "универсального профиля", даже с такими проблемами, разрешение которых в компетенцию метода никак не входит.
    Многим, увы, мы не сумели тогда ответить на письма из-за напряженности организационного периода. Два года назад созданное решением Совета Министров Дагестанской АССР учреждение не имело помещения. Страна переходила на хозрасчетные основы. И, не имея еще никакой базы, Центр саморегуляции стал хозрасчетным.
    Коллектив врачей первого призыва быстро распался из-за дискомфортных условий работы (без помещения и оборудования, при низкой негарантированной зарплате). Студенты-шестикурсники Дагестанского медицинского института, которых специально отобрали для будущей работы и обучали профессиональным навыкам в течение года, были при распределении направлены в другие города. Организовался коллектив из десяти человек, среди которых всего пять врачей; их сумели оставить в Махачкале, но без рабочего места в интернатуре, которую они прошли в республиканской психиатрической больнице за счет Центра саморегуляции.
    Поэтому пусть не обижаются те, кто не дождался ответа. Он будет.
    Один мой добрый приятель, болгарин Васил Байчев, остроумный человек, глядя на мои мытарства и вечные муки врача, который не в состоянии помочь всем, кто к нему обращается, посоветовал мне представляться следующим образом: "Я-Хасай Алиев, и я есть Центр саморегуляции, и я - на полном хозрасчете!"
    Но начал я разговор о письмах вовсе не потому, чтобы вызвать сочувствие сердобольного читателя.
    В письмах меня насторожила также слишком часто встречающаяся убежденность их авторов в том, что саморегуляции можно обучиться за полчаса. И не только в письмах. Я сталкивался с этим и воочию.
    Ради этого "получаса" десятки людей снимались с места, бросив все свои дела, и летели из разных городов в Махачкалу, даже не согласовав с нами возможность своего приезда.
    Откуда взялись эти полчаса?
    Оттуда же, из газетных статей. В одной из них сравнивалось время освоения аутогенного погружения по методу аутотренинга и саморегуляции. Дескать, в аутотренинге это особое состояние достигается путем месяцев и месяцев тренировок, а по методу управляемой саморегуляции в ряде случаев всего за полчаса. В этом "ряде случаев" многие читатели хотели увидеть и свой случай.
    - А нельзя ли за двадцать минут? - как-то поинтересовались у меня из зала во время очередной лекции о саморегуляции.
    - Даже для того, чтобы научиться ездить на велосипеде, и то нужно больше времени,- ответил я. - Конечно, в принципе можно, и в некоторых случаях это получается, но ведь не в этих рекордах суть! Суть в обучении человека управлять сверхсложной машиной своего собственного организма! А здесь нужна осторожность. Это же человеческий организм, жизнь, наконец!
    Поэтому, независимо от возможного "получаса" для обучения саморегуляции нужно пройти полный курс занятий из десяти комплексных процедур в сочетании с теоретической подготовкой по "правилам вхождения".
    Вот это я и хотел сказать.
    Мало научиться вызывать особое состояние, надо уметь им правильно пользоваться.
    Об этом тоже шла речь в газетных статьях, но, к сожалению, полчаса, которые "ведут к счастью", оказались магическими! Заслоняли всю необходимость последовательного труда.
    Среди огромного количества писем большую часть, естественно, составляли письма от больных (или их родственников) с жалобами на самые различные заболевания-от врожденной тугоухости у пятимесячного ребенка до тяжелых онкологических болезней - и с просьбами помочь.
    Очень много писем прислали люди, страдающие неврозами различной формы, жаловались на сниженную работоспособность, утомляемость. Таким пациентам, конечно же, мы могли бы помочь.
    Судя по письмам, желают обучиться саморегуляции и подростки, старающиеся бросить курить. Среди них - наркоманы. И родители наркоманов. И таким пациентам мы тоже могли бы помочь.
    Пишут нам люди (иногда уже немолодые), страдающие от повышенной застенчивости, из-за которой не сложилась, а иногда и разрушилась семья. Это тоже наши будущие пациенты.
    Среди пишущих нам немало людей, готовящихся к серьезным переменам в своей жизни. Хотят овладеть саморегуляцией для повышения нервной устойчивости перед ожидаемыми нагрузками, переменой ритма жизни и деятельности. Конечно, саморегуляция может быть им весьма полезна.
    Немало среди них спортсменов, работающих над улучшением своих результатов: и новички в спорте, и чемпионы, и тренеры, ищущие психологические подходы к своим ученикам. Без саморегуляции здесь просто невозможно перейти, по моему мнению, на более высокий качественный уровень.
    Пишут нам желающие ускоренно обучиться иностранным языкам или другим видам деятельности. В этом деле саморегуляция также полезна.
    Поступают официальные письма-предложения о сотрудничестве с промышленными предприятиями с целью снижения производственной утомляемости и заболеваемости у работников напряженного монотонного труда. В системе современного интенсивного производства, где нервно-психический аппарат человека испытывает повышенные нагрузки, саморегуляция, безусловно, нужна.
    Пишут и приезжают врачи-энтузиасты и психологи, желающие обогатить свой арсенал еще одним методом профилактики и лечения заболеваний. В городе Темиртау Карагандинской области уже успешно применяет метод саморегуляции в комплексном лечении сексуальных расстройств прошедший у нас обучение врач-сексопатолог Ю. И. Калягин. Эффекты такого комплексного лечения выше традиционных. В городе Калинине успешно трудится врач Б. И. Чула, обучая саморегуляции руководителей производства и больных пациентов. По договору с объединением "Химволокно" прошла специализацию на рабочем месте в Центре саморегуляции врач из города Клина В. Е. Чернова. Во Львове трудится психиатр Я. В. Лесюк, который не только лечит больных, но и работает с творческими людьми: актерами, режиссерами, поэтами. В Ленинграде работает психолог В. А. Киселев, совершенствуя метод в работе со спортсменами. В Москве обучена группа врачей. В настоящее время создается организация совместно с Экологическим фондом СССР по подготовке врачей-специалистов для работы в отдельном районе города-в школах, поликлиниках, женских консультациях, родильных домах, в учреждениях, на производстве.
    Конечно, очень хотелось бы, чтобы каждый врач знал, что такое саморегуляция, а врачи-психотерапевты владели методом профессионально! Ведь неизбежно каждый психотерапевт пытается обучать своих больных саморегуляции-тем или иным методом. Почему бы не иметь более современный?
    Среди авторов этих тысяч писем, несущих в основном волну человеческого горя, очень редко, но встречаются именно те, на кого рассчитаны газетные публикации о методе. Это энтузиасты, предлагающие сотрудничество и содействие для эффективного развития и внедрения нового метода.
    На сегодняшней стадии становления метода саморегуляции именно такое взаимополезное сотрудничество необходимо, когда помощь всем нуждающимся (особенно больным) не может быть оказана горсткой владеющих методом врачей-специалистов.
    Анализируя почту, можно еще раз сказать, что не все публикации в газетах и журналах - в битве за скорейшее пробивание метода - были правильно ориентированы. Это и привело к тому, что страждущие больные, а не научные организации и соответствующие учреждения, обратили внимание на метод.
    Среди всего потока писем, авторы которых в основном просят дать ключ, мне очень памятны четыре. Эти четыре письма в своем роде уникальны.
    "Мне этот ключ очень нужен, понимаете!!!"-пишет десятилетняя девочка (обратите внимание-с тремя восклицаниями).
    Второе из этих четырех писем написал в редакцию "Комсомольской правды" преподаватель, доцент медицинского вуза. Он требовал прекратить в широкой печати процесс "задуривания" студентов-медиков, у которых, по его словам, и так голова идет кругом от всяких рекламируемых псевдонаучных методов, обещающих якобы избавить человечество от всех бед. "Это ключ без права передачи!" - так заканчивает доцент медицинского вуза свое письмо на двадцати машинописных страницах и просит, если оно заинтересует редакцию, - опубликовать его.
    Автор третьего письма - большой оригинал. Оказывается, прочитав в статье про тепловой обруч, помогающий обучиться состоянию, он чем-то нагревал свою голову по 10-15 минут в день и после этого стал великолепно себя чувствовать, выигрывать в теннис и шахматы и в три раза больше писать стихов. И очень благодарил автора метода.
    Трагикомизм этой ситуации и ее опасность заключаются в том, что в статье не было раскрыто содержание действия нового изобретения - "бегущей тепловой волны" - и никаких указаний, каким образом его применять, не приводилось.
    И, наконец, последнее из этих четырех необычных писем. Оно для меня оказалось самым страшным.
    Подросток, прочитавший в статье о выработке навыка саморегуляции путем его условно-рефлекторного программирования, писал, что он уже видел в кино нечто похожее - как программируют людей. Люди после этого программирования газом "эйч" едят траву, превращаясь в роботов и животных. "И, кстати, - писал молодой человек,- автора этого программирования тоже звали доктор Хас".
    Я не берусь комментировать это письмо и анализировать здесь разницу между содержанием известного фильма "Мертвый сезон" и методом саморегуляции. Эта разница более чем очевидна.
    Но сказать об этих письмах должен был, так как, несмотря на их своеобразие, в них выражаются четыре крайние точки зрения на наш предмет.
    Получая бесконечное число писем от больных и не имея возможности им всем помочь, я копаюсь в своей душе и пытаюсь понять, правильно ли мы поступаем, рекламируя тот или иной метод? Не есть ли это интригование общества? Не есть ли это восьмой грех (в ряду известных семи земных грехов) - возбуждать надежды и пользоваться этим, как это делают некоторые правители?
    И сам себе отвечаю: не будь публикаций, не было бы ничего. Они помогают пробивать новое дело. В условиях пока не перестроенного общества, когда перестройка зависит от каждого человека, от его умения организовать себя, популярность нашего метода - это наше стратегическое оружие.
    Другое дело, что со статьями надо серьезнее и ответственнее работать!
    Ну а что касается восьмого греха, то я, быть может, и возбуждаю надежды, но этим не пользуюсь. Страстно хочу пользоваться в хорошем смысле - помогать желающим обрести навыки саморегуляции.
    Каждый разработчик мечтает реализовать свои находки! Всем творцам нужна обратная связь между творением и его действием в обществе. Необходима оценка общества. Без нее нет сигналов, помогающих развивать дело дальше.
    Поэтому желаю помогать. В будущем, когда будет подготовлено большее количество врачей, владеющих методом, это должно осуществиться.
    Почему мне приходится говорить о такой, казалось бы, простой истине?
    Популяризируя саморегуляцию, мне пришлось сделать сотни докладов с живой демонстрацией метода на добровольцах из зала в различных учреждениях и даже в составе бригады "Комсомольской правды" в разных уголках страны. И всегда это было взаимоинтересно!
    Но на этом, как правило, все потом кончалось. Почему?
    Ответ на этот вопрос кроется, конечно, не только в несовершенстве нашего медицинского института. Это сложный социальный вопрос. И именно потому, что подобные вопросы (и не только из области саморегуляции) натыкаются на вопросы более широкого социального порядка, у нас в стране начата и идет перестройка.
    Работая со Всесоюзным клубом директоров промышленных предприятий, я, будучи врачом, а не директором, усвоил, что наше время можно выразить аббревиатурой из трех С - Самоуправление, Самофинансирование, Самообеспечение. И, как врач, считаю необходимым добавить к трем прописным С общественного самоуправления пока еще маленькую "с" - саморегуляцию. Ибо без развития личности, без встречного движения общества и человека никакая перестройка невозможна.
    И дело здесь даже не в конкретных методах, а в самой сути идеи: главной потребностью человека является потребность в счастье. И общество, если хочет быть здоровым, должно этому способствовать. Будет ли наконец поставлен в центр всех общественных забот конкретный человек? Ответ на этот вопрос и может служить одним из социальных критериев при оценке уровня общественного развития.
    Человек стремится к счастью и к свободе. Долгое время крылатую фразу о том, что свобода есть осознанная необходимость, истолковывали в прямо противоположном смысле. Делался "командно-административный" акцент на слове "необходимость". Тогда как смысл фразы-в понятии "свобода": свобода есть потребность человека (то есть необходимость). И потребность в свободе - осознана.
    Как только естественные человеческие качества и проявления-любовь к ближнему, детям, товарищеская взаимопомощь, дружеская привязанность и многие другие-в какой-то период нашей истории были объявлены социалистическим достижением, вот тогда-то и совершилось зло агрессии против них. Надеюсь, развитие нового мышления позволит вернуть эти понятия к естественному смыслу. И именно в этих условиях широкое развитие саморегуляции позволит вызволить в каждом человеке природное, глубинное человеческое начало, поможет более успешно воплощать в дела духовные побуждения и стремления человека.
    В спецПТУ города Каспийска (что близ Махачкалы) по инициативе его руководства начат интересный опыт работы с трудными подростками. Честно говоря, на первый взгляд все это произвело тяжелое впечатление: триста детей за колючей проволокой. Среди них те, кто попал сюда за уголовные преступления, за довольно серьезные проступки. Но здесь также оказались и те, кто угодил сюда за неадекватные смешки на уроках, да просто за озорство, что раздражало переутомленных преподавателей.
    Группу из этих детей (наиболее нуждающихся в лечении невротических расстройств) начали обучать саморегуляции. Подключили местное телевидение, журналистов.
    Если на первых занятиях большинство из обучаемой группы настороженно и молча следило за происходящим, поминутно оглядываясь на дверь, не стоит ли там воспитатель, то через несколько дней все раскрепостились, появились улыбки, свободные жесты, уменьшилась подозрительность и агрессивность. Стали делиться с нами жалобами на самочувствие, планами на жизнь. Ночью стали лучше спать, меньше страдать головными болями. Появилась усидчивость, у некоторых улучшилась память. Наметилась тенденция к нормализации психовегетативных и других функциональных показателей. Через три-четыре занятия у некоторых ребят возникло желание работать над собой, они стали задавать больше вопросов о том, как применить саморегуляцию для развития характера, силы воли, памяти. Как настроить себя на чтение, учебу.
    Привлечение к этой работе журналистов было сделано отнюдь не для рекламы. Это был своеобразный стимул для ребят, чтобы они видели: нормализация их здоровья, поведения-забота общественная.
    Затем телевидение подвело. И раз, и два. Сразу обнаружилось, что отсутствие внимания к ребятам гасит их живой интерес к собственному развитию.
    Детям, особенно тем из них, кто перенес в самом нежном возрасте душевные травмы, очень нужна поддержка.
    Впоследствии появились новые трудности. Мы делали усилия, направленные на раскрепощение ребят, на освобождение их от собственной угрюмости, затравленности, замкнутости, и добились положительных результатов. Но все это столкнулось с самой организацией их жизни и учебы в системе спецПТУ. У ребят возникли конфликты с преподавателями и воспитателями, которые требовали безусловного подчинения, исключая всякую диалогичность с подопечными.
    Тогда было решено, что воспитатели и преподаватели тоже должны пройти курс обучения саморегуляции, получить ключ к себе и к своим воспитанникам. И среди них оказалось немало таких, кто страдал неврозами. Был осуществлен полный лечебно-учебный курс.
    Эта работа продолжается. Безусловно, одна саморегуляция не решит здесь весь комплекс насущных проблем. Да и не в этом ее назначение. Главное в другом - применение саморегуляции позволило от громких слов о необходимости профилактики в оздоровлении людей перейти к делу.

    В эту работу намерены включиться и врачи из других спецПТУ страны, пройдя соответствующую подготовку в Центре саморегуляции. Такое решение было принято на Майкопском всесоюзном совещании по организационным и психологическим проблемам спецПТУ, который проводился под руководством представителя Министерства народного образования РСФСР Г. Н. Тростонецкой - энтузиаста гуманных перемен в этой области.
    Работая с подростками, мы включили в программу занятий последнее достижение развивающегося метода саморегуляции.
    Этот новый прием возник при попытке помочь бесчисленному количеству людей, не умеющих ставить перед своим организмом конкретные установочные задачи (программы) в соответствии со своими целями. Проще говоря, человек часто не знает, чего он хочет, входя в особое состояние. Как мы отмечали выше, - это один из самых трудных моментов применения саморегуляции.
    Так, например, нас часто спрашивают, а как настроить себя с помощью саморегуляции на ускоренное- изучение иностранного языка? Что себе надо представлять в особом состоянии? Или: что надо себе представить в режиме саморегуляции, чтобы обезболить зуб?
    И таких вопросов по каждому конкретному случаю возникает множество.
    Мы всем отвечаем, что не надо ничего особенного себе представлять, если это трудно. Нужно уметь вызвать глубокое состояние, и нужная реакция сама синтезируется, если есть цель. Приводим пример с гипнозом, когда человеку внушают, что ему холодно, или что зуб перестал болеть, эту установку не дополняют описанием механизмов организма, которые это осуществят.
    Но тут есть одно существенное обстоятельство. Для такого свободного синтеза (без стимуляции желаемой реакции соответствующими образами) нужна достаточная свобода творчества организма, то есть, повторяю, нужна глубина особого нейтрального состояния. Чем меньше глубина, тем больше приходится помогать организму-развивать образное представление желаемой реакции. Например, можно вспомнить, что чувство прохлады связано с купанием в реке, а устранение зубной боли - с принятием таблетки анальгина.
    Большинство наших пациентов в ряде случаев не могут в любой ситуации вызывать глубокое погружение в особое состояние. Достижение большей или меньшей глубины связано и с исходным состоянием организма в определенный период, и с самой задачей. Иногда, когда задача слишком ответственна, из-за волнения или излишнего напряжения нужная глубина погружения может не получиться.
    Кроме того, с вопросами о правильной постановке задачи к нам нередко обращаются люди, которых мы не обучали - их обучили обученные нами. К нам обращаются с подобными вопросами телезрители, увидевшие наши телепередачи и научившиеся вызывать у себя особое состояние самостоятельно, а что с ним делать - не знают.
    В этой ситуации и появился новый прием, так сказать, средство для общего пользования, универсальный гармонизатор. Оно рассчитано на лиц, не владеющих достаточной глубиной погружения, и тем не менее этот прием полезен как общеукрепляющий фактор.
    Пришли мы к открытию этого приема следующим образом. Для решения самых различных и житейских, и творческих проблем самый лучший способ - хорошее самочувствие и свежая голова. Здесь комментарии излишни.
    Чтобы этого добиться, прежде всего необходим глубокий ночной сон - это залог и хорошего самочувствия, и здорового внешнего вида (как сказал поэт: "Красавицам ложиться нужно рано, чтоб меньше денег тратить на румяна").
    А для того, чтобы хорошо спать, организм и нервы должны быть в порядке. Это всем известно.
    Как эти общеоздоровительные, общеукрепляющие процессы совершаются в йоге, китайской гимнастике, с помощью нашей физкультуры наконец, которой мы обучены с детства?
    Разве, занимаясь физкультурными упражнениями, мы задумываемся о том, какое именно надо совершить движение, чтобы, к примеру, быстрее и успешнее изучить иностранный язык? Мы просто делаем полезные для нашей нервной системы и всего организма упражнения. Эти упражнения улучшают наше самочувствие. Будучи в хорошей форме, мы лучше справляемся и с житейскими заботами, и с работой.
    Вы скажете, что в йоге, например, есть разработанная и строго дифференцированная система упражнений: одни (допустим, стойка на голове) способствуют улучшению памяти, другие налаживают работу печени...
    Раз существует такая развитая система оздоровительных упражнений, так берите и используйте ее в режиме саморегуляции!
    Вот и находка!
    Только сначала с помощью саморегуляции освойте вхождение в особое состояние, гармонизирующее психические и физиологические процессы, а затем, пользуясь им, овладевайте полезной для себя позой из йоги.
    В традиционной же системе йоги все наоборот - от здорового тела к здоровому духу! От механических упражнений (поз, приемов дыхания и так далее) происходит поэтапное, длительное восхождение к высшим психическим ступеням саморегуляции. Профессиональный йог владеет особым состоянием, но приходит к нему путем многолетней упорной практики, специальной диеты и аскетического образа жизни.
    Уверяю вас, что вы можете достичь этого значительно проще! Есть в каких-то видах деятельности этапы, когда прекрасную поговорку "без труда не вытащишь и рыбку из пруда" следует оставить истории, чтобы она не спугнула ваш оптимизм, потому что здесь за вас уже потрудилась природа и человеческая мысль, заключенная в многовековом опыте. С помощью современной научной технологии вы освоите главный опыт йоги - особое состояние, или союз души и тела, за короткое время и без радикального изменения образа жизни! И овладев особым состоянием - ключом, начинайте помогать себе в освоении низших ступеней, что, конечно, будет даваться легче-с горы спускаться быстрее, чем идти в гору.
    Как это делается?
    Например, вы хотите развить гибкость позвоночника и начинаете выполнять упражнение наклона корпуса вниз, доставая руками до пола. Когда вы наклонились, сколько возможно, а до пола, допустим, еще далеко, не пускает поясница и неприятно напряглись мышцы ног, вспомните, что советует делать в таких случаях йога?
    Йога советует помочь себе мысленным самовнушением, что в области поясницы мышцы расслабились, что спина стала гибкой, что вам приятно наклониться еще ниже...
    Йога советует помочь организму с помощью психического механизма самовнушения! Но не лучше ли это сделать, вызвав у себя то особое состояние, когда ваши самовнушения легче всего осуществляются - состояние саморегуляции?
    Этот же подход можно применить и к китайской оздоровительной гимнастике.
    Обратили ли вы внимание, какие легкие, словно парящие в движении, руки у профессионалов, занимающихся китайской гимнастикой? Иногда даже возникает иллюзия, что перед нами не мощная по своей силе оздоровительная процедура, а легкий безмятежный танец. Откуда такая легкость и мощность одновременно? Не оттого ли, что профессионал за годы тренировок освоил особое состояние и пользуется им при выполнении своих упражнений? Не потому ли, что эти упражнения гармонизируют его психику и организм в отличие от механических физкультурных упражнений?
    В китайской гимнастике движения профессионала напоминают легкость расходящихся и сходящихся рук в упражнениях при обучении саморегуляции, которые мы описывали выше. Сущность этих движений - идеомоторная.
    Но при обучении саморегуляции опыт особого состояния формировался целенаправленно путем прямой гипнотизации - от учителя к ученику, а в системе китайской гимнастики такой технологии передачи опыта этого состояния нет. Технологии, к тому же столь сжатой по времени освоения.
    Овладение китайской гимнастикой начинается с контроля внешних движений, качества выполняемых упражнений. И затем постепенно ученик переходит к контролю внутреннего состояния. От части к целому.
    Если вы уже владеете особым состоянием, попробуйте представить, что ваши руки расходятся, затем сходятся, далее весь корпус начинает поворачиваться, что при этом ваш позвоночник необычайно гибок, затем возвращаетесь в исходное положение, тело начинает наклон и так далее. И любые упражнения, знакомые и привычные вам с детства, доселе механические, автоматически превращаются в гармонизирующие-они начинают напоминать йоговские упражнения. Потому что в структуре каждого движения заключена идеомоторика. Психика и организм работают синхронно и согласованно.
    При таких занятиях физкультурой не надо проверять пульс, как это делается, например, в искусственных системах тренировок (в аэробике, например). Здесь ритм сердца, дыхания, сила и скорость движений - все автоматически согласуется.
    Эта особая гармонизирующая физкультура необычайно приятна и выполняется с удовольствием, голова как бы отдыхает, а тело исполняет приятную работу. Вы испытаете особое чувство, когда легким волевым усилием даете маленький толчок началу желаемого движения, а затем, внутренне расслабившись, наблюдаете его автоматическое продолжение.
    При таких занятиях физкультурой процессы восстановления идут синхронно с нагрузкой и общее состояние всего организма после такой нагрузки, как после отдыха. Здесь мышцы почти расслаблены, поэтому достигается удивительная гибкость. При меньшем числе повторений упражнения в сравнении с обычным его выполнением обеспечиваются те же результаты - это включается механизм повышения внутренней производительности. А поскольку большинство движений происходит на основе идеомоторного механизма, работают и несколько иные мышцы, чем при обычном выполнении аналогичного упражнения.
    Так, например, борцы, с которыми нам пришлось работать, применяли такой способ занятий физкультурой после обычной своей нагрузки. Это давало им ощущение отдыха, помогало снять застойное перенапряжение мышц. Происходило выравнивание: ущербы профессионального спорта отчасти нейтрализовались гармонизацией.
    Мы работали также с группой спортсменов, занимающихся атлетической гимнастикой. Гармонизирующая физкультура помогала им успешнее выполнять упражнения со статическим напряжением мышц.
    Вспомните, как в гипнозе проделывается каталептический мост: человека кладут затылком на спинку одного стула, а пятками - на спинку другого. Его тело становится как деревянное, способное в этом состоянии выдержать груз. На него может даже стать человек. Этот каталептический мост демонстрирует желающий из зала, возможно, не имеющий специальной спортивной подготовки.
    Таким образом, саморегуляция позволяет вызывать атлетам самостоятельно каталептическое напряжение, развивающее их мышечные возможности.
    Вот такой новый поворот в развитии метода саморегуляции.
    А сколько их еще будет, когда в работе по этой общечеловеческой проблеме объединятся усилия врачей и ученых. Потому что проблема развития человека - общая проблема.

    Содержание

    ДАВАЙТЕ ПОЗНАКОМИМСЯ

    Я понял истину: хороший поступок, даже маленький. полезен для всего мира.
    Если вы меня спросите, к какой школе я себя отношу, то я отвечу так. В моем представлении существуют только две школы. Первая, где человек, определив свое главное дело, жаждет немедленно его осуществить и по ходу работы над ним при возникающих вопросах обращается к специальной литературе и специалистам. И вторая, где человек сначала учится быть научным работником, изучая соответствующую литературу, пополняя себя сведениями, а затем, став специалистом, обращается к интересующей его или заказанной ему проблеме, пытаясь ее решить.
    Так вот, я отношу себя к первой школе. Не к школе научных работников, а к школе деятелей.
    Что же касается образования, то с детства, сколько я себя помню, я был книгочеем. Брат вдохновенно гонял во дворе мяч, а я лежал на диване и читал, читал... В основном фантастику. Позже - книги по психологии, медицине и философии. Но затем, где-то с третьего или четвертого курса медицинского института, вообще перестал читать литературу по своей специальности. Она меня, признаюсь, почему-то раздражала. Мне хотелось думать самому. Поэтому я оторвался от суше
    ствующих формальных школ и в области психофизиологии, и в области психотерапии, и в области рефлексотерапии. Каюсь, но даже многих фамилий научных работников и ученых не знаю, если не знаком с ними лично.
    По крайней мере, это позволило мне не ограничивать себя существующими системами взглядов и направлений. Когда по всей стране разрабатывалось популярное течение рефлексотерапии в области уха, меня это не связало, что и дало возможность при разработке способа теплового рефлексогенного регулирования уровня артериального давления крови искать эту сферу воздействия не в области уха, а в области носа. И у меня получилась оригинальная методика.
    Если же говорить о научных работниках, то я делю их на три категории. Первая - это кандидат наук. Он учится быть ученым и мыслит понятиями. Вторая - это доктор наук, он уже мыслит категориями. Третья - академики, они, я бы сказал, мыслят полезностью.
    Я же фактически не кандидат и не доктор наук. А по данной смысловой логике получается - академик. Но это шутка.
    По духу мне наиболее близок великий В. М. Бехтерев. Вот кто посвятил себя без остатка столь любимой мною гипнологии и выяснению роли внушения среди людей. Эта тонкая и далеко не познанная область человеческих взаимоотношений была ему близка по сути. Я это чувствую органически. А значит, это была его материя.
    Бехтерев почти вплотную подошел к обучению саморегуляции посредством гипноза. Он рекомендовал своим пациентам, больным алкоголизмом, после курса лечебного гипноза воспроизводить по памяти, в случае рецидива болезни, испытанное при лечении гипнотическое состояние. Больной, вероятно, садился на стул или ложился, закрывал глаза, как во время лечения, и вспоминал гипнотическое состояние. И оно к нему являлось.
    По известным мне источникам я, увы, не узнал, насколько далеко пошел профессор в этой области. Но по фактам могу судить: в момент гипноза у пациента не вырабатывался целенаправленно условно-рефлекторный ключ для облегчения и ускорения самостоятельного гипнотического погружения. Рекомендация о возможности такого самогипноза давалась пациенту в обычном состоянии, что снижает эффективность самостоятельного автоматического запуска особого состояния: пациент воспроизводил у себя испытанный гипноз только по механизму повторения - со всем его направленным действием, не подозревая о возможностях его творческого использования.
    Предстояло сделать один только шаг! Но до него оставалось еще полвека. И вот этот шаг был сделан, и метод саморегуляции найден, но еще много-много трудных дней отдаляли его от страждущих: когда Центр саморегуляции два года работал без помещения, когда министр здравоохранения сказал две "великие" фразы. Первую, когда я убеждал его хотя бы взглянуть, что же такое саморегуляция (может быть, увидит и вдохновится!), он сказал: "От того, что я посмотрю, что изменится? Здание, что ли, построится?"
    Министр здравоохранения! При котором появился первый в стране Центр саморегуляции.
    И вторую "великую" фразу он произнес, когда в приемную Минздрава в течение двух лет беспрерывно звонили из всех городов страны с просьбами принять на обучение саморегуляции: "Да, - сказал наконец министр задумчиво, - хорошо бы, если бы у Центра было помещение".
    Все другие фразы были не столь значительными, они сводились главным образом к рассуждениям и рабочим докладам о том, что необходимо активно и широко развивать профилактическую медицину.
    Что же делать?! Как жить и как вести себя в нашем сложном, но, слава богу, уже стронувшемся с мертвой точки обществе? Как строить свое поведение так, чтобы быстрее достичь цели?
    А цель у меня сейчас одна: создать школу, чтобы активнее внедрялась саморегуляция во все сферы нашей жизни, в общую систему развивающегося мира. Так как убежден, что без этого фактора невозможно сегодня обеспечить человеку условия для продуктивной реализации его творческого потенциала, а значит, для здорового и полноценного образа жизни. Еще на заре нашего века В. И. Вернадский говорил, что "Биосфера (живое вещество планеты. - Авт.) перешла или, вернее, переходит в новое эволюционное состояние - в ноосферу, перерабатывается научной мыслью социального человечества". В этом эволюционном развитии природы участвует "новая форма биохимической энергии, которую можно назвать энергией человеческой культуры или культурной биохимической энергией..."
    Ученый предвидел, что на определенном уровне развития человеческого общества человек должен стать со-творцом Природы, иначе он погибнет.
    Для того чтобы измученный цивилизацией человек мог обрести утерянную гармонию с Природой, он прежде всего должен обрести ее сам - не то пассивное равновесие, которое иногда подразумевается в слове "гармония", а действующую силу гармонии. И саморегуляция поможет ему в этом. С ее помощью, я уверен, человек взойдет к высшим степеням своей свободы, будет не только творцом идей, творцом-художником, но станет творцом Нового Бытия, со-творцом новых законов Природы.
    Как же вести себя, чтобы ускорить приближение этого будущего, чтобы оно стало нашим настоящим?
    Я мог бы понять министерского бюрократа, если бы пришел к нему, например, с идеей, с замыслом. И он сказал бы мне, что идей в мире много, но нет возможности все их проверить реальностью.
    Но ведь я пришел к нему с уже готовой технологией, одобренной и рекомендованной к широкому практическому применению Минздравом СССР, - его, министра, руководящим органом. Пришел со всеми необходимыми для бюрократа бумагами, письмами и гербовыми печатями. Что же еще было нужно? Мои скромность, лояльность, деловитость, методичность, убедительность? Я все это прошел. И продолжаю в том же духе. Многих из этого "верхнего эшелона" власти я просто вылечил от разных недугов. Вылечил быстро, эффективно и убедительно, наглядно продемонстрировав метод саморегуляции.
    И что же? Всякий раз после очередного невыполненного ими обещания я, будучи неплохо воспитанным и уважая старших, скромно уходил, извинившись и поблагодарив, что допустили к беседе.
    Не конфликтовал. Пытался смотреть на вещи философски. Осуществлял свою позицию методом позитивного движения: смирял себя, как мог, обходил препятствия, в случае своих успехов не забывал поблагодарить и тех, кто обязан был в этом участвовать, но не участвовал. Куда денешься? Ни разу не потерял головы и не поставил вопрос ребром. Иначе, думал я, в конфликтах можно увязнуть, а нам требуется другое - делать дело!
    Как же быть, как вести себя, чтобы быстрее реализовать новое, столь необходимое всем дело? Может быть, я где-то ошибаюсь? Расслабляюсь?..
    Справедливость на свете должна быть, иначе жизнь не имеет никакого смысла.
    В трудные минуты мне часто вспоминается Петросян. Тот самый Петросян, директор завода и бескорыстный подвижник внедрения всего нового. Как-то, прямо в самолете, узнав, что у одного нашего попутчика радикулит, тут же заставил меня лечить его. Под хохот соседей с помощью прибора, который всегда со мной, мы избавили попутчика от боли в спине за считанные минуты.
    Или другой случай, который произошел в одесской гостинице. Когда за нами приехали из клуба директоров, чтобы отвезти на очередную лекцию, Петросян сказал гордо, с довольной улыбкой: "А мы тут совсем другим делом занимаемся. Всех дежурных и администраторов гостиницы от давления лечим!"
    Кто же прав? Министр здравоохранения, который и посмотреть не захотел новый медицинский метод; я, который тужусь быть перед обществом "корректным"; или Петросян, чьи поступки, казалось бы, выходят за все рамки приличия - все-таки солидный генеральный директор крупного предприятия?
    Так кто же прав?
    Анализируя жизненное поведение Эдика Александровича Петросяна, я прихожу к выводу, что хоть его поступки и выходят за принятые рамки, зато соответствуют глубинной человеческой природе гуманиста.
    В нем очень много жизни, в Петросяне. Он неисправимый жизнелюб!
    Сравнивая поведение министра и моего друга, я невольно создаю поэтическую строку, в которой и заключен ответ на все мои мучительные вопросы: "В ком больше жизни - тот и прав!"
    Это мне очень близко и понятно. У таких людей, как бы им ни было трудно, в душе всегда праздник. Этим праздником они одаряют других. И чем больше в них жизни, тем щедрее.
    Я тоже хотел бы этим похвастаться. Потому что это очень важно для характеристики личности врача.
    Когда в Ленинградском институте экспериментальной медицины в лаборатории Д. М. Камбаровой мы изучали деятельность мозга у обученных саморегуляции больных эпилепсией со вживленными с целью лечения в мозг электродами, психолог лаборатории вдруг предложила протестировать и меня самого с помощью психологических тестов. "У вас сильно развита степень художественного мышления, - сказала она, разглядывая мои ответы на тест-картах. - В общей пропорции до 40%; аналитического мышления до 50%". - "А сколько у меня процентов обаяния?" - скокетничал я. "А обаяния у вас - море!" - улыбаясь, ответила молодая женщина.
    Это было так здорово! После такой фразы я долго находился в приподнятом настроении и чувствовал себя прекрасно. Надо же, какая психотерапия!
    Тот случай надолго мне запомнился и как инструкция к действию. Теперь я всегда стараюсь хорошо себя чувствовать, чтобы во мне кипела энергия, чтобы быть обаятельным при работе с пациентами. Чтобы быть в форме при решении важных вопросов, в общении с людьми!
    Какой смысл приходить к пациенту ли, к директору, министру с тусклым, вялым состоянием души и соответствующим видом? Это только мешает любому делу.
    Хорошо, когда врач искрится жизнью, весел, доброжелателен, уверен в себе, тогда и пациент, глядя на него, ждет, чтобы врач своим лечением (или обучением) помог и ему стать таким. Тут и цель видна, и способ будет воспринят.
    Такая подготовка врача, собирающегося практиковать в области саморегуляции, возрождает известный, но плохо реализующийся в нашей медицине принцип: врач, оздоровись сначала сам!
    Без осуществления этого принципа - собственного здоровья врача - саморегуляция превращается в халтуру. Здесь невозможен разрыв теории и практики. Да этот принцип необходимо возродить и во всей современной медицине!
    А что касается того, как вести себя с бюрократами и в других, как иногда кажется, безнадежных ситуациях, - тут я выработал для себя несколько правил.
    Первое: не забывать использовать самое универсальное средство - чистая, свежая голова! И саморегуляция как раз призвана помогать этому. Она может обеспечить быструю восстанавливаемость, хороший тонус, длительную творческую активность - и долголетие.
    Второе правило пробивания нового дела: общение с человеком будет конструктивным, если он по своей сути может быть приверженцем этого дела. Если не может, нечего метать бисер. Попытались десять раз - и хватит. Можно сказать и так: среди нормальных (творческих) людей всегда возникнет контакт и неизбежно родится что-то интересное. Это закон. Но стоит затесаться среди них примитиву-через него все старания уйдут в песок. Да еще масса неприятностей добавится. Значит, второе универсальное правило для внедрения нового - объединение нормальных людей.
    Когда я работал в Армении и наезжал иногда в Москву, я гостил в семье писателя-публициста Валерия Аграновского. Мы мечтали провести такой эксперимент (и затем написать на его основе книгу "Десять гениев в одном Дилижане"): я предлагал собрать на десять дней для отдыха и лечения в Доме композиторов в Дилижане одаренных людей с выдающимися способностями, независимо от их возраста и профессии. И поучиться у них стилю общения.
    Смысл этого эксперимента заключался в следующем: в будущем, через тысячи лет, более совершенное общество будет иметь и более талантливых людей и в значительно большем, чем сегодня, количестве. По крайней мере, так должно быть, если действительно общество и человек совершенствуются и развиваются.
    Мы же живем сегодня. В обществе, далеком от идеала. Разве не интересно заглянуть в будущее хоть одним глазком? Через десять гениев в одном Дилижане. Как они строят свои отношения? Как их компенсируют? Какие идеи витают в этой атмосфере вдохновенности?
    Не может быть, чтобы здесь не родилась какая-нибудь общая идея, независимо от различия профессий и возраста! Может быть, их общие усилия будут направлены на решение самых тревожных и актуальных вопросов сегодняшнего мира?
    Разве это не метод качественного постижения будущего путем модели опережающего развития на основе организации тесного общения людей предполагаемого будущего?
    А мы бы, изучив их опыт общения, взаимодействия, привнесли бы это будущее в наше настоящее. В школу, например, на уроки преподавания конструктивной беседы.
    Однажды мне удалось побывать в обществе людей-энтузиастов, вдохновенно занятых решением ответственной задачи. Это была группа добровольцев из молодых специалистов различного профиля, объединенных идеей подготовить радикальные предложения к готовящемуся тогда съезду комсомола. Организовал и возглавлял эту группу публицист Александр Радов, написавший в свое время нашумевшую статью "Подвижники и ревизоры".
    Десять дней жили в Звенигороде в доме отдыха, отвоевали себе для работы из ЦК ВЛКСМ машинисток, магнитофон, транспорт.
    Удивительное это было дело, удивительное общение. Все настолько были обнадежены тем, что их идеи значимы и нужны, что работали без отдыха, целыми сутками. Слушали и слышали друг друга. Никто ни с кем не ругался, не самоутверждался за счет собственного красноречия. Горячо спорили, но только по принципиальным разногласиям. И даже на слово "дурак" в этих бурных дебатах никто не обращал внимания.
    В общем, все заповеди мудрецов о том, как надо слушать собеседника, как вести себя в коллективе, - все это выполнялось автоматически. И главное - рождались идеи. Пока витал над всеми образ нужности этой работы.
    А когда востребовали приезда комсомольского начальника, чтобы изложить ему уже разработанные идеи и предложения, и не дождались его, когда поняли, что вся их работа - впустую, все отношения в группе мгновенно развалились. Уже серьезно реагировали и на слово "дурак"...
    Я же вывел для себя уже давно всем известную мысль: характер человека и особенности его личности есть инструмент. Если этот инструмент не прилажен к общей цели, он сам становится самоцелью. А вы можете себе представить общество, в котором каждый - эгоцентрик?
    Этот случай позволяет, конечно, сделать некоторые полезные выводы, но все же это не "десять гениев в одном Дилижане", потому что в данной ситуации всеми руководило одно лишь воодушевление общей задачей.
    Тогда как в Дилижане ожидается работа более глубинного и надежного генератора - природно-творческой сущности исключительно одаренных людей.
    Этот эксперимент еще впереди.
    Как и другой эксперимент - по разработке идеи, тайну которой мне приоткрыл в свое время мой друг Ной. Незаурядный человек, физик, с прекрасной интуицией и неиссякающей энергией.
    По его теории, в нашем мире (Вселенной) есть только один объект, который может содержать в себе одновременно два диаметрально противоположных структурных качества. Это человек.
    В мозге человека, как считает Ной, могут сотрудничать одновременно два полюса: "+" и "-". Ученый-аналитик и художник-синтезатор. И если в ком-то осуществится полноценное и равноправное сотрудничество этих полюсов, считает мой друг, этот человек перестанет быть объектом нашей Вселенной (поскольку это ей не свойственно в силу ее законов) и сам станет творцом нового бытия. Он создаст свою Вселенную - по своему творческому велению, где воля человека станет источником новых законов сущности.
    В нашем же мире человек либо больше художник, либо - аналитик. Ибо один полюс подчиняет другой.
    Аналитическое мышление разбивает целое на части, оно объективно. Образное (художественное) мышление позволяет воспринимать целостную сущность. Но это восприятие субъективное.
    Основная задача, цель развития сущности человека, видится здесь в гармоничном единстве синтеза и анализа, где процесс анализа не разрушает целое, а способствует его объективному движению.
    С этой точки зрения качественный акт творческого постижения истины совершается тогда, когда структуры синтеза и анализа у конкретного человека выходят на уровень их гармоничного согласования.
    Это вдохновение. Энергия. Внутренняя свобода.
    Такая творческая сущность дается человеку от природы, и какой-либо традиционной тренировкой эту сущность не создать, если ее нет. Можно только более полно реализовать заданный природный потенциал.
    Ной приоткрыл мне великую тайну, как можно из нетворческого человека создать творца. Конечно, это гипотеза. Но согласитесь, в самых на первый взгляд безумных гипотезах часто оказывается зерно истины. Идея Ноя заключается в следующем: в голове художника можно взрастить полюс аналитика и наоборот. Для взращивания противоположного знака люди должны общаться с себе подобными. С людьми своего знака - художник с художником, аналитик с аналитиком. Такая ситуация в обыденной жизни трудно-представима. Подобные знаки отталкиваются. В земной жизни лучше взаимодействовать со знаком противоположным. А для перехода на новую качественную ступень - с себе подобным.
    В трудности совмещения земного блага и творческого подвига и заключается вся диалектика развития природы человека, который в конкретной жизни, даже общаясь с себе подобным, вечно стремится инстинктивно компенсироваться с противоположным себе.
    Как же узнавать свой и противоположный знак?
    Очень просто, считает Ной, надо обратить внимание на то, какой палец окажется у человека снизу при складывании его рук в так называемый замок. А способ складывания пальцев, по его мнению, задан в структуре личности каждого человека генетически. У логика - левый палец снизу, у сердечника - правый.
    Почему такие символы? Это его, Ноя, авторское право.
    Главное в том, что у логика, то есть аналитика, считает Ной, первоначальный пусковой мозговой импульс к действию включается в одной половине мозга, а у противоположного типа - в другой.
    Допустим, вы являетесь художником. Вы не можете взаимодействовать с себе подобным постоянно, потому что это, по существу, одиночество, взаимодействие с самим собой, и вы, чтобы выжить, поневоле начнете над собой работать, себя совершенствовать. Это и есть импульс к развитию.
    Дальше я ничего об этой теории или гипотезе рассказывать не буду. О ней, если захочет, напишет сам автор.
    Скажу только одно. Эта теория, несмотря на ее формальную схожесть с некоторыми оккультными теориями, на мой взгляд, является чрезвычайно интересной и перспективной. А оккультный фон ее возникает в связи с символикой, простота которой может оскорбить не одного сноба от науки. Действительно, как можно так "примитивно" пытаться решать сложнейшие вопросы сверхсложной системы природы человека.
    Ну да бог с ним, со снобом. А мы возьмем и не забудем эти мысли. На всякий случай. Может быть, когда-нибудь, когда наука о человеке еще более продвинется в сторону постижения его сущности и найдутся более точные понятия или термины, мы эту идею расшифруем, и она явится нам в блеске.
    Недаром уже появляются научные статьи о значимости роли асимметрии функций правого и левого полушарий мозга. Описательная часть науки развивается у нас, как правило, быстрее, чем технологическая. Диагностика более успешно развивается по сравнению с методами эффективного лечения, например.
    Теория Ноя, возможно, когда-нибудь окажется ценным вкладом именно в технологическую часть.
    Почему я рассказал об этой идее? Дело в том, что если мы научим человека саморегуляции, то есть разовьем его способность к реализации собственных решений, идей, мечтаний, побуждений, то конструктивное развитие (а в идеале - и создание) его творческого аппарата станет необходимейшей частью общечеловеческой культуры и залогом позитивного развития общества. Это перспективы.
    Отчасти они начинают осуществляться в моем сотрудничестве с советско-американским фондом "Культурная инициатива".
    Официальной целью этого фонда является финансовая и материальная поддержка перспективных проектов.
    Фонд считает, что наряду с "афганцами", инвалидами, за которых общество должно нести ответственность, наиболее уязвимым звеном являются и творческие люди.
    Творческая мысль человека проистекает так быстро, что при желании ее остановить, чтобы выразить, она ломается. С помощью саморегуляции я хочу разработать методику, которая позволит человеку продуктивно выражать свою творческую мысль в ходе ее развития. Это будет очень полезно для всех людей.
    Фонд готов поощрять творческие проекты, связанные с перспективой развития человека и общества.
    Для качественного развития саморегуляции требуется дать этот метод в руки творческих людей, которые могут использовать его творчески в различных областях деятельности, развить свои способности, что послужит положительным опытом для всех нас.
    При фонде выделено помещение и оборудуется современной техникой, необходимой для проведения подготовительных лечебно-оздоровительных процедур, самого процесса обучения саморегуляции. Состав группы будет подобран из творчески активных лиц, независимо от их возраста, профессии, должности. Для отбора в эту группу разрабатываются критерии, с помощью которых будет определяться обоснованность кандидата. Разработка этих критериев является сама по себе необычайно интересной и сложной творческой задачей, к решению которой мы собираемся привлечь психологов, философов, социологов.
    В эту группу творческих людей, занимающихся саморегуляцией, будут привлечены и писатели, которые, надеемся, сумеют описать этот опыт, выразить его, передать нам.
    Таким образом, мыслится произвести качественный скачок в деле развития метода саморегуляции, поскольку без нее не представляется общая культура будущего человека.
    Сегодня человек поставлен в критические условия своего существования вообще, вступив в противоречие с природой. Если раньше природа как бы охраняла, защищала его, то сейчас человек теряет свою внутреннюю жизнеспособность и устойчивость; на него самого ложится ответственность за дальнейшее существование, и в этом плане без соответствующего инструмента выполнить свою функцию невозможно.
    Кстати, Экологический фонд СССР готовит совместно с нами программу по подготовке врачей в области нового направления врачевания - экомедицины, основу которой будут составлять преимущественно нелекарственные методы лечения и, конечно же, прежде всего саморегуляция.
    Методикой начинают интересоваться представители различных направлений, ассоциаций и объединений, а также творческих групп, работающих в области развития человека. Так, например, Всесоюзная ассоциация по восточным единоборствам планирует использовать саморегуляцию при подготовке своих спортсменов.
    Совсем недавно в Баден-Бадене (ФРГ) состоялся Второй Международный конгресс по системным исследованиям, информатике и кибернетике, на который меня командировали по линии фонда "Культурная инициатива". Вместо одного запланированного доклада о саморегуляции я прочел четыре. Метод саморегуляции очень заинтересовал его участников. Меня избрали в Совет директоров Международного института по системным исследованиям, информатике и кибернетике. А это значит, что дело, которым подвижнически занимается наш малочисленный пока Центр саморегуляции, находит оценку и поддержку у всех заинтересованных людей. Это к вопросу о справедливости.
    Что же нас заставляет суетиться? Меня, например, не отпускает напряжение и толкает все решать немедленно и сразу. Боюсь не успеть сделать при жизни методику продления жизни. Не только для меня, для всех. Толкает чувство смерти за плечами.
    В потустороннюю жизнь я не верю. А в этой, к сожалению, только начнешь учиться жизни, только накопишь опыт, а она, жизнь, уже на исходе. Обидно.
    Обидно, когда на рассвете, проработав всю ночь, открываешь для себя новую истину, открываешь новую неожиданную сторону мира и, ложась спать, жалеешь себя, что вот ты такой маленький, беззащитный, а Мир огромен и ждет свершений.
    А в тот момент, момент постижения Истины, почему-то всегда присутствует некое чувство, что ты не один и кто-то рядом невидимо поощряет тебя, безмолвно подсказывает, что ты на правильном пути. Кто же это?
    Да, конечно же, ты взаимодействуешь с Природой! Это она. Природа, со всеми своими невидимыми мириадами надмирных связей, которые ты включил, поощряет тебя, поддерживает. Это Ее присутствие ты ощущаешь рядом. А когда в тебе нет взлета, то есть гармонии, когда ты разлажен, расстроен, грешишь, - нет и связей с Природой. Контакт нарушается, и уже нет ориентиров. В падении своем можешь падать бесконечно.
    Без творчества нет жизни, ибо нет радости и смысла. Всходы творчества - постоянное самообновление.
    Нам иногда кажется, что у человека множество различных потребностей. И это так. Но это временные потребности, актуальные до поры. В будущем, когда общество организуется так, что потребности в пище, одежде, транспорте будут реализованы, останется главная потребность - потребность в развитии. Реализация этой главной эволюционной потребности в человеке осуществляется через творчество.
    Взлеты творчества, высота уровня гармонизации человека, работы его мозга позволяют ему увидеть, предвосхитить будущее. Будущее Вселенной. В этом будущем лучшие умы человечества видят перспективу: человек не останется таким, каким мы знаем его сегодня, человек изменится. Будет совершеннее не только в проявлениях, но и качественно. Изменится, быть может, и его структура.
    К. Э. Циолковский видел эту структуру в космических масштабах деятельности человека, в полном его превращении в новую качественную ступень Природы. Лучистая энергия.
    Вернадский видел ноосферу. И каждый из них вносил в это космическое бесконечное будущее совершенствующегося человека свой конкретный вклад.
    К. Э. Циолковский -космические корабли.
    Вернадский - концепцию об автотрофном человеке.
    Мы - саморегуляцию.
    Зачем же нам, спрашивается, суетиться? Надо просто объединяться. Собирать положительные силы. Вместе созидать.
    Какая там смерть за плечами?! Великий писатель Бунин тоже постоянно ее чувствовал, а прожил восемьдесят три года, создав много прекрасных произведений.
    Тем более, как проницательно сказал мой друг Сергей Чернышев, что пока тот или иной человек не выполнил свое Дело, он не попадет ни в какую автомобильную катастрофу. Пока не реализовал свое предназначение, он, повинуясь внутреннему компасу, где надо, - осторожен. Пока не внес свой вклад в дело человечества, его держит бог. Ангел-хранитель. Интуиция, наконец. Называйте, как хотите.
    - Жизнь сложна, - отвечал я ему. - А вдруг человек сделал дело и не знает этого. А бог уже отпустил его?
    - Все он знает! - сказал Чернышев. И у меня на душе стало спокойнее. Потому что главное, во что можно верить, - это в полезность того генератора, задающего жизнь и включающего в нас потребность к творчеству. Верить в Природу, гений человеческого разума и в труд.
    А теперь вернемся к нашей саморегуляции, чтобы еще раз по возможности наиболее доступным и простым языком выразить ее суть.
    Как настраивают, например, рояль? Что для этого нужно? Нужна тишина. Чтобы слышать звуки. И нужен камертон, в соответствии с которым подтянем струны.
    При саморегуляции роль тишины играет "нейтральное" особое психофизиологическое состояние, навык к которому создают и развивают с помощью специального обучения. А роль камертона играет образ - цель. Ваша воля. Создайте тишину... Возьмите камертон... И, как сказал поэт: "На свете счастья нет, Но есть покой и воля!.." Покой и Воля!
    Если вы спросите меня, были ли у меня учителя? И да и нет, отвечу я. Моими учителями были все и вся. И дедушка, который сам, труженик, ругал бабушку за то, что не давала нам, детям, много играть. "Дети должны играть в детстве", - говорил он. И бабушка, которая приучала нас к труду. И первая учительница в школе. И облака в небе, когда лежишь в поле, закусив травинку, а мысли твои вместе с облаками в бездонной, бескрайней Вселенной. И тот начальник от науки, который задерживал мою работу. И друзья. И враги. И вы, чье мнение тоже будет двигать мою науку.
    Впрочем, если говорить о конкретных людях из области моих научных интересов, которые мне более всего симпатичны, их три:
    В. Бехтерев, И. Шульц и я. Если я не буду стараться быть себе симпатичным, разве я смогу что-нибудь сделать? Да и вы тоже.
    Я вырос, можно сказать, в провинции. И у меня до сих пор детско-провинциальное мышление: если едет большой автомобиль, то мне кажется, в нем сидит большой дядя, а если маленький автомобиль - то маленький дядя. Перед дверями солидных научных учреждений я замирал, полагая, что там за рабочими столами сидят серьезные, умные люди. И мне все время хочется оправдываться перед ними за то, что им, как мне кажется, приходится так много и серьезно работать, а я работаю в свое удовольствие, и в этом себе не отказываю.
    И вот, уже взрослый, стою среди весенней зеленой травы в садике у дедушкиного дома, смотрю на нее и думаю: как странно и удивительно устроен этот мир. Ведь раньше мне не было дано понять, что такое - любить природу. Видно, было во мне по молодости слишком много энергии и она уносила меня от земли к облакам.
    А теперь, когда после работы я стал помаленьку уставать, вдруг начал чувствовать и прелесть вечерней прогулки, и необходимость свежего воздуха. И хочется уже любить, беречь природу. Тянет ближе к траве, к земле.
    К земле. А потом... увы - и под землю.
    Нет, не бывать этому! Должны же люди, наконец, изобрести технологию воскресения. Или продления жизни хотя бы.
    Дорогу осилит идущий...
    И снова я в Москве, в советско-американском фонде "Культурная инициатива".
    - Привет, Махатма, - шутят, приветствуя меня, мои друзья Владимир Аксенов и Сергей Чернышев, - прилетел с помощью воздушной йоги или обычным самолетом?
    - Дело еще не сделано, - отвечаю я. - Дело только начинается.
    - Мы тоже здесь на месте не сидим. Добились самостоятельности. Будем делать совместное предприятие <Центр саморегуляции".
    Да, значит, жить придется долго. Нужно срочно осваивать саморегуляцию!

    ***********************************************************

    Оглавление
    Астральные путешествия,софт для обучения,книги,техники.


About Chm4You!

О программе Chm4You!
Разработчик: Сергей Тарасенко (aka Tarantul)
Версия: Chm4You! 1.2.1
Веб-сайт: http://supex.by.ru
Почта: tarantuls@ukr.net

Компилятор: hhc.exe 4.78.8702.0 (Microsoft)
Динамическая библиотека: hha.dll 4.78.8702.0 (Microsoft)
Декомпилятор: hh.exe 4.78.8702.0 (Microsoft)